<!doctype html>
<html class="no-js" lang="ko" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=1180">
<meta name="apple-mobile-web-app-title" content="동양일보 '이땅의 푸른 깃발'" />
<!-- 메타태그정보 //-->
<meta name="title" content="세종시 공공기관 지역인재 채용의무화 길 넓힌다"/>
<meta name="description" content="(동양일보 신서희 기자) 세종시 지역인재채용협의체가 공공기관 지역인재 채용 의무화 추진에 발맞춰 가점제도, 채용목표제, 합동채용설명회 등을 통해 지역인재가 양질의 일자리로 진입하는 길을 넓히는데 주력한다.세종시 지역인재채용협의체는 시와 이전공공기관 대표, 대학(부)총장 등 위원 20여 명으로 구성된 협의체로, 지난 10월 23일 출범했다.지역인재채용협의체는 지역인재 채용 촉진을 위한 구체적인 추진방안을 도출하기 위해 이전공공기관의 채용인사 담당 부서장 등으로 실무협의회를 운영하고 있다.지난달 8일 열린 실무협의회에서는 연구기관이 많"/>
<meta name="Classification" content="사회"/>
<meta name="Copyright" content="동양일보 '이땅의 푸른 깃발'"/>
<meta property="og:site_name" content="동양일보 '이땅의 푸른 깃발'"/>
<meta property="og:image" content="http://www.dynews.co.kr/image/logo/snslogo_20180317115353.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dynews.co.kr/news/articleView.html?idxno=437415" />
<meta property="og:title" content="세종시 공공기관 지역인재 채용의무화 길 넓힌다" />
<meta property="og:description" content="(동양일보 신서희 기자) 세종시 지역인재채용협의체가 공공기관 지역인재 채용 의무화 추진에 발맞춰 가점제도, 채용목표제, 합동채용설명회 등을 통해 지역인재가 양질의 일자리로 진입하는 길을 넓히는데 주력한다.세종시 지역인재채용협의체는 시와 이전공공기관 대표, 대학(부)총장 등 위원 20여 명으로 구성된 협의체로, 지난 10월 23일 출범했다.지역인재채용협의체는 지역인재 채용 촉진을 위한 구체적인 추진방안을 도출하기 위해 이전공공기관의 채용인사 담당 부서장 등으로 실무협의회를 운영하고 있다.지난달 8일 열린 실무협의회에서는 연구기관이 많" />
<meta property="og:article:author" content="신서희"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="세종시 공공기관 지역인재 채용의무화 길 넓힌다"/>
<meta name="twitter:description" content="(동양일보 신서희 기자) 세종시 지역인재채용협의체가 공공기관 지역인재 채용 의무화 추진에 발맞춰 가점제도, 채용목표제, 합동채용설명회 등을 통해 지역인재가 양질의 일자리로 진입하는 길을 넓히는데 주력한다.세종시 지역인재채용협의체는 시와 이전공공기관 대표, 대학(부)총장 등 위원 20여 명으로 구성된 협의체로, 지난 10월 23일 출범했다.지역인재채용협의체는 지역인재 채용 촉진을 위한 구체적인 추진방안을 도출하기 위해 이전공공기관의 채용인사 담당 부서장 등으로 실무협의회를 운영하고 있다.지난달 8일 열린 실무협의회에서는 연구기관이 많"/>
<meta name="twitter:image" content="http://www.dynews.co.kr/image/logo/snslogo_20180317115353.jpg"/>
<meta name="twitter:site" content="http://www.dynews.co.kr/news/articleView.html?idxno=437415"/>
<meta name="twitter:creator" content="신서희"/>
<meta property="dable:item_id" content="437415">
<meta property="dable:author" content="신서희">
<meta property="article:section" content="사회">
<meta property="article:published_time" content="2019-01-01T20:41:06+09:00">
<!--// 메타태그정보 -->
<title>세종시 공공기관 지역인재 채용의무화 길 넓힌다 - 동양일보 '이땅의 푸른 깃발'</title>
<link rel="canonical" id="canonical" href="http://www.dynews.co.kr/news/articleView.html?idxno=437415" />
<link rel="amphtml" href="http://www.dynews.co.kr/news/articleViewAmp.html?idxno=437415">  <!-- 구글AMP태그 -->
<link rel="stylesheet" href="/css/jquery-ui.min.css?ver=11">
<link rel="stylesheet" href="/css/foundation.min.css?ver=11">
<link rel="stylesheet" href="/css/custom.foundation.min.css?ver=11">
<link rel="stylesheet" href="/css/app.css?ver=11">
<link rel="stylesheet" href="/css/slick.min.css?ver=11">
<link rel="stylesheet" href="/css/font-awesome.min.css?ver=11">
<link rel="stylesheet" href="/css/pe.icon7.stroke.min.css?ver=11">
<link rel="stylesheet" href="/css/style.css?ver=11">
<link rel="stylesheet" href="/css/design.style.css?ver=11">
<link rel="stylesheet" href="/css/ndsoft-fonts.css?ver=11">
<link rel="stylesheet" href="/menuskin/pd_01/menubar.css?ver=11">
<link rel="shortcut icon" href="/image/logo/favicon_20180317115459.ico">
<script src="/script/jquery.min.js?ver=11"></script>
<script src="/script/jquery-ui.min.js?ver=11"></script>
<script src="/script/slick.min.js?ver=11"></script>
<script src="/script/jquery.rwdImageMaps.min.js?ver=11"></script>
<script src="/script/what-input.js?ver=11"></script>
<script src="/script/foundation.min.js?ver=11"></script>
<script src="/script/app.js?ver=11"></script>
<script src="/menuskin/pd_01/menubar.js?ver=11"></script>
<script src="/script/user.style.js?ver=11"></script>
<script src="/script/bannerpop.js?ver=11"></script>
<script src="/script/resizePhoto.js?ver=11"></script>
<script src="/script/onScroll.js?ver=11"></script>
<script src="/script/floating.banner.js?ver=11"></script>
<script src="/script/clipboard.min.js?ver=11"></script>
<script src="/script/common.js?ver=11"></script>
<script src="/script/mosaic.js?ver=11"></script>
<script src="/script/jquery.tabslet.min.js?ver=11"></script>

<!--[if lt IE 9]>
<link rel="stylesheet" href="/css/style.ie9.css?ver=11">
<script src="/script/html5shiv.min.js?ver=11"></script>
<![endif]-->

<script type="text/javascript">

	$(document).ready(function(e) {
		// 이미지맵
		$('img[usemap]').rwdImageMaps();
		bannerpop.banner(".banner_event_box");					// 기능성배너 이벤트

		// 기사뷰 이미지관련
					resizePhoto();
		
		// 기사본문 부분 복사하기 저작권 표시
		$('#article-view-content-div').on('copy', function(e){			
			var sel = window.getSelection();
			var copyFooter = "<br/><br/>출처 : <a href='" + document.location.href + "'>" + "동양일보 '이땅의 푸른 깃발'(http://www.dynews.co.kr)" + "</a><br/>";
			var copyHolder = $('<div>', {html: sel+copyFooter, id:'copy_text', style: {position: 'absolute', left: '-99999px'}});
			$('body').append(copyHolder);
			var str = $('#copy_text').html();
			$('#copy_text').html(str.replace(/(\r\n|\n|\r)/gm, "<br />"));
			sel.selectAllChildren( copyHolder[0] );
			window.setTimeout(function() {
				copyHolder.remove();
			},0);
		});
	});

	// 도메인
	var SITE_DOMAIN = 'http://www.dynews.co.kr'
	,___currentTime	= 1546376863;

	// 즐겨찾기 스크립트
	function bookmark() {
		window.external.AddFavorite("http://www.dynews.co.kr", "동양일보 '이땅의 푸른 깃발'")
	}

</script>

<style type="text/css">
/* 사이트 기본 색 */
.user-point,a.user-point,
.poll-columns .poll-state.going,
.auto-hr04-2 .auto-nav .slick-slide.slick-current .auto-fontA,.auto-hr05 .auto-nav .slick-slide.slick-current .auto-fontA
{color:#007dc5 !important}
.user-bg,.user-bg:hover,.user-bg:active,.user-bg:focus,li[id*="slick-"].slick-active button[data-role],.tabs .is-active a,
.checkbox-group > input[type="radio"]:checked + label, .checkbox-group > input[type="checkbox"]:checked + label,
.radio-group > input[type="radio"]:checked + label, .radio-group > input[type="checkbox"]:checked + label,
.article-list .article-list-content.type-tm .list-block .links:hover,
.poll-view .poll-view-state.going,.poll-view .poll-radio input[type="radio"]:checked + label::before,.poll-view .poll-radio input[type="checkbox"]:checked + label::before,
.auto-dl04 .auto-column::after,.auto-mr01::before,.auto-hp02 a:hover .photo-titbg,.auto-hr04 .auto-nav .slick-slide.slick-current,.auto-hr04-1 .auto-nav .slick-slide.slick-current,
.nd-switch.user-bg input[type="checkbox"]:checked + label,.nd-switch.user-bg input[type="radio"]:checked + label,
.nd-switch.user-bg input[type="checkbox"]:checked + label::before,.nd-switch.user-bg input[type="radio"]:checked + label::before,
.switch-group.user-bg > .nd-switch input[type="checkbox"]:checked + label,.switch-group.user-bg > .nd-switch input[type="radio"]:checked + label,
.switch-group.user-bg > .nd-switch input[type="checkbox"]:checked + label::before,.switch-group.user-bg > .nd-switch input[type="radio"]:checked + label::before,
.switch-group.for-ios > .nd-switch.user-bg input[type="checkbox"]:checked + label,.switch-group.for-ios > .nd-switch.user-bg input[type="radio"]:checked + label,
.switch-group.for-ios > .nd-switch.user-bg input[type="checkbox"]:checked + label::before,.switch-group.for-ios > .nd-switch.user-bg input[type="radio"]:checked + label::before
{background-color:#007dc5 !important}
.user-border,.button.user-bg,
.poll-view .poll-radio input[type="radio"] + label:hover strong::before,.poll-view .poll-radio input[type="checkbox"] + label:hover strong::before,
.poll-view .poll-radio input[type="radio"]:checked + label  strong::before,.poll-view .poll-radio input[type="checkbox"]:checked + label  strong::before,
.auto-pa01 .auto-nav .slick-current .auto-images::before,.auto-hr05-1 .auto-content a:hover .auto-images.line::before,
.auto-pa02 .auto-nav .slick-current .auto-images::before
{border-color:#007dc5 !important}
.user-border-top {border-top-color:#007dc5 !important}
.user-border-bottom {border-bottom-color:#007dc5 !important}
.user-border-left {border-left-color:#007dc5 !important}
.user-border-right {border-right-color:#007dc5 !important}
</style>

<script>
   (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
   (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
   })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53959896-1', 'auto');
   ga('send', 'pageview');

</script>

</head>
<body>

<!--[if lt IE 9]>
<div id="ie9-guide">
	<div class="ie9-wrapper border-box">
		<p class="guide-txt">
		잠깐! 현재 Internet Explorer 8이하 버전을 이용중이십니다. 최신 브라우저(Browser) 사용을 권장드립니다!
		</p>

		<div class="guide-right">
			<dl class="ie9-down nobr">
				<dt><i class="icon ie-logo">ie</i></dt>
				<dd>
					<span>인터넷 익스플로러 11</span>
					<a href="http://windows.microsoft.com/ko-kr/internet-explorer/download-ie" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon cr-logo">chrome</i></dt>
				<dd>
					<span>구글 크롬</span>
					<a href="http://www.google.com/chrome/" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon ff-logo">firefox</i></dt>
				<dd>
					<span>모질라 파이어폭스</span>
					<a href="http://www.mozilla.or.kr/" target="_blank">다운로드</a>
				</dd>
			</dl>
		</div>
	</div>
</div>
<![endif]-->
<div class="off-canvas-wrapper">
	<div class="off-canvas-wrapper-inner" data-off-canvas-wrapper>
		<div class="off-canvas user-canvas position-left" id="offCanvas" data-off-canvas>
			<!-- close //-->
			<button class="close-button" aria-label="Close menu" type="button" data-close>
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->

			<style type="text/css">
.user-canvas .user-canvas-navs .menu li > a:hover,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a {background:#007dc5}
.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent > a::after,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a::after {border-top-color:#007dc5}
.user-canvas .user-canvas-navs .menu li ul.menu.nested li a:hover {color:#007dc5}
</style>

<nav class="user-canvas-navs">
	<!-- 1차 //-->
	<ul class="vertical menu" data-multi-open="false" data-accordion-menu>
		<li><a href="/news/articleList.html?view_type=sm">전체기사</a></li>
			<li>
		<a href="/news/articleList.html?sc_section_code=S1N1&view_type=sm" target="_top">정치</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N1&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N1&view_type=sm" target="_top">중앙정치</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N2&view_type=sm" target="_top">지방정치</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N106&view_type=sm" target="_top">선거</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N2&view_type=sm" target="_top">사회</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N2&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N103&view_type=sm" target="_top">목격자를찾습니다</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N104&view_type=sm" target="_top">공개수배</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N3&view_type=sm" target="_top">경제</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N3&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N3&view_type=sm" target="_top">건설</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N4&view_type=sm" target="_top">기업</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N5&view_type=sm" target="_top">농수산</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N6&view_type=sm" target="_top">산업</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N7&view_type=sm" target="_top">수출</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N8&view_type=sm" target="_top">부동산</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N9&view_type=sm" target="_top">자동차</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N10&view_type=sm" target="_top">생활경제</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N11&view_type=sm" target="_top">금융</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N12&view_type=sm" target="_top">노무상식</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N13&view_type=sm" target="_top">세무상식</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N14&view_type=sm" target="_top">법률상식</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N15&view_type=sm" target="_top">주식</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N16&view_type=sm" target="_top">유통</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N4&view_type=sm" target="_top">교육</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N5&view_type=sm" target="_top">문화</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N5&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N17&view_type=sm" target="_top">종합</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N102&view_type=sm" target="_top">문학</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N18&view_type=sm" target="_top">종교</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N19&view_type=sm" target="_top">여성</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N20&view_type=sm" target="_top">공연</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N21&view_type=sm" target="_top">전시</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N27&view_type=sm" target="_top">책</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N23&view_type=sm" target="_top">역사</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N126&view_type=sm" target="_top">김득진작가와떠나는쿠바여행</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N122&view_type=sm" target="_top">구본경의 화폐이야기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N131&view_type=sm" target="_top">우리동네 숨겨진 이야기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N29&view_type=sm" target="_top">친숙한 우리말</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N26&view_type=sm" target="_top">오늘의문화예술행사</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N22&view_type=sm" target="_top">젊은예인충북의문화를이끈다</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N24&view_type=sm" target="_top">책을만나는공간</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N25&view_type=sm" target="_top">아침을여는시</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N28&view_type=sm" target="_top">오늘의 역사</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N6&view_type=sm" target="_top">과학</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N7&view_type=sm" target="_top">의학</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N7&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N30&view_type=sm" target="_top">건강</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N31&view_type=sm" target="_top">홈닥터</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N8&view_type=sm" target="_top">국제</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N10&view_type=sm" target="_top">연예</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N10&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N42&view_type=sm" target="_top">연예</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N43&view_type=sm" target="_top">영화</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N44&view_type=sm" target="_top">TV/방송</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N11&view_type=sm" target="_top">스포츠</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N11&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N45&view_type=sm" target="_top">종합</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N46&view_type=sm" target="_top">야구</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N47&view_type=sm" target="_top">축구</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N48&view_type=sm" target="_top">배구/농구</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N49&view_type=sm" target="_top">골프</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N110&view_type=sm" target="_top">2016 리우올림픽</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">충북</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N77&view_type=sm" target="_top">충주·제천·단양</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N78&view_type=sm" target="_top">진천·음성·증평·괴산</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N79&view_type=sm" target="_top">보은·옥천·영동</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">충남</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N75&view_type=sm" target="_top">공주·계룡·논산·아산·천안·금산·부여</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N76&view_type=sm" target="_top">보령·서산·당진·서천·예산·청양·태안·홍성</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N123&view_type=sm" target="_top">세종</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N9&view_type=sm" target="_top">오피니언</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N9&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N111&view_type=sm" target="_top">동양essay</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N32&view_type=sm" target="_top">동양칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N33&view_type=sm" target="_top">풍향계</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N116&view_type=sm" target="_top">의학칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N35&view_type=sm" target="_top">오늘의주장</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N36&view_type=sm" target="_top">기자수첩</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N40&view_type=sm" target="_top">프리즘</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N134&view_type=sm" target="_top">차한잔</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N34&view_type=sm" target="_top">데스크칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N37&view_type=sm" target="_top">종교칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N38&view_type=sm" target="_top">문화칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N108&view_type=sm" target="_top">기고</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N120&view_type=sm" target="_top">잊을수 없는 환자·의료인</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N41&view_type=sm" target="_top">특별기고</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">특집</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N128&view_type=sm" target="_top">조철호가만난사람</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N129&view_type=sm" target="_top">유영선이만난사람</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N130&view_type=sm" target="_top">김홍균이만난사람</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N133&view_type=sm" target="_top">창사27주년특집</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N109&view_type=sm" target="_top">동양포럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N107&view_type=sm" target="_top">동아시아의공통가치를찾아서</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N115&view_type=sm" target="_top">우리는 동호인</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N119&view_type=sm" target="_top">조선통치비화</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N68&view_type=sm" target="_top">사랑의점심나누기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N67&view_type=sm" target="_top">신인문학상</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N100&view_type=sm" target="_top">포석 조명희를 찾아서</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N99&view_type=sm" target="_top">권희돈 문학테라피스트의 '문학을 통한 치유와 소통'</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N66&view_type=sm" target="_top">레저/여행</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N101&view_type=sm" target="_top">위기의단체장흔들리는지역민심</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N65&view_type=sm" target="_top">여기는 현장</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N64&view_type=sm" target="_top">함께하는 세상</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N63&view_type=sm" target="_top">찾아가는 교육현장</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N21&view_type=sm" target="_top">포토</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N21&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N125&view_type=sm" target="_top">생태사진작가조유성의앵글</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N118&view_type=sm" target="_top">사진작가정만희의얼굴</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">지난 오피니언</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N80&view_type=sm" target="_top">김홍석원장의동안피부만들기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N81&view_type=sm" target="_top">최천호목사의조국을위해십자가를진신석구</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N82&view_type=sm" target="_top">박현무원장의 반려동물과 아름다운동행</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N83&view_type=sm" target="_top">손바닥만한이야기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N84&view_type=sm" target="_top">비로소띄우는마음의편지</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N85&view_type=sm" target="_top">이준경요리사의즐거운식탁</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N86&view_type=sm" target="_top">최태호교수의다문화사회바로보기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N87&view_type=sm" target="_top">새내기교사의교단일기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N88&view_type=sm" target="_top">중국동포가본순회문학제</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N39&view_type=sm" target="_top">교단에서</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">지난 특집</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N89&view_type=sm" target="_top">동양초대석</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N90&view_type=sm" target="_top">조철호가만난사람</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N91&view_type=sm" target="_top">유영선이만난사람</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N92&view_type=sm" target="_top">김홍균이만난사람</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N93&view_type=sm" target="_top">이가을엔</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N94&view_type=sm" target="_top">신년특집</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N95&view_type=sm" target="_top">창사특집</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N96&view_type=sm" target="_top">창간특집</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N97&view_type=sm" target="_top">동양포럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N98&view_type=sm" target="_top">2013새롭게 가자</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">인물</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N69&view_type=sm" target="_top">뉴스의인물</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N70&view_type=sm" target="_top">화제의인물</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N71&view_type=sm" target="_top">클릭이사람</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N72&view_type=sm" target="_top">새인물</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N73&view_type=sm" target="_top">인터뷰</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N74&view_type=sm" target="_top">포커스</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N113&view_type=sm" target="_top">동양일보올해의인물</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N12&view_type=sm" target="_top">인사/동정</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N12&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N50&view_type=sm" target="_top">인사</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N51&view_type=sm" target="_top">동정</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N52&view_type=sm" target="_top">행사</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N53&view_type=sm" target="_top">오늘의운세</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N19&view_type=sm" target="_top">생활정보</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N19&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N54&view_type=sm" target="_top">부고</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N55&view_type=sm" target="_top">결혼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N56&view_type=sm" target="_top">알림</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N62&view_type=sm" target="_top">손님</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N57&view_type=sm" target="_top">개업</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N61&view_type=sm" target="_top">추천맛집</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N22&view_type=sm" target="_top">스팟뉴스</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N22&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N132&view_type=sm" target="_top">태풍 ’솔릭’ 실시간 제보</a>				</li>
		</ul>
	</li>
	</ul>
</nav>		</div>
		<div class="off-canvas-content" data-off-canvas-content>

			<!-- wrap //-->
			<div id="user-wrap" class="min-width-1180">

				<!-- header //-->
				<header id="user-header" class="posi-re float-center">

					<!-- 상단 HTML //-->	
												<div class="clearfix text-center">
													</div>
										<!--// 상단 HTML -->
					
					<!-- 메뉴 //-->
					<script type="text/javascript">
<!--
//메뉴 스타일 불러옴 : 메뉴 /script/menubar.js 와 같이 사용되어야 함
//submenuStyle	: 서브메뉴 펼침 스타일 (horizon : 가로로, vertical : 세로 슬라이딩)
var exceptIdx = new Array(); //제외할 메뉴 인덱스번호 (0부터 시작:type integer)
var submenuStyle="vertical";
//-->
</script>

<style type="text/css">
#user-nav .mega-menu li.megaline > a.a-hover,#user-gnb .user-logbox li a:hover {color:#007dc5}
/* #user-nav .mega-menu li.megaline .sub-menu-vertical {background:#007dc5} */
#user-nav .mega-menu li.megaline > a.a-hover::before {border-top-color:#007dc5}
#user-gnb .user-logbox li a:hover::after {border-bottom-color:#007dc5}
#user-nav .menu-wrap li.megaline > a:hover {background-color:#007dc5}
</style>

<!-- 메뉴 시작 //-->
<div id="header-wrapper">
	<!-- 로고영역 //-->
	<header id="nav-header">
		<div class="float-center width-1180">
			<div class="dis-table">
				<div class="dis-table-cell user-logo"><a href="http://www.dynews.co.kr" target="_top"><img src="/image/logo/toplogo_20180317115353.png" alt="동양일보 '이땅의 푸른 깃발'" /></a></div>
				<div class="dis-table-cell user-banner"></div>
				<div class="dis-table-cell user-banner"><!--170320_충청의약뉴스--><script type="text/javascript">var ___BANNER = "ban_1521448398614";</script><script type="text/javascript" charset="utf-8" src="/bannerpop/uploads/js/351.js?1521448398614" id="ban_1521448398614"></script><!--//170320_충청의약뉴스--></div>
			</div>
		</div>
	</header>
	<!--// 로고영역 -->

	<!-- 메뉴바 //-->
	<nav id="user-nav">
		<div id="user-nav-wrapper" class="float-center width-1180">		
			<!-- 섹션 //-->
			<ul id="mega-menu" class="menu-wrap">
				
								<li class="megaline">
					<a href="/news/articleList.html?sc_section_code=G1&view_type=sm" target="_top">뉴스</a>
					<div class="menu-sub-wrap">
						<div class="menu-table">
							<ul class="menu-cell menu-sub">
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=G1&view_type=sm" target="_top">전체기사</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N1&view_type=sm" target="_top">정치</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N2&view_type=sm" target="_top">사회</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N3&view_type=sm" target="_top">경제</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N4&view_type=sm" target="_top">교육</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N5&view_type=sm" target="_top">문화</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N6&view_type=sm" target="_top">과학</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N7&view_type=sm" target="_top">의학</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N8&view_type=sm" target="_top">국제</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N10&view_type=sm" target="_top">연예</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N11&view_type=sm" target="_top">스포츠</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N21&view_type=sm" target="_top">포토</a>
								</li>
															</ul>
							<div class="menu-cell">
								<!-- 자동박스1:메뉴바-섹션명-1 //-->
								<div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix"><a href="/news/articleView.html?idxno=437411" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201901/437411_89248_1646_v150.jpg)">
					<span class="show-for-sr">한범덕 청주시장, "시정의 최대 동력은 시민 의견"</span>
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=437411" target="_top" class="line-height-3-x auto-fontA onload"><strong>한범덕 청주시장, "시정의 최대 동력은 시민 의견"</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=437411" target="_top" class="auto-fontB">(동양일보 한종수 기자) 청주시는 새해 사자성어로 &#39;동심만리(同心萬里)&#39;를 선정했다.통합 청주시 출범 2기를 맞아 대내·외 갈등을 봉합하고 시민의 마음을 한데 모아 ...</a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot">
			<div class="size-16"><a href="/news/articleView.html?idxno=437424" target="_top" class="line-height-3-x auto-fontA onload"><strong>충남일자리진흥원 설립 추진</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=437424" target="_top" class="auto-fontB">(동양일보 정래수 기자) 충남일자리진흥원이 설립된다. 충남도는 지난해 연말 도청에서 &#39;충남일자리진흥원 설립 타당성 검토 연구용역&#39; 최종보고회를 했다. 연구용역 결과를 보면 충남일자리진흥원 설립 방향은 &#39;충청남도 ...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=437421" target="_top" class="size-14 line-height-4-x auto-fontA onload">“내포 혁신도시 지정 원년”</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=437420" target="_top" class="size-14 line-height-4-x auto-fontA onload">&#39;청원 1호&#39; 충북예술고등학교 기숙사 신축사업 &#39;탄력&#39;</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=437419" target="_top" class="size-14 line-height-4-x auto-fontA onload">새해 첫 출근길 강추위…제천 영하 15도</a></li>
</ul>
</div>							</div>
						</div>
					</div>
				</li>
								<li class="megaline">
					<a href="/news/articleList.html?sc_section_code=G2&view_type=sm" target="_top">지역</a>
					<div class="menu-sub-wrap">
						<div class="menu-table">
							<ul class="menu-cell menu-sub">
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=G2&view_type=sm" target="_top">전체기사</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">충북</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">충남</a>
								</li>
															</ul>
							<div class="menu-cell">
								<!-- 자동박스1:메뉴바-섹션명-1 //-->
								<div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix"><a href="/news/articleView.html?idxno=437413" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201901/437413_89238_415_v150.jpg)">
					<span class="show-for-sr">임기 2년연장 행운의 사나이 정병덕 농협 옥천군지부장</span>
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=437413" target="_top" class="line-height-3-x auto-fontA onload"><strong>임기 2년연장 행운의 사나이 정병덕 농협 옥천군지부장</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=437413" target="_top" class="auto-fontB">(동양일보 이종억 기자)지난 연말 명예퇴임 인사를 다니던 정병덕(56·사진) 농협 옥천군지부장은 요즘 축하인사를 받느라 정신이 없다.농협중앙회의 ‘2018년도 자랑스러운 지부장’에...</a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot">
			<div class="size-16"><a href="/news/articleView.html?idxno=437396" target="_top" class="line-height-3-x auto-fontA onload"><strong>예산군, 새해 일자리대책 종합계획 수립 본격 추진</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=437396" target="_top" class="auto-fontB">(동양일보 천성남 기자) 예산군이 ‘좋은 일자리, 함께 나누는 행복’을 목표로 민선7기 일자리대책 종합계획을 수립, 본격 추진한다.군에 따르면 우량기업유치, 4개 산단 조성, 수소 전기차 부품실용화 등 차세대 성장동력산업 고도화로 일...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=437395" target="_top" class="size-14 line-height-4-x auto-fontA onload">금산군, 올해 환경분야 570억 원 투입</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=437394" target="_top" class="size-14 line-height-4-x auto-fontA onload">겨울철 복지사각지대 집중 발굴 나서</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=437393" target="_top" class="size-14 line-height-4-x auto-fontA onload">예산군농업기술센터, 아열대 과수 천혜향, 레드향 시범재배 성공</a></li>
</ul>
</div>							</div>
						</div>
					</div>
				</li>
								<li class="megaline">
					<a href="/news/articleList.html?sc_section_code=G3&view_type=sm" target="_top">오피니언/특집</a>
					<div class="menu-sub-wrap">
						<div class="menu-table">
							<ul class="menu-cell menu-sub">
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=G3&view_type=sm" target="_top">전체기사</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N9&view_type=sm" target="_top">오피니언</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">특집</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">지난 오피니언</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">지난 특집</a>
								</li>
															</ul>
							<div class="menu-cell">
								<!-- 자동박스1:메뉴바-섹션명-1 //-->
								<div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix"><a href="/news/articleView.html?idxno=437332" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201901/437332_89247_5729_v150.jpg)">
					<span class="show-for-sr">동양칼럼/강호대륙 (江湖大陸)과 앵행도리 (櫻杏桃梨)</span>
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=437332" target="_top" class="line-height-3-x auto-fontA onload"><strong>동양칼럼/강호대륙 (江湖大陸)과 앵행도리 (櫻杏桃梨)</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=437332" target="_top" class="auto-fontB">(동양일보 김영이 상무이사 겸 편집국장) 기해년(己亥年) 새해다. 새해를 맞는 마음은 너나할 것 없이 기대와 희망을 갖게 하지만 올해는 더욱 각별한 것 같다. 그만큼 지난해 무술년...</a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=437331" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201901/437331_89149_4014_v150.jpg)">
					<span class="show-for-sr">기자수첩/ 학생들의 외침에 답하는 올바른 자세</span>
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=437331" target="_top" class="line-height-3-x auto-fontA onload"><strong>기자수첩/ 학생들의 외침에 답하는 올바른 자세</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=437331" target="_top" class="auto-fontB">(동양일보 이도근 기자) 지난해 한국사회를 달군 뜨거운 키워드는 ‘미투’(Me too·나도 당했다)였을 것이다. 특히 학생들의 잇단 ‘스쿨미투’ 폭로는 지역사회 전체에 충격을 줬다...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=437330" target="_top" class="size-14 line-height-4-x auto-fontA onload">풍향계/아침 해가 돋을 때</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=437295" target="_top" class="size-14 line-height-4-x auto-fontA onload">동양에세이/ 내 인생의 안전장치</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=437294" target="_top" class="size-14 line-height-4-x auto-fontA onload">오늘의 주장/ 새해부터 불어 닥친 ‘민간인 사찰’ 공방, 국민을 이해시켜야 한다.</a></li>
</ul>
</div>							</div>
						</div>
					</div>
				</li>
								<li class="megaline">
					<a href="/news/articleList.html?sc_section_code=G4&view_type=sm" target="_top">이사람 이런일</a>
					<div class="menu-sub-wrap">
						<div class="menu-table">
							<ul class="menu-cell menu-sub">
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=G4&view_type=sm" target="_top">전체기사</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">인물</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N12&view_type=sm" target="_top">인사/동정</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N19&view_type=sm" target="_top">생활정보</a>
								</li>
															</ul>
							<div class="menu-cell">
								<!-- 자동박스1:메뉴바-섹션명-1 //-->
								<div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix"><a href="/news/articleView.html?idxno=437406" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201901/437406_89231_412_v150.jpg)">
					<span class="show-for-sr">청주대 작업치료과, 국가고시 전원 합격</span>
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=437406" target="_top" class="line-height-3-x auto-fontA onload"><strong>청주대 작업치료과, 국가고시 전원 합격</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=437406" target="_top" class="auto-fontB">(동양일보 조석준 기자) 청주대(총장 정성봉) 작업치료학과가 2018년 46회 작업치료사 국가고시에 100% 합격률을 달성했다.청주대는 한국보건의료인 국가시험원에서 주관한 이번 국...</a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=437372" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201901/437372_89203_4050_v150.jpg)">
					<span class="show-for-sr">[새인물] 주영국 진천소방서장 취임</span>
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=437372" target="_top" class="line-height-3-x auto-fontA onload"><strong>[새인물] 주영국 진천소방서장 취임</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=437372" target="_top" class="auto-fontB">(동양일보 엄재천 기자) 주영국(50·사진) 전 충주세계소방관경기대회 추진단장이 2일 진천소방서장으로 취임했다.주 신임 소방서장은 “소방서장으로 첫 발걸음을 살기좋은 고장 생거진천...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=437371" target="_top" class="size-14 line-height-4-x auto-fontA onload">[새인물] 박종만 NH농협 진천군지부장 취임</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=437363" target="_top" class="size-14 line-height-4-x auto-fontA onload">옥천 군서초 전교생 1인 1앨범 제작 화제</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=437362" target="_top" class="size-14 line-height-4-x auto-fontA onload">세종시교육청 야구동호회 Super Jumpers, 중앙부처야구리그 우승</a></li>
</ul>
</div>							</div>
						</div>
					</div>
				</li>
								<li class="megaline">
					<a href="/bbs/list.html?table=bbs_10" target="_top">DY통신</a>
					<div class="menu-sub-wrap">
						<div class="menu-table">
							<ul class="menu-cell menu-sub">
																<li class="sub">
									<a href="/bbs/list.html?table=bbs_10" target="_top">전체기사</a>
								</li>
																<li class="sub">
									<a href="/bbs/list.html?table=bbs_10" target="_top">알립니다</a>
								</li>
																<li class="sub">
									<a href="/bbs/list.html?table=bbs_11" target="_top">직원게시판</a>
								</li>
																<li class="sub">
									<a href="/bbs/list.html?table=bbs_14" target="_top">오늘의 운세</a>
								</li>
																<li class="sub">
									<a href="/bbs/list.html?table=bbs_15" target="_top">오늘의 역사</a>
								</li>
																<li class="sub">
									<a href="/bbs/list.html?table=bbs_16" target="_top">아침을 여는 시</a>
								</li>
																<li class="sub">
									<a href="/bbs/list.html?table=bbs_12" target="_top">기획위원방</a>
								</li>
															</ul>
							<div class="menu-cell">
								<!-- 자동박스1:메뉴바-섹션명-1 //-->
								<div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix">
			<div class="size-16"><a href="/bbs/list.html?table=bbs_10&idxno=6313" target="_top" class="line-height-3-x auto-fontA onload"><strong>2019년 동양일보가 펼치는 행사</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/bbs/list.html?table=bbs_10&idxno=6313" target="_top" class="auto-fontB">1.동양포럼

동양일보는 부표처럼 뿌리를 잃고 사는 현대인들이 인문학적 사고를 통해 삶을 성찰 할 수 있 도록 좌담, 대담, 토론, 특강 등의 다양한 방법으로 ‘철학하는 운동’을 전개합니다.

 

2. 동양일보 길 여행 (연중)

겨레의 숨결이 밴 꼭 한번은 걷고 싶은 길을 찾아 떠나는 길 여행을 매월 셋째 주 토요일마다 실시하고 해외 유명 길도 찾아 떠납니다.

 

3. 500만원 상금 20회 무영신인문학상 (4월)

&#39;흙의 작가&#39; 이무영(李無影)의 작가정신을 기리며, 한국문단을 이끌어갈 역량있는 신인소설가를 발굴하기 위한 문학상입니다.

 

4. 24회 사랑의 점심나누기 모금행사(4월)

결식아동과 에티오피아 한국전참전용사, 지구촌 기아를 돕기 위해 월드비전충북지부와 공동으로 사랑의 점심나누기 모금운동을 합니다.

 

5. 17회 전국시낭송경연대회 (4월)

현대인에게 잊혀져가는 서정성을 되찾고 시낭송전문가를 배출하고자 포석 조명희문학제를 기념해 매년 개최하는 전국대회입니다.

 

6. 4회 동양일보전국배드민턴대회(4월)

여가선용과 체력증진을 위한 최고의 생활스포츠인 배드민턴대회를 통해 전국의 배드민턴 동회 회원들의 화합과 활성화에 기여하는 대회입니다.

 

7. 2019년 한국ㆍ충청인명록 발행(4월)

한국ㆍ충청인명록은 국무위원과 국회의원, 광역ㆍ기초단체장ㆍ충청권 시ㆍ도의원과 시 군구의원 등 각 분야 주요 인사들의 정보를 한권에 수록한 인물사전을 발행합니다.

 

8 .8회 포석조명희학술심포지엄(5월)

한국민족민중문학의 선구자인 포석 조명희 (1894~1937)선생의 문학을 재조명하고 학술대회 결과물 을 한국 문학사의 기록 문화 자산으로 남기고자 ‘포석 조명희 학술 심포지엄’을 개최합니다.

 

9. 26회 포석조명희문학제(5월)

민족 민중 문학의 선구자 포석 조명희 선생을 기리는 문학제로 선생의 고향인 진천에서 26번째 개최됩니다.

 

10. 25회 500만원 고료 지용신인문학상 공모(5월)

정지용 선생의 시맥을 잇는 신인을 발굴하고자 마련한 500만원 고료의 권위 있는 신인문학상. 전국 공모를 통해 신인을 발굴합니다.

 

11. 27회 만물박사선발대회(5월)

지혜와 실력을 겨루는 꿈나무들의 큰잔치 27회 ‘만물박사선발대회’가 청주와 충주, 제천, 옥천 등 4곳에서 동시에 열립니다.

 

12. 18회 연변포석조명희문학제(6월)

동양일보가 후원하고 연변포석회가 주관하는 18회‘연변포석조명희문학제’가 6월 중국에서 열립니다.

 

13. 12회 동양일보배전국남녀배구대회(8월)

동양일보는 충주가 한국배구의 새로운 요람이 되길 바라는 의미로 매년 ‘동양일보배전국남녀 배구대회‘를 개최하고 있는 전국규모의 수준높은 대회입니다.

 

14. 20회 시가 있는 삶, 시를 통한 인문학 캠페인(연중)

‘충청북도 순회 명사시낭송회’를 19회로 마감하고 시를 통한 인문학 캠페인을 전개하여 생활속 에서 시를 가까이 하는 풍요로운 삶을 영위코자 충북 도내를 순회하며 새롭게 펼치는 문화행사 입니다.

 

15. 14회 충북여성문학상 (9월)

충북 여성문인 가운데 1년 동안 가장 빼어난 작품을 발표한 문인에게 ‘황금 펜촉패’를 수여합니다.

 

16. 573돌 한글날 기념 9회 ‘우리말글겨루기’대회(10월)

매년 한글날 충북도내 초,중,고 학생을 대상으로 지면평가와 듣기평가 시험을 보고 채점하여 시상합니다.

 

17 .9회 충청북도시낭송경연대회 (10월)

시낭송을 통해 우리말과 우리글을 아끼고 사랑하는 시사랑 운동과 충북도민의 자긍심을 높이고 자 ‘9회 충청북도시낭송대회’를 펼칩니다.

 

18. 26회 동양일보신인문학상(12월)

패기있는 신인을 발굴하기 위한 문단 등용문으로 시, 소설, 수필, 동화 등 4개 장르에 걸쳐 공모합니다

 

19. 2019 송년모임과 올해의 인물선정(12월)

각계인사들이 한자리에 모여 송구영신을 다짐하는 화합의 자리로 1년 동안 가장 많은 땀 을 흘린 인물을 선정, 노고를 기립니다.</a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot">
			<div class="size-16"><a href="/bbs/list.html?table=bbs_10&idxno=6270" target="_top" class="line-height-3-x auto-fontA onload"><strong>25회 동양일보신인문학상 당선작</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/bbs/list.html?table=bbs_10&idxno=6270" target="_top" class="auto-fontB">&#39;이 땅의 푸른 깃발&#39; 동양일보가 한국문학의 발전과 역량있는 신인 발굴을 위해 제정한 25회 동양일보 신인문학상 당선작이 선정됐습니다.
이번 공모에는 전국에서 314명, 1069편의 작품이 응모됐습니다. 시 791편(141명), 소설 44편(44명), 수필 191편(90명), 동화 43편(39명)입니다. 
시·수필·동화부문 당선작과 수상소감, 심사위원 심사평은 오는  20일자, 소설부문은 오는 21일자 동양일보 지면에 각각 게재됩니다.

 
시 : 채선정(경기 용인시 기흥구 언남동) ‘천년웃음’
소설: 김만희(충북 청주시 서원구 산남동) ‘빛의 시간’
수필: 허은규(서울 성북구 종암동) ‘복국’
동화: 김영주(전북 전주시 덕진구 송천동) ‘가족사진’
             <수상작: 동양일보 20일, 21일자 게재>
 
<심사위원>
시: 정연덕(시인)               소설: 안수길(소설가)
수필: 조성호(수필가)         동화: 유영선(동화작가)
 
시상식
 12월 27일(목) 오후 1시 30분 동양일보 아카데미홀
 

동양일보 오시는 길


	
		
			
		
		
			
			
				
					
						2017.12.17 | 지도 크게 보기
						©  NAVER Corp.
					
				
			
			
		
	
</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/bbs/list.html?table=bbs_10&idxno=6231" target="_top" class="size-14 line-height-4-x auto-fontA onload">2018 송년모임</a></li>
<li class="clearfix auto-martop-6"><a href="/bbs/list.html?table=bbs_10&idxno=6213" target="_top" class="size-14 line-height-4-x auto-fontA onload">2019년 1월 해외테마 길여행</a></li>
<li class="clearfix auto-martop-6"><a href="/bbs/list.html?table=bbs_10&idxno=6196" target="_top" class="size-14 line-height-4-x auto-fontA onload">20회 무영신인문학상 공모</a></li>
</ul>
</div>							</div>
						</div>
					</div>
				</li>
								<li class="megaline">
					<a href="/pdf/list.html" target="_top">지면보기</a>
					<div class="menu-sub-wrap">
						<div class="menu-table">
							<ul class="menu-cell menu-sub">
															</ul>
							<div class="menu-cell">
								<!-- 자동박스1:메뉴바-섹션명-1 //-->
															</div>
						</div>
					</div>
				</li>
							</ul>
			<!--// 섹션 -->

			<!-- 검색 //-->
			<fieldset class="user-search">
				<form name="head-search" method="post" action="/engine_yonhap/search.php">
					<input type="hidden" name="sc_area" value="A">
					<input type="hidden" name="view_type" value="sm">
					<label class="show-for-sr" for="search">기사검색</label>
					<input type="text" name="sc_word" id="search" onkeydown="if(event.keyCode==13){if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');return false;}}" placeholder="기사 검색" title="기사검색">
					<button type="button" title="기사검색" onclick="if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');this.form.sc_word.focus();return false;}"><i class="s7-search"></i><span class="show-for-sr">검색</span></button>
				</form>
			</fieldset>
			<!--// 검색 -->

			<!-- 로그인 -->
			<ul class="user-logbox">
									<li><a href="/member/login.html" target="_top"><div class="log-text">로그인</div></a></li>
					<li><a href="/member/index.html" target="_top"><div class="log-text">회원가입</div></a></li>
							</ul>			
		</div>
	</nav>
	<!--// 메뉴바 -->
	<!-- 자동박스 및 최종시간 //-->
	<div id="about-auto" class="float-center width-1180">
		<div class="dis-table">
			<div class="dis-table-cell user-about-autobox">
				<div class="auto-article auto-boll auto-mr03">
<strong class="auto-title"><span class="point">실시간</span> 뉴스</strong>
<div id="roll_27" class="auto-roll">
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=437411" target="_top" class="line-height-4-x auto-fontA onload">한범덕 청주시장, "시정의 최대 동력은 시민 의견"</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=437332" target="_top" class="line-height-4-x auto-fontA onload">동양칼럼/강호대륙 (江湖大陸)과 앵행도리 (櫻杏桃梨)</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=437424" target="_top" class="line-height-4-x auto-fontA onload">충남일자리진흥원 설립 추진</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=437421" target="_top" class="line-height-4-x auto-fontA onload">“내포 혁신도시 지정 원년”</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=437420" target="_top" class="line-height-4-x auto-fontA onload">&#39;청원 1호&#39; 충북예술고등학교 기숙사 신축사업 &#39;탄력&#39;</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=437419" target="_top" class="line-height-4-x auto-fontA onload">새해 첫 출근길 강추위…제천 영하 15도</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=437418" target="_top" class="line-height-4-x auto-fontA onload">청주상공회의소, 2019년 신년인사회 개최</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=437417" target="_top" class="line-height-4-x auto-fontA onload">요양원서 치매노인 폭행한 목사 벌금 200만원</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=437416" target="_top" class="line-height-4-x auto-fontA onload">연말연시 천안지역 교통사고·화재 잇따라 발생</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=437415" target="_top" class="line-height-4-x auto-fontA onload">세종시 공공기관 지역인재 채용의무화 길 넓힌다</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=437414" target="_top" class="line-height-4-x auto-fontA onload">청주시, 미세먼지 차단 도시녹지 확충...사업비 15억원 투입</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=437409" target="_top" class="line-height-4-x auto-fontA onload">청주시, 사전 지도.감사로 예산 90억원 절감</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=437408" target="_top" class="line-height-4-x auto-fontA onload">세종시 상수도 미보급 지역 28곳 수질 부적합 판정</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=437407" target="_top" class="line-height-4-x auto-fontA onload">충북 소비자물가 3년째↑</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=437405" target="_top" class="line-height-4-x auto-fontA onload">충북도교육청, 충북환경교육센터 건립 추진</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=437404" target="_top" class="line-height-4-x auto-fontA onload">청주지역 정치권, 총선체제 돌입 신호탄</a></div>
		</div>
</div>

</div><script type="text/javascript">
<!--
$(document).ready(function(){
		
	$('#roll_27').slick({
		slidesToShow: 4,
		slidesToScroll: 4,
		arrows: true, // 화살표표시
		prevArrow: '<button type="button" class="photo-btn auto-prev"><i class="fa fa-angle-left fa-fw"></i><span class="sr-only">prev</span></button>', // 이전버튼
		nextArrow: '<button type="button" class="photo-btn auto-next"><i class="fa fa-angle-right fa-fw"></i><span class="sr-only">next</span></button>', // 다음버튼
		dots: false, // pager
		infinite: true, // 무한넘기기
		autoplay: true, // 자동전환
		autoplaySpeed: 3500, // 자동전환속도
		speed: 300, // 넘기는 속도
		draggable: false // 제스처(모바일용)
	});

});
//-->
</script>
			</div>
			<div class="dis-table-cell user-date">
				<!-- 최종편집 -->
				<div class="user-intro">UPDATED. 2019-01-01 21:17 (화) </div>
			</div>
		</div>
	</div>
	<!--// 자동박스 및 최종시간 -->
</div>
<!--// 메뉴 끝 -->

					<!--// 메뉴 -->

				</header>
				<!--// header -->

								<!-- container //-->
				<section id="user-container" class="posi-re text-left auto-pady-25 float-center width-1180">
					<!-- layer popup position  -->
					<div id="layer-popups" class="float-center width-1180"></div>
					
					<!-- 플로팅 좌우 HTML //-->
					<div class="posi-re float-center width-1180"><div id="floating_banner_left" class="view-aside left-wing" data-scroll="y" data-top-margin="5" data-duration="300">
<script language="javascript" src="http://adimg.wisenut.co.kr/common/js/amc/wiseAdSvc.pj?code=f73bcb5e874d61f138b1c11dd9faa1f4" type="text/javascript"></script></div>
<div id="floating_banner_right" class="view-aside right-wing" data-scroll="y" data-top-margin="5" data-duration="300">
<!-- AD Plus Script Start (동양일보 스카이배너 1타입) -->
<script language="javascript" src="http://adimg.wisenut.co.kr/common/js/amc/wiseAdSvc.pj?code=f73bcb5e874d61f138b1c11dd9faa1f4" type="text/javascript"></script></div>
</div>					<!--// 플로팅 좌우 HTML -->
<div class="float-center max-width-1180">
	
	<!-- 편집패널 //-->
	<div class="clearfix">
<center>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- 본문상단 -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:1180px;height:90px"
				 data-ad-client="ca-pub-8206893749037132"
				 data-ad-slot="6436304356"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</center>
	</div>
	<!--// 편집패널 -->

	<script type="text/javascript">
	// 기사면 상단 네비게이션 호출
	articleHeader.setScroll();
</script>

<!-- 기사면 상단 네비게이션 //-->
<div id="article-header-title" class="dis-none show-for-large">

	<!-- 이전/다음 기사 버튼 //-->
	<button type="button" onclick="javascript:articleHeader.move(
				'prev',
				'embargo_date',
				'1546342866_437415',
				'S1N2',
				'',
				'');" class="aht-btn prev" title="이전기사"><i class="fa fa-angle-left fa-fw"></i><span class="sr-only">이전</span></button>
	<button type="button" onclick="javascript:articleHeader.move(
				'next',
				'embargo_date',
				'1546342866_437415',
				'S1N2',
				'',
				'');" class="aht-btn next" title="다음기사"><i class="fa fa-angle-right fa-fw"></i><span class="sr-only">다음</span></button>
	<!--// 이전/다음 기사 버튼 -->

	<!-- 상단 컨텐츠 //-->
	<div class="aht-wrapper width-1180">
		<div class="aht-columns aht-logo"><a href="http://www.dynews.co.kr" alt="로고"><img src="/image/logo/printlogo_20180317115353.png" alt="동양일보 '이땅의 푸른 깃발'" /></a></div>
		<div class="aht-columns aht-title"><div class="aht-title-view">세종시 공공기관 지역인재 채용의무화 길 넓힌다</div></div>
		<div class="aht-columns aht-options">
			<ul class="info-options no-bullet">
				<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
				<li><button type="button" onclick="articlePrint('437415')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
				<li><button type="button" onclick="articleMail('437415')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
				<li class="fonts-option">
					<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
					<ul class="fonts-option-panel no-bullet">
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size15_1" value="font-size15" title="15px"> 
							<label for="font-size15_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size16_1" value="font-size16" title="16px"> 
							<label for="font-size16_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size17_1" value="font-size17" title="17px"> 
							<label for="font-size17_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size18_1" value="font-size18" title="18px"> 
							<label for="font-size18_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size19_1" value="font-size19" title="19px"> 
							<label for="font-size19_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size20_1" value="font-size20" title="20px"> 
							<label for="font-size20_1">가나다라마바사</label>
						</li>
					</ul>
				</li>
			</ul>
		</div>
	</div>
	<!--// 상단 컨텐츠 -->
</div>
<!--// 기사면 상단 네비게이션 -->

<!-- 기사본문 상단 //-->
<header class="article-view-header">
	<!-- root //-->	
	<nav class="article-head-nav auto-marbtm-10">
		<a href="/">HOME</a>
		<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_section_code=S1N2">사회</a>
					</nav>
	<!--// root -->
	
	<!-- 본문제목 //-->
	<header class="article-header-wrap">
		<div class="article-head-title">세종시 공공기관 지역인재 채용의무화 길 넓힌다</div>
	</header>
	<!--// 본문제목 -->

	<!-- head info //-->
	<section class="article-head-info">

		
		<!-- info //-->
		<div class="info-text">
			<ul class="no-bullet auto-marbtm-0 line-height-6">
				<li><i class="fa fa-user-o fa-fw"></i> 신서희</li>
				<li><i class="fa fa-clock-o fa-fw"></i> 승인 2019.01.01 20:41</li>
												<li>
					<i class="fa fa-commenting-o fa-fw"></i> 댓글 
						0					</li>
			</ul>
		</div>
		<!--// info -->

		<ul class="info-options no-bullet">
			<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
			<li><button type="button" onclick="articlePrint('437415')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
			<li><button type="button" onclick="articleMail('437415')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
			<li class="fonts-option">
				<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
				<ul class="fonts-option-panel no-bullet">
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size15_2" value="font-size15" title="15px"> 
						<label for="font-size15_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size16_2" value="font-size16" title="16px"> 
						<label for="font-size16_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size17_2" value="font-size17" title="17px"> 
						<label for="font-size17_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size18_2" value="font-size18" title="18px"> 
						<label for="font-size18_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size19_2" value="font-size19" title="19px"> 
						<label for="font-size19_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size20_2" value="font-size20" title="20px"> 
						<label for="font-size20_2">가나다라마바사</label>
					</li>
				</ul>
			</li>
			<!-- li><button type="button" class="options-btn has-tip" title="번역" data-open="article-lang" data-disable-hover="false" data-tooltip><i class="fa fa-language"></i></button></li -->
		</ul>

		<div class="reveal gray" id="article-sns" data-reveal>
			<header class="reveal-header">
				<div class="reveal-title">이 기사를 공유합니다</div>
			</header>
			<section class="reveal-container">
				<div class="article-sns-group">
								<button type="button" class="sns-btns" 				data-sharesns="facebook" 
				data-title="%EC%84%B8%EC%A2%85%EC%8B%9C%20%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%20%EC%B1%84%EC%9A%A9%EC%9D%98%EB%AC%B4%ED%99%94%20%EA%B8%B8%20%EB%84%93%ED%9E%8C%EB%8B%A4" 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D437415" 
				data-desc="%28%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%20%EC%8B%A0%EC%84%9C%ED%9D%AC%20%EA%B8%B0%EC%9E%90%29%20%EC%84%B8%EC%A2%85%EC%8B%9C%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EC%B1%84%EC%9A%A9%ED%98%91%EC%9D%98%EC%B2%B4%EA%B0%80%20%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%20%EC%B1%84%EC%9A%A9%20%EC%9D%98%EB%AC%B4%ED%99%94%20%EC%B6%94%EC%A7%84%EC%97%90%20%EB%B0%9C%EB%A7%9E%EC%B6%B0%20%EA%B0%80%EC%A0%90%EC%A0%9C%EB%8F%84%2C%20%EC%B1%84%EC%9A%A9%EB%AA%A9%ED%91%9C%EC%A0%9C%2C%20%ED%95%A9%EB%8F%99%EC%B1%84%EC%9A%A9%EC%84%A4%EB%AA%85%ED%9A%8C%20%EB%93%B1%EC%9D%84%20%ED%86%B5%ED%95%B4%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EA%B0%80%20%EC%96%91%EC%A7%88%EC%9D%98%20%EC%9D%BC%EC%9E%90%EB%A6%AC%EB%A1%9C%20%EC%A7%84%EC%9E%85%ED%95%98%EB%8A%94%20%EA%B8%B8%EC%9D%84%20%EB%84%93%ED%9E%88%EB%8A%94%EB%8D%B0%20%EC%A3%BC%EB%A0%A5%ED%95%9C%EB%8B%A4.%EC%84%B8%EC%A2%85%EC%8B%9C%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EC%B1%84%EC%9A%A9%ED%98%91%EC%9D%98%EC%B2%B4%EB%8A%94%20%EC%8B%9C%EC%99%80%20%EC%9D%B4%EC%A0%84%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%20%EB%8C%80%ED%91%9C%2C%20%EB%8C%80%ED%95%99%28%EB%B6%80%29%EC%B4%9D%EC%9E%A5%20%EB%93%B1%20%EC%9C%84%EC%9B%90%2020%EC%97%AC%20%EB%AA%85%EC%9C%BC%EB%A1%9C%20%EA%B5%AC%EC%84%B1%EB%90%9C%20%ED%98%91%EC%9D%98%EC%B2%B4%EB%A1%9C%2C%20%EC%A7%80%EB%82%9C%2010%EC%9B%94%2023%EC%9D%BC%20%EC%B6%9C%EB%B2%94%ED%96%88%EB%8B%A4.%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EC%B1%84%EC%9A%A9%ED%98%91%EC%9D%98%EC%B2%B4%EB%8A%94%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%20%EC%B1%84%EC%9A%A9%20%EC%B4%89%EC%A7%84%EC%9D%84%20%EC%9C%84%ED%95%9C%20%EA%B5%AC%EC%B2%B4%EC%A0%81%EC%9D%B8%20%EC%B6%94%EC%A7%84%EB%B0%A9%EC%95%88%EC%9D%84%20%EB%8F%84%EC%B6%9C%ED%95%98%EA%B8%B0%20%EC%9C%84%ED%95%B4%20%EC%9D%B4%EC%A0%84%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%EC%9D%98%20%EC%B1%84%EC%9A%A9%EC%9D%B8%EC%82%AC%20%EB%8B%B4%EB%8B%B9%20%EB%B6%80%EC%84%9C%EC%9E%A5%20%EB%93%B1%EC%9C%BC%EB%A1%9C%20%EC%8B%A4%EB%AC%B4%ED%98%91%EC%9D%98%ED%9A%8C%EB%A5%BC%20%EC%9A%B4%EC%98%81%ED%95%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4.%EC%A7%80%EB%82%9C%EB%8B%AC%208%EC%9D%BC%20%EC%97%B4%EB%A6%B0%20%EC%8B%A4%EB%AC%B4%ED%98%91%EC%9D%98%ED%9A%8C%EC%97%90%EC%84%9C%EB%8A%94%20%EC%97%B0%EA%B5%AC%EA%B8%B0%EA%B4%80%EC%9D%B4%20%EB%A7%8E" 
				data-image="http://www.dynews.co.kr/image/logo/snslogo_20180317115353.jpg">
				<div class="sns-btn-icons facebook"><i class="icon-facebook"></i></div>페이스북			</button>
			<button type="button" class="sns-btns" 				data-sharesns="twitter" 
				data-title="%EC%84%B8%EC%A2%85%EC%8B%9C%20%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%20%EC%B1%84%EC%9A%A9%EC%9D%98%EB%AC%B4%ED%99%94%20%EA%B8%B8%20%EB%84%93%ED%9E%8C%EB%8B%A4" 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D437415" 
				data-desc="%28%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%20%EC%8B%A0%EC%84%9C%ED%9D%AC%20%EA%B8%B0%EC%9E%90%29%20%EC%84%B8%EC%A2%85%EC%8B%9C%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EC%B1%84%EC%9A%A9%ED%98%91%EC%9D%98%EC%B2%B4%EA%B0%80%20%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%20%EC%B1%84%EC%9A%A9%20%EC%9D%98%EB%AC%B4%ED%99%94%20%EC%B6%94%EC%A7%84%EC%97%90%20%EB%B0%9C%EB%A7%9E%EC%B6%B0%20%EA%B0%80%EC%A0%90%EC%A0%9C%EB%8F%84%2C%20%EC%B1%84%EC%9A%A9%EB%AA%A9%ED%91%9C%EC%A0%9C%2C%20%ED%95%A9%EB%8F%99%EC%B1%84%EC%9A%A9%EC%84%A4%EB%AA%85%ED%9A%8C%20%EB%93%B1%EC%9D%84%20%ED%86%B5%ED%95%B4%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EA%B0%80%20%EC%96%91%EC%A7%88%EC%9D%98%20%EC%9D%BC%EC%9E%90%EB%A6%AC%EB%A1%9C%20%EC%A7%84%EC%9E%85%ED%95%98%EB%8A%94%20%EA%B8%B8%EC%9D%84%20%EB%84%93%ED%9E%88%EB%8A%94%EB%8D%B0%20%EC%A3%BC%EB%A0%A5%ED%95%9C%EB%8B%A4.%EC%84%B8%EC%A2%85%EC%8B%9C%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EC%B1%84%EC%9A%A9%ED%98%91%EC%9D%98%EC%B2%B4%EB%8A%94%20%EC%8B%9C%EC%99%80%20%EC%9D%B4%EC%A0%84%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%20%EB%8C%80%ED%91%9C%2C%20%EB%8C%80%ED%95%99%28%EB%B6%80%29%EC%B4%9D%EC%9E%A5%20%EB%93%B1%20%EC%9C%84%EC%9B%90%2020%EC%97%AC%20%EB%AA%85%EC%9C%BC%EB%A1%9C%20%EA%B5%AC%EC%84%B1%EB%90%9C%20%ED%98%91%EC%9D%98%EC%B2%B4%EB%A1%9C%2C%20%EC%A7%80%EB%82%9C%2010%EC%9B%94%2023%EC%9D%BC%20%EC%B6%9C%EB%B2%94%ED%96%88%EB%8B%A4.%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EC%B1%84%EC%9A%A9%ED%98%91%EC%9D%98%EC%B2%B4%EB%8A%94%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%20%EC%B1%84%EC%9A%A9%20%EC%B4%89%EC%A7%84%EC%9D%84%20%EC%9C%84%ED%95%9C%20%EA%B5%AC%EC%B2%B4%EC%A0%81%EC%9D%B8%20%EC%B6%94%EC%A7%84%EB%B0%A9%EC%95%88%EC%9D%84%20%EB%8F%84%EC%B6%9C%ED%95%98%EA%B8%B0%20%EC%9C%84%ED%95%B4%20%EC%9D%B4%EC%A0%84%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%EC%9D%98%20%EC%B1%84%EC%9A%A9%EC%9D%B8%EC%82%AC%20%EB%8B%B4%EB%8B%B9%20%EB%B6%80%EC%84%9C%EC%9E%A5%20%EB%93%B1%EC%9C%BC%EB%A1%9C%20%EC%8B%A4%EB%AC%B4%ED%98%91%EC%9D%98%ED%9A%8C%EB%A5%BC%20%EC%9A%B4%EC%98%81%ED%95%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4.%EC%A7%80%EB%82%9C%EB%8B%AC%208%EC%9D%BC%20%EC%97%B4%EB%A6%B0%20%EC%8B%A4%EB%AC%B4%ED%98%91%EC%9D%98%ED%9A%8C%EC%97%90%EC%84%9C%EB%8A%94%20%EC%97%B0%EA%B5%AC%EA%B8%B0%EA%B4%80%EC%9D%B4%20%EB%A7%8E" 
				data-image="http://www.dynews.co.kr/image/logo/snslogo_20180317115353.jpg">
				<div class="sns-btn-icons twitter"><i class="icon-twitter"></i></div>트위터			</button>
			<button type="button" class="sns-btns" 				data-sharesns="story" 
				data-title="%EC%84%B8%EC%A2%85%EC%8B%9C%20%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%20%EC%B1%84%EC%9A%A9%EC%9D%98%EB%AC%B4%ED%99%94%20%EA%B8%B8%20%EB%84%93%ED%9E%8C%EB%8B%A4" 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D437415" 
				data-desc="%28%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%20%EC%8B%A0%EC%84%9C%ED%9D%AC%20%EA%B8%B0%EC%9E%90%29%20%EC%84%B8%EC%A2%85%EC%8B%9C%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EC%B1%84%EC%9A%A9%ED%98%91%EC%9D%98%EC%B2%B4%EA%B0%80%20%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%20%EC%B1%84%EC%9A%A9%20%EC%9D%98%EB%AC%B4%ED%99%94%20%EC%B6%94%EC%A7%84%EC%97%90%20%EB%B0%9C%EB%A7%9E%EC%B6%B0%20%EA%B0%80%EC%A0%90%EC%A0%9C%EB%8F%84%2C%20%EC%B1%84%EC%9A%A9%EB%AA%A9%ED%91%9C%EC%A0%9C%2C%20%ED%95%A9%EB%8F%99%EC%B1%84%EC%9A%A9%EC%84%A4%EB%AA%85%ED%9A%8C%20%EB%93%B1%EC%9D%84%20%ED%86%B5%ED%95%B4%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EA%B0%80%20%EC%96%91%EC%A7%88%EC%9D%98%20%EC%9D%BC%EC%9E%90%EB%A6%AC%EB%A1%9C%20%EC%A7%84%EC%9E%85%ED%95%98%EB%8A%94%20%EA%B8%B8%EC%9D%84%20%EB%84%93%ED%9E%88%EB%8A%94%EB%8D%B0%20%EC%A3%BC%EB%A0%A5%ED%95%9C%EB%8B%A4.%EC%84%B8%EC%A2%85%EC%8B%9C%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EC%B1%84%EC%9A%A9%ED%98%91%EC%9D%98%EC%B2%B4%EB%8A%94%20%EC%8B%9C%EC%99%80%20%EC%9D%B4%EC%A0%84%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%20%EB%8C%80%ED%91%9C%2C%20%EB%8C%80%ED%95%99%28%EB%B6%80%29%EC%B4%9D%EC%9E%A5%20%EB%93%B1%20%EC%9C%84%EC%9B%90%2020%EC%97%AC%20%EB%AA%85%EC%9C%BC%EB%A1%9C%20%EA%B5%AC%EC%84%B1%EB%90%9C%20%ED%98%91%EC%9D%98%EC%B2%B4%EB%A1%9C%2C%20%EC%A7%80%EB%82%9C%2010%EC%9B%94%2023%EC%9D%BC%20%EC%B6%9C%EB%B2%94%ED%96%88%EB%8B%A4.%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EC%B1%84%EC%9A%A9%ED%98%91%EC%9D%98%EC%B2%B4%EB%8A%94%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%20%EC%B1%84%EC%9A%A9%20%EC%B4%89%EC%A7%84%EC%9D%84%20%EC%9C%84%ED%95%9C%20%EA%B5%AC%EC%B2%B4%EC%A0%81%EC%9D%B8%20%EC%B6%94%EC%A7%84%EB%B0%A9%EC%95%88%EC%9D%84%20%EB%8F%84%EC%B6%9C%ED%95%98%EA%B8%B0%20%EC%9C%84%ED%95%B4%20%EC%9D%B4%EC%A0%84%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%EC%9D%98%20%EC%B1%84%EC%9A%A9%EC%9D%B8%EC%82%AC%20%EB%8B%B4%EB%8B%B9%20%EB%B6%80%EC%84%9C%EC%9E%A5%20%EB%93%B1%EC%9C%BC%EB%A1%9C%20%EC%8B%A4%EB%AC%B4%ED%98%91%EC%9D%98%ED%9A%8C%EB%A5%BC%20%EC%9A%B4%EC%98%81%ED%95%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4.%EC%A7%80%EB%82%9C%EB%8B%AC%208%EC%9D%BC%20%EC%97%B4%EB%A6%B0%20%EC%8B%A4%EB%AC%B4%ED%98%91%EC%9D%98%ED%9A%8C%EC%97%90%EC%84%9C%EB%8A%94%20%EC%97%B0%EA%B5%AC%EA%B8%B0%EA%B4%80%EC%9D%B4%20%EB%A7%8E" 
				data-image="http://www.dynews.co.kr/image/logo/snslogo_20180317115353.jpg">
				<div class="sns-btn-icons story"><i class="icon-story"></i></div>카카오스토리			</button>
			<button type="button" class="sns-btns" 				data-sharesns="google" 
				data-title="%EC%84%B8%EC%A2%85%EC%8B%9C%20%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%20%EC%B1%84%EC%9A%A9%EC%9D%98%EB%AC%B4%ED%99%94%20%EA%B8%B8%20%EB%84%93%ED%9E%8C%EB%8B%A4" 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D437415" 
				data-desc="%28%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%20%EC%8B%A0%EC%84%9C%ED%9D%AC%20%EA%B8%B0%EC%9E%90%29%20%EC%84%B8%EC%A2%85%EC%8B%9C%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EC%B1%84%EC%9A%A9%ED%98%91%EC%9D%98%EC%B2%B4%EA%B0%80%20%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%20%EC%B1%84%EC%9A%A9%20%EC%9D%98%EB%AC%B4%ED%99%94%20%EC%B6%94%EC%A7%84%EC%97%90%20%EB%B0%9C%EB%A7%9E%EC%B6%B0%20%EA%B0%80%EC%A0%90%EC%A0%9C%EB%8F%84%2C%20%EC%B1%84%EC%9A%A9%EB%AA%A9%ED%91%9C%EC%A0%9C%2C%20%ED%95%A9%EB%8F%99%EC%B1%84%EC%9A%A9%EC%84%A4%EB%AA%85%ED%9A%8C%20%EB%93%B1%EC%9D%84%20%ED%86%B5%ED%95%B4%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EA%B0%80%20%EC%96%91%EC%A7%88%EC%9D%98%20%EC%9D%BC%EC%9E%90%EB%A6%AC%EB%A1%9C%20%EC%A7%84%EC%9E%85%ED%95%98%EB%8A%94%20%EA%B8%B8%EC%9D%84%20%EB%84%93%ED%9E%88%EB%8A%94%EB%8D%B0%20%EC%A3%BC%EB%A0%A5%ED%95%9C%EB%8B%A4.%EC%84%B8%EC%A2%85%EC%8B%9C%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EC%B1%84%EC%9A%A9%ED%98%91%EC%9D%98%EC%B2%B4%EB%8A%94%20%EC%8B%9C%EC%99%80%20%EC%9D%B4%EC%A0%84%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%20%EB%8C%80%ED%91%9C%2C%20%EB%8C%80%ED%95%99%28%EB%B6%80%29%EC%B4%9D%EC%9E%A5%20%EB%93%B1%20%EC%9C%84%EC%9B%90%2020%EC%97%AC%20%EB%AA%85%EC%9C%BC%EB%A1%9C%20%EA%B5%AC%EC%84%B1%EB%90%9C%20%ED%98%91%EC%9D%98%EC%B2%B4%EB%A1%9C%2C%20%EC%A7%80%EB%82%9C%2010%EC%9B%94%2023%EC%9D%BC%20%EC%B6%9C%EB%B2%94%ED%96%88%EB%8B%A4.%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EC%B1%84%EC%9A%A9%ED%98%91%EC%9D%98%EC%B2%B4%EB%8A%94%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%20%EC%B1%84%EC%9A%A9%20%EC%B4%89%EC%A7%84%EC%9D%84%20%EC%9C%84%ED%95%9C%20%EA%B5%AC%EC%B2%B4%EC%A0%81%EC%9D%B8%20%EC%B6%94%EC%A7%84%EB%B0%A9%EC%95%88%EC%9D%84%20%EB%8F%84%EC%B6%9C%ED%95%98%EA%B8%B0%20%EC%9C%84%ED%95%B4%20%EC%9D%B4%EC%A0%84%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%EC%9D%98%20%EC%B1%84%EC%9A%A9%EC%9D%B8%EC%82%AC%20%EB%8B%B4%EB%8B%B9%20%EB%B6%80%EC%84%9C%EC%9E%A5%20%EB%93%B1%EC%9C%BC%EB%A1%9C%20%EC%8B%A4%EB%AC%B4%ED%98%91%EC%9D%98%ED%9A%8C%EB%A5%BC%20%EC%9A%B4%EC%98%81%ED%95%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4.%EC%A7%80%EB%82%9C%EB%8B%AC%208%EC%9D%BC%20%EC%97%B4%EB%A6%B0%20%EC%8B%A4%EB%AC%B4%ED%98%91%EC%9D%98%ED%9A%8C%EC%97%90%EC%84%9C%EB%8A%94%20%EC%97%B0%EA%B5%AC%EA%B8%B0%EA%B4%80%EC%9D%B4%20%EB%A7%8E" 
				data-image="http://www.dynews.co.kr/image/logo/snslogo_20180317115353.jpg">
				<div class="sns-btn-icons google"><i class="icon-google"></i></div>구글+			</button>
			<button type="button" class="sns-btns" 				data-sharesns="band" 
				data-title="%EC%84%B8%EC%A2%85%EC%8B%9C%20%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%20%EC%B1%84%EC%9A%A9%EC%9D%98%EB%AC%B4%ED%99%94%20%EA%B8%B8%20%EB%84%93%ED%9E%8C%EB%8B%A4" 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D437415" 
				data-desc="%28%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%20%EC%8B%A0%EC%84%9C%ED%9D%AC%20%EA%B8%B0%EC%9E%90%29%20%EC%84%B8%EC%A2%85%EC%8B%9C%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EC%B1%84%EC%9A%A9%ED%98%91%EC%9D%98%EC%B2%B4%EA%B0%80%20%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%20%EC%B1%84%EC%9A%A9%20%EC%9D%98%EB%AC%B4%ED%99%94%20%EC%B6%94%EC%A7%84%EC%97%90%20%EB%B0%9C%EB%A7%9E%EC%B6%B0%20%EA%B0%80%EC%A0%90%EC%A0%9C%EB%8F%84%2C%20%EC%B1%84%EC%9A%A9%EB%AA%A9%ED%91%9C%EC%A0%9C%2C%20%ED%95%A9%EB%8F%99%EC%B1%84%EC%9A%A9%EC%84%A4%EB%AA%85%ED%9A%8C%20%EB%93%B1%EC%9D%84%20%ED%86%B5%ED%95%B4%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EA%B0%80%20%EC%96%91%EC%A7%88%EC%9D%98%20%EC%9D%BC%EC%9E%90%EB%A6%AC%EB%A1%9C%20%EC%A7%84%EC%9E%85%ED%95%98%EB%8A%94%20%EA%B8%B8%EC%9D%84%20%EB%84%93%ED%9E%88%EB%8A%94%EB%8D%B0%20%EC%A3%BC%EB%A0%A5%ED%95%9C%EB%8B%A4.%EC%84%B8%EC%A2%85%EC%8B%9C%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EC%B1%84%EC%9A%A9%ED%98%91%EC%9D%98%EC%B2%B4%EB%8A%94%20%EC%8B%9C%EC%99%80%20%EC%9D%B4%EC%A0%84%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%20%EB%8C%80%ED%91%9C%2C%20%EB%8C%80%ED%95%99%28%EB%B6%80%29%EC%B4%9D%EC%9E%A5%20%EB%93%B1%20%EC%9C%84%EC%9B%90%2020%EC%97%AC%20%EB%AA%85%EC%9C%BC%EB%A1%9C%20%EA%B5%AC%EC%84%B1%EB%90%9C%20%ED%98%91%EC%9D%98%EC%B2%B4%EB%A1%9C%2C%20%EC%A7%80%EB%82%9C%2010%EC%9B%94%2023%EC%9D%BC%20%EC%B6%9C%EB%B2%94%ED%96%88%EB%8B%A4.%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EC%B1%84%EC%9A%A9%ED%98%91%EC%9D%98%EC%B2%B4%EB%8A%94%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%20%EC%B1%84%EC%9A%A9%20%EC%B4%89%EC%A7%84%EC%9D%84%20%EC%9C%84%ED%95%9C%20%EA%B5%AC%EC%B2%B4%EC%A0%81%EC%9D%B8%20%EC%B6%94%EC%A7%84%EB%B0%A9%EC%95%88%EC%9D%84%20%EB%8F%84%EC%B6%9C%ED%95%98%EA%B8%B0%20%EC%9C%84%ED%95%B4%20%EC%9D%B4%EC%A0%84%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%EC%9D%98%20%EC%B1%84%EC%9A%A9%EC%9D%B8%EC%82%AC%20%EB%8B%B4%EB%8B%B9%20%EB%B6%80%EC%84%9C%EC%9E%A5%20%EB%93%B1%EC%9C%BC%EB%A1%9C%20%EC%8B%A4%EB%AC%B4%ED%98%91%EC%9D%98%ED%9A%8C%EB%A5%BC%20%EC%9A%B4%EC%98%81%ED%95%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4.%EC%A7%80%EB%82%9C%EB%8B%AC%208%EC%9D%BC%20%EC%97%B4%EB%A6%B0%20%EC%8B%A4%EB%AC%B4%ED%98%91%EC%9D%98%ED%9A%8C%EC%97%90%EC%84%9C%EB%8A%94%20%EC%97%B0%EA%B5%AC%EA%B8%B0%EA%B4%80%EC%9D%B4%20%EB%A7%8E" 
				data-image="http://www.dynews.co.kr/image/logo/snslogo_20180317115353.jpg">
				<div class="sns-btn-icons band"><i class="icon-band"></i></div>네이버밴드			</button>
			<button type="button" class="sns-btns" 				data-sharesns="blog" 
				data-title="%EC%84%B8%EC%A2%85%EC%8B%9C%20%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%20%EC%B1%84%EC%9A%A9%EC%9D%98%EB%AC%B4%ED%99%94%20%EA%B8%B8%20%EB%84%93%ED%9E%8C%EB%8B%A4" 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D437415" 
				data-desc="%28%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%20%EC%8B%A0%EC%84%9C%ED%9D%AC%20%EA%B8%B0%EC%9E%90%29%20%EC%84%B8%EC%A2%85%EC%8B%9C%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EC%B1%84%EC%9A%A9%ED%98%91%EC%9D%98%EC%B2%B4%EA%B0%80%20%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%20%EC%B1%84%EC%9A%A9%20%EC%9D%98%EB%AC%B4%ED%99%94%20%EC%B6%94%EC%A7%84%EC%97%90%20%EB%B0%9C%EB%A7%9E%EC%B6%B0%20%EA%B0%80%EC%A0%90%EC%A0%9C%EB%8F%84%2C%20%EC%B1%84%EC%9A%A9%EB%AA%A9%ED%91%9C%EC%A0%9C%2C%20%ED%95%A9%EB%8F%99%EC%B1%84%EC%9A%A9%EC%84%A4%EB%AA%85%ED%9A%8C%20%EB%93%B1%EC%9D%84%20%ED%86%B5%ED%95%B4%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EA%B0%80%20%EC%96%91%EC%A7%88%EC%9D%98%20%EC%9D%BC%EC%9E%90%EB%A6%AC%EB%A1%9C%20%EC%A7%84%EC%9E%85%ED%95%98%EB%8A%94%20%EA%B8%B8%EC%9D%84%20%EB%84%93%ED%9E%88%EB%8A%94%EB%8D%B0%20%EC%A3%BC%EB%A0%A5%ED%95%9C%EB%8B%A4.%EC%84%B8%EC%A2%85%EC%8B%9C%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EC%B1%84%EC%9A%A9%ED%98%91%EC%9D%98%EC%B2%B4%EB%8A%94%20%EC%8B%9C%EC%99%80%20%EC%9D%B4%EC%A0%84%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%20%EB%8C%80%ED%91%9C%2C%20%EB%8C%80%ED%95%99%28%EB%B6%80%29%EC%B4%9D%EC%9E%A5%20%EB%93%B1%20%EC%9C%84%EC%9B%90%2020%EC%97%AC%20%EB%AA%85%EC%9C%BC%EB%A1%9C%20%EA%B5%AC%EC%84%B1%EB%90%9C%20%ED%98%91%EC%9D%98%EC%B2%B4%EB%A1%9C%2C%20%EC%A7%80%EB%82%9C%2010%EC%9B%94%2023%EC%9D%BC%20%EC%B6%9C%EB%B2%94%ED%96%88%EB%8B%A4.%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EC%B1%84%EC%9A%A9%ED%98%91%EC%9D%98%EC%B2%B4%EB%8A%94%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%20%EC%B1%84%EC%9A%A9%20%EC%B4%89%EC%A7%84%EC%9D%84%20%EC%9C%84%ED%95%9C%20%EA%B5%AC%EC%B2%B4%EC%A0%81%EC%9D%B8%20%EC%B6%94%EC%A7%84%EB%B0%A9%EC%95%88%EC%9D%84%20%EB%8F%84%EC%B6%9C%ED%95%98%EA%B8%B0%20%EC%9C%84%ED%95%B4%20%EC%9D%B4%EC%A0%84%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%EC%9D%98%20%EC%B1%84%EC%9A%A9%EC%9D%B8%EC%82%AC%20%EB%8B%B4%EB%8B%B9%20%EB%B6%80%EC%84%9C%EC%9E%A5%20%EB%93%B1%EC%9C%BC%EB%A1%9C%20%EC%8B%A4%EB%AC%B4%ED%98%91%EC%9D%98%ED%9A%8C%EB%A5%BC%20%EC%9A%B4%EC%98%81%ED%95%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4.%EC%A7%80%EB%82%9C%EB%8B%AC%208%EC%9D%BC%20%EC%97%B4%EB%A6%B0%20%EC%8B%A4%EB%AC%B4%ED%98%91%EC%9D%98%ED%9A%8C%EC%97%90%EC%84%9C%EB%8A%94%20%EC%97%B0%EA%B5%AC%EA%B8%B0%EA%B4%80%EC%9D%B4%20%EB%A7%8E" 
				data-image="http://www.dynews.co.kr/image/logo/snslogo_20180317115353.jpg">
				<div class="sns-btn-icons blog"><i class="icon-blog"></i></div>네이버블로그			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pholar" 
				data-title="%EC%84%B8%EC%A2%85%EC%8B%9C%20%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%20%EC%B1%84%EC%9A%A9%EC%9D%98%EB%AC%B4%ED%99%94%20%EA%B8%B8%20%EB%84%93%ED%9E%8C%EB%8B%A4" 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D437415" 
				data-desc="%28%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%20%EC%8B%A0%EC%84%9C%ED%9D%AC%20%EA%B8%B0%EC%9E%90%29%20%EC%84%B8%EC%A2%85%EC%8B%9C%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EC%B1%84%EC%9A%A9%ED%98%91%EC%9D%98%EC%B2%B4%EA%B0%80%20%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%20%EC%B1%84%EC%9A%A9%20%EC%9D%98%EB%AC%B4%ED%99%94%20%EC%B6%94%EC%A7%84%EC%97%90%20%EB%B0%9C%EB%A7%9E%EC%B6%B0%20%EA%B0%80%EC%A0%90%EC%A0%9C%EB%8F%84%2C%20%EC%B1%84%EC%9A%A9%EB%AA%A9%ED%91%9C%EC%A0%9C%2C%20%ED%95%A9%EB%8F%99%EC%B1%84%EC%9A%A9%EC%84%A4%EB%AA%85%ED%9A%8C%20%EB%93%B1%EC%9D%84%20%ED%86%B5%ED%95%B4%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EA%B0%80%20%EC%96%91%EC%A7%88%EC%9D%98%20%EC%9D%BC%EC%9E%90%EB%A6%AC%EB%A1%9C%20%EC%A7%84%EC%9E%85%ED%95%98%EB%8A%94%20%EA%B8%B8%EC%9D%84%20%EB%84%93%ED%9E%88%EB%8A%94%EB%8D%B0%20%EC%A3%BC%EB%A0%A5%ED%95%9C%EB%8B%A4.%EC%84%B8%EC%A2%85%EC%8B%9C%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EC%B1%84%EC%9A%A9%ED%98%91%EC%9D%98%EC%B2%B4%EB%8A%94%20%EC%8B%9C%EC%99%80%20%EC%9D%B4%EC%A0%84%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%20%EB%8C%80%ED%91%9C%2C%20%EB%8C%80%ED%95%99%28%EB%B6%80%29%EC%B4%9D%EC%9E%A5%20%EB%93%B1%20%EC%9C%84%EC%9B%90%2020%EC%97%AC%20%EB%AA%85%EC%9C%BC%EB%A1%9C%20%EA%B5%AC%EC%84%B1%EB%90%9C%20%ED%98%91%EC%9D%98%EC%B2%B4%EB%A1%9C%2C%20%EC%A7%80%EB%82%9C%2010%EC%9B%94%2023%EC%9D%BC%20%EC%B6%9C%EB%B2%94%ED%96%88%EB%8B%A4.%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EC%B1%84%EC%9A%A9%ED%98%91%EC%9D%98%EC%B2%B4%EB%8A%94%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%20%EC%B1%84%EC%9A%A9%20%EC%B4%89%EC%A7%84%EC%9D%84%20%EC%9C%84%ED%95%9C%20%EA%B5%AC%EC%B2%B4%EC%A0%81%EC%9D%B8%20%EC%B6%94%EC%A7%84%EB%B0%A9%EC%95%88%EC%9D%84%20%EB%8F%84%EC%B6%9C%ED%95%98%EA%B8%B0%20%EC%9C%84%ED%95%B4%20%EC%9D%B4%EC%A0%84%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%EC%9D%98%20%EC%B1%84%EC%9A%A9%EC%9D%B8%EC%82%AC%20%EB%8B%B4%EB%8B%B9%20%EB%B6%80%EC%84%9C%EC%9E%A5%20%EB%93%B1%EC%9C%BC%EB%A1%9C%20%EC%8B%A4%EB%AC%B4%ED%98%91%EC%9D%98%ED%9A%8C%EB%A5%BC%20%EC%9A%B4%EC%98%81%ED%95%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4.%EC%A7%80%EB%82%9C%EB%8B%AC%208%EC%9D%BC%20%EC%97%B4%EB%A6%B0%20%EC%8B%A4%EB%AC%B4%ED%98%91%EC%9D%98%ED%9A%8C%EC%97%90%EC%84%9C%EB%8A%94%20%EC%97%B0%EA%B5%AC%EA%B8%B0%EA%B4%80%EC%9D%B4%20%EB%A7%8E" 
				data-image="http://www.dynews.co.kr/image/logo/snslogo_20180317115353.jpg">
				<div class="sns-btn-icons pholar"><i class="icon-pholar"></i></div>네이버폴라			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pinterest" 
				data-title="%EC%84%B8%EC%A2%85%EC%8B%9C%20%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%20%EC%B1%84%EC%9A%A9%EC%9D%98%EB%AC%B4%ED%99%94%20%EA%B8%B8%20%EB%84%93%ED%9E%8C%EB%8B%A4" 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D437415" 
				data-desc="%28%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%20%EC%8B%A0%EC%84%9C%ED%9D%AC%20%EA%B8%B0%EC%9E%90%29%20%EC%84%B8%EC%A2%85%EC%8B%9C%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EC%B1%84%EC%9A%A9%ED%98%91%EC%9D%98%EC%B2%B4%EA%B0%80%20%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%20%EC%B1%84%EC%9A%A9%20%EC%9D%98%EB%AC%B4%ED%99%94%20%EC%B6%94%EC%A7%84%EC%97%90%20%EB%B0%9C%EB%A7%9E%EC%B6%B0%20%EA%B0%80%EC%A0%90%EC%A0%9C%EB%8F%84%2C%20%EC%B1%84%EC%9A%A9%EB%AA%A9%ED%91%9C%EC%A0%9C%2C%20%ED%95%A9%EB%8F%99%EC%B1%84%EC%9A%A9%EC%84%A4%EB%AA%85%ED%9A%8C%20%EB%93%B1%EC%9D%84%20%ED%86%B5%ED%95%B4%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EA%B0%80%20%EC%96%91%EC%A7%88%EC%9D%98%20%EC%9D%BC%EC%9E%90%EB%A6%AC%EB%A1%9C%20%EC%A7%84%EC%9E%85%ED%95%98%EB%8A%94%20%EA%B8%B8%EC%9D%84%20%EB%84%93%ED%9E%88%EB%8A%94%EB%8D%B0%20%EC%A3%BC%EB%A0%A5%ED%95%9C%EB%8B%A4.%EC%84%B8%EC%A2%85%EC%8B%9C%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EC%B1%84%EC%9A%A9%ED%98%91%EC%9D%98%EC%B2%B4%EB%8A%94%20%EC%8B%9C%EC%99%80%20%EC%9D%B4%EC%A0%84%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%20%EB%8C%80%ED%91%9C%2C%20%EB%8C%80%ED%95%99%28%EB%B6%80%29%EC%B4%9D%EC%9E%A5%20%EB%93%B1%20%EC%9C%84%EC%9B%90%2020%EC%97%AC%20%EB%AA%85%EC%9C%BC%EB%A1%9C%20%EA%B5%AC%EC%84%B1%EB%90%9C%20%ED%98%91%EC%9D%98%EC%B2%B4%EB%A1%9C%2C%20%EC%A7%80%EB%82%9C%2010%EC%9B%94%2023%EC%9D%BC%20%EC%B6%9C%EB%B2%94%ED%96%88%EB%8B%A4.%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EC%B1%84%EC%9A%A9%ED%98%91%EC%9D%98%EC%B2%B4%EB%8A%94%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%20%EC%B1%84%EC%9A%A9%20%EC%B4%89%EC%A7%84%EC%9D%84%20%EC%9C%84%ED%95%9C%20%EA%B5%AC%EC%B2%B4%EC%A0%81%EC%9D%B8%20%EC%B6%94%EC%A7%84%EB%B0%A9%EC%95%88%EC%9D%84%20%EB%8F%84%EC%B6%9C%ED%95%98%EA%B8%B0%20%EC%9C%84%ED%95%B4%20%EC%9D%B4%EC%A0%84%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%EC%9D%98%20%EC%B1%84%EC%9A%A9%EC%9D%B8%EC%82%AC%20%EB%8B%B4%EB%8B%B9%20%EB%B6%80%EC%84%9C%EC%9E%A5%20%EB%93%B1%EC%9C%BC%EB%A1%9C%20%EC%8B%A4%EB%AC%B4%ED%98%91%EC%9D%98%ED%9A%8C%EB%A5%BC%20%EC%9A%B4%EC%98%81%ED%95%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4.%EC%A7%80%EB%82%9C%EB%8B%AC%208%EC%9D%BC%20%EC%97%B4%EB%A6%B0%20%EC%8B%A4%EB%AC%B4%ED%98%91%EC%9D%98%ED%9A%8C%EC%97%90%EC%84%9C%EB%8A%94%20%EC%97%B0%EA%B5%AC%EA%B8%B0%EA%B4%80%EC%9D%B4%20%EB%A7%8E" 
				data-image="http://www.dynews.co.kr/image/logo/snslogo_20180317115353.jpg">
				<div class="sns-btn-icons pinterest"><i class="icon-pinterest"></i></div>핀터레스트			</button>
			<button type="button" class="sns-btns" id='sns-url-copy-button'				data-sharesns="http" 
				data-title="%EC%84%B8%EC%A2%85%EC%8B%9C%20%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%20%EC%B1%84%EC%9A%A9%EC%9D%98%EB%AC%B4%ED%99%94%20%EA%B8%B8%20%EB%84%93%ED%9E%8C%EB%8B%A4" 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D437415" 
				data-desc="%28%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%20%EC%8B%A0%EC%84%9C%ED%9D%AC%20%EA%B8%B0%EC%9E%90%29%20%EC%84%B8%EC%A2%85%EC%8B%9C%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EC%B1%84%EC%9A%A9%ED%98%91%EC%9D%98%EC%B2%B4%EA%B0%80%20%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%20%EC%B1%84%EC%9A%A9%20%EC%9D%98%EB%AC%B4%ED%99%94%20%EC%B6%94%EC%A7%84%EC%97%90%20%EB%B0%9C%EB%A7%9E%EC%B6%B0%20%EA%B0%80%EC%A0%90%EC%A0%9C%EB%8F%84%2C%20%EC%B1%84%EC%9A%A9%EB%AA%A9%ED%91%9C%EC%A0%9C%2C%20%ED%95%A9%EB%8F%99%EC%B1%84%EC%9A%A9%EC%84%A4%EB%AA%85%ED%9A%8C%20%EB%93%B1%EC%9D%84%20%ED%86%B5%ED%95%B4%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EA%B0%80%20%EC%96%91%EC%A7%88%EC%9D%98%20%EC%9D%BC%EC%9E%90%EB%A6%AC%EB%A1%9C%20%EC%A7%84%EC%9E%85%ED%95%98%EB%8A%94%20%EA%B8%B8%EC%9D%84%20%EB%84%93%ED%9E%88%EB%8A%94%EB%8D%B0%20%EC%A3%BC%EB%A0%A5%ED%95%9C%EB%8B%A4.%EC%84%B8%EC%A2%85%EC%8B%9C%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EC%B1%84%EC%9A%A9%ED%98%91%EC%9D%98%EC%B2%B4%EB%8A%94%20%EC%8B%9C%EC%99%80%20%EC%9D%B4%EC%A0%84%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%20%EB%8C%80%ED%91%9C%2C%20%EB%8C%80%ED%95%99%28%EB%B6%80%29%EC%B4%9D%EC%9E%A5%20%EB%93%B1%20%EC%9C%84%EC%9B%90%2020%EC%97%AC%20%EB%AA%85%EC%9C%BC%EB%A1%9C%20%EA%B5%AC%EC%84%B1%EB%90%9C%20%ED%98%91%EC%9D%98%EC%B2%B4%EB%A1%9C%2C%20%EC%A7%80%EB%82%9C%2010%EC%9B%94%2023%EC%9D%BC%20%EC%B6%9C%EB%B2%94%ED%96%88%EB%8B%A4.%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%EC%B1%84%EC%9A%A9%ED%98%91%EC%9D%98%EC%B2%B4%EB%8A%94%20%EC%A7%80%EC%97%AD%EC%9D%B8%EC%9E%AC%20%EC%B1%84%EC%9A%A9%20%EC%B4%89%EC%A7%84%EC%9D%84%20%EC%9C%84%ED%95%9C%20%EA%B5%AC%EC%B2%B4%EC%A0%81%EC%9D%B8%20%EC%B6%94%EC%A7%84%EB%B0%A9%EC%95%88%EC%9D%84%20%EB%8F%84%EC%B6%9C%ED%95%98%EA%B8%B0%20%EC%9C%84%ED%95%B4%20%EC%9D%B4%EC%A0%84%EA%B3%B5%EA%B3%B5%EA%B8%B0%EA%B4%80%EC%9D%98%20%EC%B1%84%EC%9A%A9%EC%9D%B8%EC%82%AC%20%EB%8B%B4%EB%8B%B9%20%EB%B6%80%EC%84%9C%EC%9E%A5%20%EB%93%B1%EC%9C%BC%EB%A1%9C%20%EC%8B%A4%EB%AC%B4%ED%98%91%EC%9D%98%ED%9A%8C%EB%A5%BC%20%EC%9A%B4%EC%98%81%ED%95%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4.%EC%A7%80%EB%82%9C%EB%8B%AC%208%EC%9D%BC%20%EC%97%B4%EB%A6%B0%20%EC%8B%A4%EB%AC%B4%ED%98%91%EC%9D%98%ED%9A%8C%EC%97%90%EC%84%9C%EB%8A%94%20%EC%97%B0%EA%B5%AC%EA%B8%B0%EA%B4%80%EC%9D%B4%20%EB%A7%8E" 
				data-image="http://www.dynews.co.kr/image/logo/snslogo_20180317115353.jpg">
				<div class="sns-btn-icons user-bg"><i class="icon-http"></i></div>URL복사			</button>
<script src="//developers.kakao.com/sdk/js/kakao.min.js"></script>
<script src="/script/share.sns.js"></script>
<script>
	var site_ismobile		= '';			// 현재 모바일접속 여부
	var kakaojavascriptkey	= '';	// 카카오앱 자바스크립트키

	$(document).ready(function(e) {

		if(kakaojavascriptkey) kakaoinit(kakaojavascriptkey);

		$('#article-sns').on('click', '.sns-btns', function(e) {
			
			var sns		= $(this).data('sharesns');
			var title	= $(this).data('title');
			var desc	= $(this).data('desc');
			var url		= $(this).data('url');
			var img		= $(this).data('image');

			if(sns == "talk") {
				if(!site_ismobile) {
					alert("PC 웹에서 지원하지 않습니다.");
					return false;
				}
				sendKakaoTalk(url, title, desc, img);
			}else if(sns == "story") {
				shareStory(url, title, desc, img);
			}else if(sns == "http") {
				new Clipboard('#sns-url-copy-button', {
					text: function(trigger) {
						return decodeURIComponent($(trigger).data('url'));
					}
				});
				alert("클립보드에 복사되었습니다. \nCtrl+v해서 원하는 곳에 붙여넣으세요.");
			}else if(sns == "band") {
				shareBand(url, title);
			}else{
				shareOtherSNS(sns, title, url, img);
			}
		});
	});
</script>				</div>
			</section>
			
			<!-- close //-->
			<button class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->
		</div>

	</section>

	
</header>
<!--// 기사본문 상단 -->


	<hr>

	<!-- article view wrapper //-->
	<div class="user-content">

		<!-- 기사본문 내용 //-->
		<section class="user-snb">	
			<div class="user-snb-wrapper">
				<!-- contents //-->
				<article class="article-veiw-body view-page">
					<!-- 편집패널 //-->
					<div class="clearfix">

					</div>
					<!--// 편집패널 -->

					<div id="article-view-content-div" class="" itemprop="articleBody">
	
		
		
	<p>(동양일보 신서희 기자) 세종시 지역인재채용협의체가 공공기관 지역인재 채용 의무화 추진에 발맞춰 가점제도, 채용목표제, 합동채용설명회 등을 통해 지역인재가 양질의 일자리로 진입하는 길을 넓히는데 주력한다.<br><br>세종시 지역인재채용협의체는 시와 이전공공기관 대표, 대학(부)총장 등 위원 20여 명으로 구성된 협의체로, 지난 10월 23일 출범했다.<br><br>지역인재채용협의체는 지역인재 채용 촉진을 위한 구체적인 추진방안을 도출하기 위해 이전공공기관의 채용인사 담당 부서장 등으로 실무협의회를 운영하고 있다.<br><br>지난달 8일 열린 실무협의회에서는 연구기관이 많은 관내 공공기관 특성을 고려해 지역대학, 공공기관 등과 지역인재채용 활성화를 위한 논의가 집중적으로 이뤄졌다. <br><br>특히 실무협의회에서는 이전 공공기관장에게 지역인재채용 노력 의무를 부과하고, 가산점 적용 및 채용목표제 등 기관별 특성을 고려한 채용우대제도 도입을 확대하는 방안을 지속적으로 협의해 왔다.<br><br>이에 따라 관내 19개 공공기관 중 10곳에서는 채용 시 지역인재에게 2점에서 최대 5점까지 가점을 주고, 이외 5개 기관에서는 동점자 발생 시 지역인재 우대선발 등 채용우대 규정을 적용하기로 했다.<br><br>이를 통해 올 한 해 동안 이전공공기관에 신규 채용된 지역인재는 모두 8명인 것으로 확인됐다.<br><br>내년부터는 지역인재 우대를 시행하고 있지 않는 기관들도 관련 규정 개정을 통해 채용우대 규정 도입을 검토 중인 상황으로, 추후 확정 시 합동채용설명회를 통해 홍보에 나설 계획이다.<br><br>또 관내 대학에서도 공공기관 채용 시 지역인재임을 공공기관에 통보해 지역인재가 채용우대를 받은데 어려움이 없도록 할 계획이다.<br><br>시 관계자는 “지역인재채용활성화를 위해서는 학교와 공공기관 간 지속적인 소통과 정보교환이 필요하다”며 “지역인재채용협의체를 통해 보다 다양한 방안이 도출될 수 있도록 관계기관의 적극적인 관심을 바란다”고 말했다.<br><br>세종 신서희 기자</p>

		
		<div class="view-copyright">저작권자 &copy; 동양일보 '이땅의 푸른 깃발' 무단전재 및 재배포 금지</div>

		<div class="view-editors">
			<div class="float-right">
				<div class="profile-images">
											<img src="/image/newsroom/default-user.png" alt="신서희" />
									</div>
				<a href="mailto:zzvv2504@dynews.co.kr" class="names"><strong>신서희</strong></a>
				<!-- <a href="articleList.html?sc_area=I&sc_word=etomato" class="articles">다른기사 보기</a> -->
				<a href="articleList.html?sc_area=W&sc_word=신서희" class="articles">다른기사 보기</a>			</div>
		</div>

	

	
</div>

					<!-- 편집패널 //-->
					<div class="clearfix">
<a href="http://www.kpf.or.kr/site/kpf/16/11609000000002018070905.jsp" target="_sub">▶디지털 뉴스콘텐츠 이용규칙 보기</a>
					</div>
					<!--// 편집패널 -->
				</article>
				<!--// contents -->

				<hr>


				<!-- 편집패널 //-->
				<div class="clearfix">
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 본문 하단 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:790px;height:115px"
							 data-ad-client="ca-pub-8206893749037132"
							 data-ad-slot="1948416008"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script></center><article class="box-skin line bg">
<header class="header"><strong class="user-point" style="font-size:20px">인기기사</strong></header>
<section class="content"><div class="auto-article auto-ma05 auto-boll">
<ul><li class="float-right auto-reset width-165"><a href="/news/articleView.html?idxno=422856" target="_top" class="auto-images cover line height-160" style="background-image:url(/news/thumbnail/201809/422856_79099_552_v150.jpg)">
					<span class="show-for-sr">한전 충북본부, 다국어 복지할인제도 홍보</span>
				</a><div class="auto-photo-titbg"><div class="size-14 auto-martop-8"><a href="/news/articleView.html?idxno=422856" target="_top" class="line-height-3-2x auto-fontF onload">한전 충북본부, 다국어 복지할인제도 홍보</a></div></div>
			</li>
<li class="auto-content">
				<div class="auto-titles size-16"><a href="/news/articleView.html?idxno=421979" target="_top" class="line-height-3-x auto-fontA onload"><strong>“새 아파트 맞나요”… 하자에 뿔난 푸르지오 입주민들</strong></a></div>

			</li>
<li class="auto-content auto-martop-12">
				<div class="auto-titles size-16"><a href="/news/articleView.html?idxno=433393" target="_top" class="line-height-3-x auto-fontA onload"><strong>세종교통공사 BRT 990번 인수...시민위한 대중교통환경 조정</strong></a></div>

			</li>
<li class="auto-content auto-martop-12">
				<div class="auto-titles size-16"><a href="/news/articleView.html?idxno=424668" target="_top" class="line-height-3-x auto-fontA onload"><strong>청주 SFX시네마 13년 만에 역사 속으로</strong></a></div>

			</li>
<li class="auto-content auto-martop-12">
				<div class="auto-titles size-16"><a href="/news/articleView.html?idxno=240586" target="_top" class="line-height-3-x auto-fontA onload"><strong>배병주 상하이 홍차오 메리어트호텔 총지배인</strong></a></div>

			</li>
<li class="auto-content auto-martop-12">
				<div class="auto-titles size-16"><a href="/news/articleView.html?idxno=434094" target="_top" class="line-height-3-x auto-fontA onload"><strong>청주동부소방서, 지하구 현장지도점검실시</strong></a></div>

			</li>
</ul>
</div></section>
</article><div class="box-margins height-25"></div>
				</div>
				<!--// 편집패널 -->

				
<div class = "vote-container"></div>
<script type="text/javascript" src="http://www.dynews.co.kr/vote/vote.js"></script>
<script>
	jQuery( document ).ready(function() {
		vote.voteCheck(
			jQuery('#reply-write-btn, .reply-container'),			// 폐쇄시 제거할 영역
			'S',													// 실명제 구분값
			'/news/articleView.html'						// 리턴URL
		);
	});
</script>



<!-- 댓글삭제 //-->
<div class="reveal gray" id="reply-delete-modal" data-reveal>
	<header class="reveal-header">
		<div class="reveal-title">댓글삭제</div>
	</header>
	
	<section class="reveal-container">
		<!-- msg //-->
		<div class="reveal-msg">
			삭제한 댓글은 다시 <span class="user-point">복구할 수 없습니다.</span><br>
			그래도 삭제하시겠습니까?
		</div>
		<!--// msg -->
		
		<form id="reply-delete-form" name="replyForm" method="post" action="articleReplyDelete.php">
		
		<input id="reply-delete-mode"					name="mode"					type="hidden" placeholder="삭제모드"	 value = "" />
		<input id="reply-delete-idxno"					name="idxno"				type="hidden" placeholder="삭제번호"	 value = "" />	
		<input id="reply-delete-reply-parent-idxno"		name="reply_parent_idxno"	type="hidden" placeholder="삭제부모번호" value = "" />
		<input id="reply-delete-parent-idxno"			name="parent_idxno"			type="hidden" placeholder="기사번호"	 value="437415" />		
		<input id="reply-delete-reply-page"				name="reply_page"			type="hidden" placeholder="페이징"		 value="1" />
		<input id="reply-delete-reply-all"				name="replyAll"				type="hidden" placeholder="전체보기"	 value="" />
		<input id="reply-delete-reply-sc-order-by"		name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬" 	 value="I" />

		
				<!-- 비밀번호 //-->
		<fieldset id="delete-password-field" class="row expanded small-collapse medium-uncollapse">
			<div class="small-12 medium-3 columns">
				<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
			</div>
			<div class="small-12 medium-9 columns">		
				<input type="password" name="password" id="password" title="비밀번호" maxlength="20" placeholder="비밀번호 입력" class = "required" title = "비밀번호">
			</div>
		</fieldset>
		
		<!--// 비밀번호 -->
		<footer class="clearfix">
			<div class="float-right small-float-center">
				<button class="button user-bg small-expanded"><i class="fa fa-trash-o fa-fw"></i>&nbsp;<strong>삭제</strong></button>
			</div>
		</footer>

		</form>
	</section>
		
	<!-- 닫기 //-->
	<button class="close-button" data-close aria-label="Close modal" type="button">
		<span aria-hidden="true">&times;</span>
	</button>
	<!--// 닫기 -->
</div>
<!--// 댓글삭제 -->



<!-- 댓글 //-->
<article id="reply" class="article-reply">
	<header class="reply-header">
		<strong>댓글</strong>
		<span class="text-muted">0</span>	</header>
	
	
	<!-- 댓글쓰기 //-->
	<button type="button" class="reply-trick">댓글입력 권한이 없습니다.</button>

	<section id="reply-container" class="reply-container" style="display:none">
		<div class="reply-comment">
			<form id="reply-form" name="replyForm" method="post" action="articleReply.php">

			<input id="reply-insert-article-idxno"	name="parent_idxno"			type="hidden" value="437415" />
			<input id="reply-insert-user-id"		name="user_id"				type="hidden" value="" />
			<input id="reply-insert-mode"			name="mode"					type="hidden" value="input" />				
			<input id="g-recaptcha-response"		name="g-recaptcha-response"	type="hidden" value="" />
			<input id="reply-page"					name="reply_page"			type="hidden" placeholder="페이징"		value="1" />
			<input id="reply-all"					name="replyAll"				type="hidden" placeholder="전체보기"	value="" />
			<input id="reply-sc-order-by"			name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬"	value="I" />

			<header class="cmt-header">
				<!-- 로그인버튼 //-->
				<div class="logbox">
					<a href="/member/login.html?backUrl=/news/articleView.html?idxno=437415#reply" class="logbox-btn active"><i class="login-logo"></i><span class="show-for-sr">로그인</span></a>
					<!--<button type="button" class="logbox-btn"><i class="icon-facebook fa-fw"></i><span class="show-for-sr">페이스북</span></button>
					<button type="button" class="logbox-btn"><i class="icon-twitter fa-fw"></i><span class="show-for-sr">트위터</span></button>
					<button type="button" class="logbox-btn"><i class="icon-naver fa-fw"></i><span class="show-for-sr">네이버</span></button>
					<button type="button" class="logbox-btn"><i class="icon-talk fa-fw"></i><span class="show-for-sr">카카오</span></button>-->
				</div>
				<!--// 로그인버튼 -->
				
				<!-- 로그인 이름 //-->
				<div id="login-member" class="login-member"></div>
				<!--// 로그인 이름 -->
				

				<div class="float-right reply-name" style = "display:none">
					<span class="dis-inblock reply-write-name">
						<label for="name" class="sr-only">이름</label>
						<input id="reply-insert-name" type="text" name="name" title="이름" size="10" placeholder="이름" value = "">
					</span>
					<span class="dis-inblock reply-write-password">
						<label for="password" class="sr-only">비밀번호</label>
						<input id="reply-insert-password" type="password" name="password" title="비밀번호" size="10"  placeholder="비밀번호" value = "">
					</span>
				</div>
			</header>


			<!-- 댓글입력 //-->
			<section class="cmt-container">
				<label for="content" class="sr-only">내용</label>
				<textarea name="content" id="content" title="내용" class="min-height-80 reply-content required" placeholder="권리침해, 욕설 및 특정 대상을 비하하는 내용을 게시할 경우 이용약관 및 관련법률에 의해 제해될 수 있습니다. 공공기기에서는 사용 후 로그아웃 해주세요." rows="3"></textarea>
			</section>
			<!--// 댓글입력 -->

			<!-- 댓글등록버튼 //-->
			<footer class="cmt-footer">
				<span class="reply-textnum text-muted"><strong id ="reply-cur-text">0</strong> / 400</span>
				<button type="submit" class="button user-bg"><i class="fa fa-comments-o fa-fw"></i>&nbsp;등록</button>
			</footer>
			<!--// 댓글등록버튼 -->
			</form>
		</div>
	</section>
	<!--// 댓글쓰기 -->


	<!-- 댓글쓰기인증 //-->
		<div class="reveal gray" id="reply-modal" data-reveal>		
			<header class="reveal-header">
				<div class="reveal-title">댓글쓰기</div>
			</header>

			<section class="reveal-container">

				<!-- msg //-->
				<div class="reveal-msg">
					계정을 선택하시면 <span class="user-point">로그인·계정인증</span>을 통해<br> 댓글을 남기실 수 있습니다.
				</div>
				<!--// msg -->

				<div class="reply-login">
					<div class="button-group nd-white large">
						<a href = "/member/login.html?backUrl=/news/articleView.html?idxno=437415#reply" id = "btn-login" type="button" class="button expanded"><i class="login-logo"></i>회원 로그인</a>
						<!--<button type="button" class="button expanded"><i class="icon-facebook fa-fw"></i>페이스북</button>
						<button type="button" class="button expanded"><i class="icon-twitter fa-fw"></i>트위터</button>
						<button type="button" class="button expanded"><i class="icon-naver fa-fw"></i>네이버</button>
						<button type="button" class="button expanded"><i class="icon-talk fa-fw"></i>카카오</button>-->
											</div>

					<div id="nomember-info" class="clearfix" style = "display:none">
						<hr />
						<!-- 이름 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="name" class="text-left medium-text-right medium-middle"><strong class="key-point">이름</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="text" name="name" id="nomember-name" title="이름" maxlength="20" placeholder="이름" class = "required auto-marbtm-5" title = "이름">
							</div>
						</fieldset>
						<!--// 이름 -->

						<!-- 비밀번호 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="password" name="password" id="nomember-password" title="비밀번호" maxlength="20" placeholder="비밀번호" class = "required auto-marbtm-5" title = "비밀번호">
							</div>
						</fieldset>
						<!--// 비밀번호 -->

						<!-- 캡챠 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="kcaptcha" class="text-left medium-text-right medium-middle"><strong class="key-point">자동등록방지</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<div class="input-group auto-marbtm-5">							
									<script type='text/javascript'>
									var captchaContainer = null;
									var reCapVal;
									var loadCaptcha = function() {
										grecaptcha.render('captcha_container', {
											'sitekey' : '6Ldua0sUAAAAABvBBuy4tocF6jU3VwyVkv2MA-6o',
											'callback' : function(response) {												
												reCapVal = response;	
												$("#nomember-captcha").val( reCapVal );
											}
										});
									};
									</script>
									<!-- Google reCAPTCHA HEAD script S -->

									<div id="captcha_container"></div><!-- Google reCAPTCHA weiget -->
									<input type="hidden" name="captcha" id="nomember-captcha" title="구글캡차">


									<!-- Google reCAPTCHA FOOTER script S -->
									<script src="https://www.google.com/recaptcha/api.js?onload=loadCaptcha&render=explicit" async defer></script>				
								</div>
							</div>
						</fieldset>
						<!--// 캡챠 -->

						<hr>

						<footer class="clearfix">
							<div class="float-right small-float-center">
								<button id="no-member-write" class="button user-bg small-expanded"><i class="fa fa-plus-circle fa-fw"></i>&nbsp;<strong>확인</strong></button>
							</div>
						</footer>

					</div>
				</div>
			</section>
			
			<!-- 닫기 //-->
			<button id="login-close-button" class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// 닫기 -->
		</div>
	<!--// 댓글쓰기인증 -->



	<!-- 댓글 리스트 //-->
	<section class="reply-list">
		<!-- header //-->
		<header class="header">
			<div class="list-category">
				<a href="/news/articleView.html?idxno=437415&replyAll=&reply_sc_order_by=I#reply" class="active"><i class="s7-check"></i> 최신순</a>
				<a href="/news/articleView.html?idxno=437415&replyAll=&reply_sc_order_by=C#reply"><i class="s7-check"></i> 추천순</a>				
			</div>			
		</header>
		<!--// header -->	
		
		<section class="container">
				</section>
	</section>
	<!--// 댓글 리스트 -->

	<hr>
	
	<!-- page //-->
		<!--// page -->

	
</article>
<!--// 댓글 -->

<script src = "http://www.dynews.co.kr/script/reply.js"></script>
<script>		
	reply.parent_idxno = "437415";										// 게시글 번호
	reply.captchaEnable = "Y";								// 캡차사용여부 		

	reply.replyAll = "";											// 전체보기 		
	reply.reply_sc_order_by = "I";						// 정렬
	reply.reply_page = "1";										// 페이지
	
	$("#reply-write-btn").on('click', {reply_parent_idxno:''}, reply.replyWrite);		// 댓글쓰기 이벤트 
	$("#no-member-write").on('click',reply. noMemberCheck);								// 비회원 글쓰기 이벤트
	$("#btn-nomember-write").on('click', function(){$("#nomember-info").show()});		// 비회원 글쓰기 SHOW 
	$(".comments-more-btn").on('click', reply.viewOption);								// 댓글옵션보이기 이벤트
	$(".reply-delete-btn").on('click', reply.setDeleteOption);							// 댓글삭제 이벤트
	$(".vote-btn").on('click', reply.setVote);											// 추천반대 이벤트
	$(".comments-reply").on('click', reply.getSubReplyView);							// 답글보기 이벤트		
	$("#content").on("keyup", {reply_parent_idxno:''}, reply.getTextLength);			// 글자계산
	$(document).on('closed.zf.reveal', '[data-reveal]', reply.modalCloser);				// 모달 CLOSE	이벤트 핸들러	
</script>
				<!-- 편집패널 //-->
				<div class="clearfix">

				</div>
				<!--// 편집패널 -->

			</div>
		</section>
		<!--// 기사본문 내용 -->

		<!-- 기사본문 우측 //-->
		<aside class="user-aside grid-10">
<div class="box-margins height-25"></div><article class="box-skin">
<header class="header"><a href="#" class="btm-Kor"><span class="user-point">포토</span></a></header>
<section class="content"><div class="auto-article auto-pa02">
<div id="roll_29" class="auto-container">
<div class="dis-none">
<a href="/news/articleView.html?idxno=437411" target="_top" class="auto-images cover line" style="background-image:url(/news/photo/201901/437411_89248_1646.jpg)">
				<img src="/news/photo/201901/437411_89248_1646.jpg" alt="한범덕 청주시장, "시정의 최대 동력은 시민 의견"">
			</a>
<div class="photo-titbg">
			<a href="/news/articleView.html?idxno=437411" target="_top" class="size-14 line-height-3-x auto-fontF onload">한범덕 청주시장, "시정의 최대 동력은 시민 의견"</a>
		</div>
		</div>
<div class="dis-none">
<a href="/news/articleView.html?idxno=437332" target="_top" class="auto-images cover line" style="background-image:url(/news/photo/201901/437332_89247_5729.jpg)">
				<img src="/news/photo/201901/437332_89247_5729.jpg" alt="동양칼럼/강호대륙 (江湖大陸)과 앵행도리 (櫻杏桃梨)">
			</a>
<div class="photo-titbg">
			<a href="/news/articleView.html?idxno=437332" target="_top" class="size-14 line-height-3-x auto-fontF onload">동양칼럼/강호대륙 (江湖大陸)과 앵행도리 (櫻杏桃梨)</a>
		</div>
		</div>
<div class="dis-none">
<a href="/news/articleView.html?idxno=437425" target="_top" class="auto-images cover line" style="background-image:url(/news/photo/201901/437425_89243_417.JPG)">
				<img src="/news/photo/201901/437425_89243_417.JPG" alt="“2019년 대한민국 농업혁신 중심에 우리가 있다”">
			</a>
<div class="photo-titbg">
			<a href="/news/articleView.html?idxno=437425" target="_top" class="size-14 line-height-3-x auto-fontF onload">“2019년 대한민국 농업혁신 중심에 우리가 있다”</a>
		</div>
		</div>
<div class="dis-none">
<a href="/news/articleView.html?idxno=437423" target="_top" class="auto-images cover line" style="background-image:url(/news/photo/201901/437423_89241_416.jpg)">
				<img src="/news/photo/201901/437423_89241_416.jpg" alt="충북 4곳 &#39;한국관광 100선&#39; 뽑혀">
			</a>
<div class="photo-titbg">
			<a href="/news/articleView.html?idxno=437423" target="_top" class="size-14 line-height-3-x auto-fontF onload">충북 4곳 &#39;한국관광 100선&#39; 뽑혀</a>
		</div>
		</div>
</div>
<div id="nav_29" class="auto-nav">
<div class="dis-none">
<div class="auto-images cover line" style="background-image:url(/news/thumbnail/201901/437411_89248_1646_v150.jpg)">
				<span class="show-for-sr">한범덕 청주시장, "시정의 최대 동력은 시민 의견"</span>
			</div>
</div>
<div class="dis-none">
<div class="auto-images cover line" style="background-image:url(/news/thumbnail/201901/437332_89247_5729_v150.jpg)">
				<span class="show-for-sr">동양칼럼/강호대륙 (江湖大陸)과 앵행도리 (櫻杏桃梨)</span>
			</div>
</div>
<div class="dis-none">
<div class="auto-images cover line" style="background-image:url(/news/thumbnail/201901/437425_89243_417_v150.jpg)">
				<span class="show-for-sr">“2019년 대한민국 농업혁신 중심에 우리가 있다”</span>
			</div>
</div>
<div class="dis-none">
<div class="auto-images cover line" style="background-image:url(/news/thumbnail/201901/437423_89241_416_v150.jpg)">
				<span class="show-for-sr">충북 4곳 &#39;한국관광 100선&#39; 뽑혀</span>
			</div>
</div>
</div>
</div>
<script type="text/javascript">
<!--
$(document).ready(function(){

	 $('#roll_29').slick({
		arrows: false,
		dots: false,
		draggable: false,
		fade: true,
		asNavFor: '#nav_29',
		
		infinite: true, // 무한넘기기
		autoplay: true, // 자동전환
		fade: true, // 넘김효과
		autoplaySpeed: 3000, // 자동전환속도
		speed: 300, // 넘기는 속도
	});
	$('#nav_29').slick({
		asNavFor: '#roll_29',
		slidesToShow: 4,
		dots: false,
		arrows: false,
		draggable: false,
		focusOnSelect: true
	});
});
//-->
</script>
</section>
</article><div class="box-margins height-25"></div>
	<style type="text/css">	
	#INC_TAB_A_1_container .tabs-navs .tabs-item a {color:#66676c;background-color:#f6f6f6}
	#INC_TAB_A_1_container .tabs-navs .tabs-item.active a {color:#007dc5;background-color:#ffffff;}
	#INC_TAB_A_1_container .tabs-panel {height:auto}
	</style>
	<div id="INC_TAB_A_1_container" class="tabs-wrap type-A">
	<ul id="INC_TAB_A_1" class="tabs-navs expanded">
		<li class="tabs-item active"><a href="#" target="_top" data-tabs-target="#panel1">오늘 많이 본 뉴스</a></li>
		<li class="tabs-item"><a href="#" target="_top" data-tabs-target="#panel2">주간 많이 본 뉴스</a></li>
	</ul>
	<div id="panel1" class="tabs-panel active">
<div class="auto-article auto-db01">
<ul><li class="clearfix"><div class="number count1 user-bg">1</div><a href="/news/articleView.html?idxno=437282" target="_top" class="size-14 line-height-4-x auto-fontA onload">[인사] 특허청 조달청 산림청 우정사업본부 한국교육개발원 대전시 충북도 청주시 대전시립예술단 대전도시공사 대전시소방본부</a></li>
<li class="clearfix auto-martop-8"><div class="number count2 user-bg">2</div><a href="/news/articleView.html?idxno=437310" target="_top" class="size-14 line-height-4-x auto-fontA onload">세종시 올해 333억 투입 공공하수도 확충 나선다</a></li>
<li class="clearfix auto-martop-8"><div class="number count3 user-bg">3</div><a href="/news/articleView.html?idxno=437304" target="_top" class="size-14 line-height-4-x auto-fontA onload">진천군, 새해 군민 삶의 질 향상 정책 역점추진</a></li>
<li class="clearfix auto-martop-8"><div class="number count4 default-bg">4</div><a href="/news/articleView.html?idxno=437319" target="_top" class="size-14 line-height-4-x auto-fontA onload">박정현 부여군수 2019년 신년사</a></li>
<li class="clearfix auto-martop-8"><div class="number count5 default-bg">5</div><a href="/news/articleView.html?idxno=437286" target="_top" class="size-14 line-height-4-x auto-fontA onload">[행사] 충주 1월 2일</a></li>
<li class="clearfix auto-martop-8"><div class="number count6 default-bg">6</div><a href="/news/articleView.html?idxno=437318" target="_top" class="size-14 line-height-4-x auto-fontA onload">예산군, 촉성재배 시설딸기 출하 &#39;한창&#39;</a></li>
<li class="clearfix auto-martop-8"><div class="number count7 default-bg">7</div><a href="/news/articleView.html?idxno=437283" target="_top" class="size-14 line-height-4-x auto-fontA onload">[인사] 충북대 한국폴리텍대학 서원대 우석대 선문대 세명대 충북도립대</a></li>
<li class="clearfix auto-martop-8"><div class="number count8 default-bg">8</div><a href="/news/articleView.html?idxno=437321" target="_top" class="size-14 line-height-4-x auto-fontA onload">공주시, 2018년 지방세 체납징수분야 최우수기관 영예</a></li>
<li class="clearfix auto-martop-8"><div class="number count9 default-bg">9</div><a href="/news/articleView.html?idxno=437329" target="_top" class="size-14 line-height-4-x auto-fontA onload">김성식 옥천부군수 이임…부이사관으로 승진 충북도 환경산림국장에 임명</a></li>
<li class="clearfix auto-martop-8"><div class="number count10 default-bg">10</div><a href="/news/articleView.html?idxno=437316" target="_top" class="size-14 line-height-4-x auto-fontA onload">행복도시 중앙공원2단계 민관협의체 본격 가동</a></li>
</ul>
</div></div>
	<div id="panel2" class="tabs-panel">
<div class="auto-article auto-db01">
<ul><li class="clearfix"><div class="number count1 user-bg">1</div><a href="/news/articleView.html?idxno=437276" target="_top" class="size-14 line-height-4-x auto-fontA onload">동양일보 선정 2018 충청권 10대 뉴스</a></li>
<li class="clearfix auto-martop-8"><div class="number count2 user-bg">2</div><a href="/news/articleView.html?idxno=436778" target="_top" class="size-14 line-height-4-x auto-fontA onload">겨울방학 &#39;독감 비상&#39;…“증상 나타나면 48시간 이내 약 복용”</a></li>
<li class="clearfix auto-martop-8"><div class="number count3 user-bg">3</div><a href="/news/articleView.html?idxno=437274" target="_top" class="size-14 line-height-4-x auto-fontA onload">2018 국내·국제 10대 뉴스</a></li>
<li class="clearfix auto-martop-8"><div class="number count4 default-bg">4</div><a href="/news/articleView.html?idxno=436910" target="_top" class="size-14 line-height-4-x auto-fontA onload">충청대 총장‧이사장 불화설... 매각설도</a></li>
<li class="clearfix auto-martop-8"><div class="number count5 default-bg">5</div><a href="/news/articleView.html?idxno=436783" target="_top" class="size-14 line-height-4-x auto-fontA onload">방치하면 위염·위암으로 진행되는 ‘헬리코박터균’</a></li>
<li class="clearfix auto-martop-8"><div class="number count6 default-bg">6</div><a href="/news/articleView.html?idxno=437207" target="_top" class="size-14 line-height-4-x auto-fontA onload">충주기업도시 내 현대모비스(주) 전력공급지원 협약</a></li>
<li class="clearfix auto-martop-8"><div class="number count7 default-bg">7</div><a href="/news/articleView.html?idxno=437251" target="_top" class="size-14 line-height-4-x auto-fontA onload">청주, 한파특보 속 정전사태 속출</a></li>
<li class="clearfix auto-martop-8"><div class="number count8 default-bg">8</div><a href="/news/articleView.html?idxno=437265" target="_top" class="size-14 line-height-4-x auto-fontA onload">충청지역 해넘이·해맞이 행사 다채</a></li>
<li class="clearfix auto-martop-8"><div class="number count9 default-bg">9</div><a href="/news/articleView.html?idxno=437259" target="_top" class="size-14 line-height-4-x auto-fontA onload">아산시, 기후변화 대응 관련 충청남도 우수기관 표창</a></li>
<li class="clearfix auto-martop-8"><div class="number count10 default-bg">10</div><a href="/news/articleView.html?idxno=437082" target="_top" class="size-14 line-height-4-x auto-fontA onload">‘경찰의 꽃’ 총경 승진 인사…충북청 승진자 2명</a></li>
</ul>
</div></div>
</div>
<script>$('#INC_TAB_A_1_container').tabslet({
		mouseevent: 'hover', 
		attribute: 'data-tabs-target', 
		animation: false
	});</script><div class="box-margins height-25"></div><article class="box-skin">
<header class="header"><a href="#" class="about-focus-menu btm-Kor"><span class="show-for-sr">세종 포커스</span></a></header>
<section class="content"><div id="wrap_44" class="auto-article auto-pr01-3">
<div id="roll_44"><div class="dis-none posi-re"><a href="/news/articleView.html?idxno=437386" target="_top" class="auto-images line noimage height-200"><span class="sr-only">이미지없음</span></a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=437386" target="_top" class="size-14 line-height-3-x auto-fontF onload">세종시 문주천 재해예방 사업 상반기 사업 착수</a>
		</div>
		</div>
<div class="dis-none posi-re"><a href="/news/articleView.html?idxno=437316" target="_top" class="auto-images line noimage height-200"><span class="sr-only">이미지없음</span></a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=437316" target="_top" class="size-14 line-height-3-x auto-fontF onload">행복도시 중앙공원2단계 민관협의체 본격 가동</a>
		</div>
		</div>
<div class="dis-none posi-re"><a href="/news/articleView.html?idxno=437315" target="_top" class="auto-images cover line height-200" style="background-image:url(/news/thumbnail/201901/437315_89139_537_v150.jpg)">
				<span class="show-for-sr">세종시 혼인신고 기념 포토존 운영</span>
			</a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=437315" target="_top" class="size-14 line-height-3-x auto-fontF onload">세종시 혼인신고 기념 포토존 운영</a>
		</div>
		</div>
<div class="dis-none posi-re"><a href="/news/articleView.html?idxno=437313" target="_top" class="auto-images line noimage height-200"><span class="sr-only">이미지없음</span></a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=437313" target="_top" class="size-14 line-height-3-x auto-fontF onload">세종시교육청, 1회 신규 교육공무직원 선발 시험 공고</a>
		</div>
		</div>
<div class="dis-none posi-re"><a href="/news/articleView.html?idxno=437311" target="_top" class="auto-images line noimage height-200"><span class="sr-only">이미지없음</span></a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=437311" target="_top" class="size-14 line-height-3-x auto-fontF onload">세종시교육청, 2019학년도 중학교 신입생 배정결과 발표</a>
		</div>
		</div>
</div>
</div><script type="text/javascript">
<!--
$(document).ready(function(){

	// 전체가로크기[PC타입만]
	var parentsWidth = $('#wrap_44').parent().parent().width();
	$('#wrap_44').css("width",parentsWidth);
		
	$('#roll_44').slick({
		arrows: true, // 화살표표시
		prevArrow: '<button type="button" class="photo-btn auto-prev"><span class="sr-only">prev</span></button>', // 이전버튼
		nextArrow: '<button type="button" class="photo-btn auto-next"><span class="sr-only">next</span></button>', // 다음버튼
		dots: false, // pager
		infinite: true, // 무한넘기기
		autoplay: false, // 자동전환
		//autoplaySpeed: 3000, // 자동전환속도
		speed: 300, // 넘기는 속도
		draggable: false // 제스처(모바일용)
	});

});
//-->
</script>
</section>
</article><div class="box-margins height-25"></div><article class="box-skin">
<header class="header"><a href="#" class="about-spot-menu btm-Kor">스팟    뉴스</a></header>
<section class="content"><div id="wrap_42" class="auto-article auto-pr01-3">
<div id="roll_42"><div class="dis-none posi-re"><a href="/news/articleView.html?idxno=429563" target="_top" class="auto-images cover line height-200" style="background-image:url(/news/thumbnail/201811/429563_83621_350_v150.jpg)">
				<span class="show-for-sr">미세먼지에 갇힌 우암산</span>
			</a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=429563" target="_top" class="size-14 line-height-3-x auto-fontF onload">미세먼지에 갇힌 우암산</a>
		</div>
		</div>
<div class="dis-none posi-re"><a href="/news/articleView.html?idxno=421803" target="_top" class="auto-images cover line height-200" style="background-image:url(/news/thumbnail/201809/421803_78350_1240_v150.jpg)">
				<span class="show-for-sr">폭우로 잠긴 무심천</span>
			</a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=421803" target="_top" class="size-14 line-height-3-x auto-fontF onload">폭우로 잠긴 무심천</a>
		</div>
		</div>
<div class="dis-none posi-re"><a href="/news/articleView.html?idxno=421802" target="_top" class="auto-images cover line height-200" style="background-image:url(/news/thumbnail/201809/421802_78349_1213_v150.jpg)">
				<span class="show-for-sr">폭우로 산책로 잠긴 무심천</span>
			</a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=421802" target="_top" class="size-14 line-height-3-x auto-fontF onload">폭우로 산책로 잠긴 무심천</a>
		</div>
		</div>
<div class="dis-none posi-re"><a href="/news/articleView.html?idxno=421801" target="_top" class="auto-images cover line height-200" style="background-image:url(/news/thumbnail/201809/421801_78348_026_v150.jpg)">
				<span class="show-for-sr">폭우로 침수된 엘지로</span>
			</a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=421801" target="_top" class="size-14 line-height-3-x auto-fontF onload">폭우로 침수된 엘지로</a>
		</div>
		</div>
<div class="dis-none posi-re"><a href="/news/articleView.html?idxno=420322" target="_top" class="auto-images cover line height-200" style="background-image:url(/news/thumbnail/201808/420322_77377_5324_v150.jpg)">
				<span class="show-for-sr">현수막 바람피해 예방</span>
			</a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=420322" target="_top" class="size-14 line-height-3-x auto-fontF onload">현수막 바람피해 예방</a>
		</div>
		</div>
</div>
</div><script type="text/javascript">
<!--
$(document).ready(function(){

	// 전체가로크기[PC타입만]
	var parentsWidth = $('#wrap_42').parent().parent().width();
	$('#wrap_42').css("width",parentsWidth);
		
	$('#roll_42').slick({
		arrows: true, // 화살표표시
		prevArrow: '<button type="button" class="photo-btn auto-prev"><span class="sr-only">prev</span></button>', // 이전버튼
		nextArrow: '<button type="button" class="photo-btn auto-next"><span class="sr-only">next</span></button>', // 다음버튼
		dots: false, // pager
		infinite: true, // 무한넘기기
		autoplay: false, // 자동전환
		//autoplaySpeed: 3000, // 자동전환속도
		speed: 300, // 넘기는 속도
		draggable: false // 제스처(모바일용)
	});

});
//-->
</script>
</section>
</article><div class="box-margins height-35"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 반응형1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9014639854847390"
     data-ad-slot="1732295667"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</aside>
		<!--// 기사본문 우측 -->
	</div>
	<!--// article view wrapper -->

	<!-- 편집패널 //-->
	<div class="auto-martop-20 clearfix">

	</div>
	<!--// 편집패널 -->
</div>
				</section>
				<!--// container -->

				
				<!-- footer //-->
				<footer id="user-footer" class="user-style-default">	
					<div class="float-center width-1180">
						
						<div class="footer-menu">

							<!-- nav //-->
							<nav class="footer-columns user-nav">
								<a href="/com/com-1.html" class="deco-none"><strong>신문사소개</strong></a>
								<a href="/com/jb.html" class="deco-none"><strong>기사제보</strong></a>
								<a href="/com/ad.html" class="deco-none"><strong>광고문의</strong></a>
								<a href="/com/bp.html" class="deco-none"><strong>불편신고</strong></a>
								<a href="/com/privacy.html" class="deco-none"><strong>개인정보취급방침</strong></a>
								<a href="/com/youthpolicy.html" class="deco-none"><strong>청소년보호정책</strong></a>
								<a href="/com/emailno.html" class="deco-none"><strong>이메일무단수집거부</strong></a>
								<a href="/rss/" class="deco-none"><strong>RSS</strong></a>
							</nav>
							<!--// nav  -->
						</div>

						<address class="user-address">
							<ul class="no-bullet">
								<li class="bars">충청북도 청주시 청원구 충청대로 103 (율량동) </li>
								<li class="bars">대표전화 : 043)218-7117</li>
								<li class="bars">팩스 : 043)218-7447,7557</li>
								<li class="bars">창간 : 1991-12-29</li>
								<li class="bars">제보전화 : 043)218-7227</li>
								<li>청소년보호책임자 : 이원중</li>
								<li class="bars clear">명칭 : 동양일보</li>
								<li class="bars">제호 : 동양일보 '이땅의 푸른 깃발'</li>
								<li class="bars">등록번호 : 충북 가 00003</li>
								<li class="bars">등록일 : 1991-12-27</li>
								<li class="bars">발행일 : 1991-12-27</li>
								<li class="bars">회장 : 조철호</li>
								<li class="bars">발행/인쇄인 : 유영선</li>
								<li>편집인 겸 편집국장 : 김영이</li>
								<li class="clear">동양일보 '이땅의 푸른 깃발' 모든 콘텐츠(영상,기사, 사진)는 저작권법의 보호를 받은바, 무단 전재와 복사, 배포 등을 금합니다.</li>
								<li class="clear">C<a href="http://www.dynews.co.kr/admin/adminLoginForm.html" class="deco-none">o</a>pyright © 2019 동양일보 '이땅의 푸른 깃발'. All rights reserved. mail to <a href="mailto:dynews@dynews.co.kr" class="deco-none">dynews@dynews.co.kr</a></li>
							</ul>

							<a href="http://www.ndsoft.co.kr/" target="_blank" class="ndsoft"><img src="/image/ndsoft.gif" alt="ND소프트"></a>						</address>		
					</div>
				</footer>
				<!--// footer -->

				<!-- 하단 HTML //-->	
										<div class="clearfix text-center">
											</div>
								<!--// 하단 HTML -->

				<!-- back to the top //-->
				<button type="button" id="back-to-top" class="back-to-top" title="위로"><i class="s7-angle-up"></i><span class="show-for-sr">위로</span></button>
				<!--// back to the top -->

				
			</div>
			<!--// wrap -->

		</div>
	</div>
</div>

<script>
// Popup Json
var ___popup = [];
bannerpop.popup();
</script>
<script type="text/javascript">
<!--
// back to the top		
$(document).scroll(function(){
	var sDocumentHeight = $(document).height() - $(window).height();
	if($(document).scrollTop() > 0){	
		$('#back-to-top').fadeIn();
	}else{
		$('#back-to-top').fadeOut();
	}
});

$('#back-to-top').click(function(){
	$('html, body').animate( {scrollTop:0}, 100);
});
//-->
</script>

</body>
</html>
