<!doctype html>
<html class="no-js" lang="ko" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=1180">
<meta name="apple-mobile-web-app-title" content="동양일보 '이땅의 푸른 깃발'" />
<!-- 메타태그정보 //-->
<meta name="title" content="동양칼럼/ 보훈을 다시 생각한다."/>
<meta name="description" content="(동양일보) 나라가 힘이 없을 때 주변 강대국들이 약소국가를 침략하고 약탈하는 것은 역사를 통해 보아왔고 사실로 드러났다. 대한민국도 마찬가지이다. 몽고침입으로 제주도까지 피신했던 고려 삼별초, 청태종의 침략으로 강화도로 피신하고 결국 송파 삼전도에서 9번 무릎을 꿇고 절을 해야만 했던 조선국왕, 그리고 일제의 대한제국 강점병합 등 우리는 수많은 침략과 살육질을 당했다. 청나라때 조선부녀자만 60만여 명이 만주로 끌려갔다고 한다. 과장된 수치인지는 모르겠지만 전쟁에서 여자들은 최대의 피해자가 된다. 강제로 청나라로 끌고가서 식모로"/>
<meta name="Classification" content="오피니언 &gt; 동양칼럼"/>
<meta name="Copyright" content="동양일보 '이땅의 푸른 깃발'"/>
<meta property="og:site_name" content="동양일보 '이땅의 푸른 깃발'"/>
<meta property="og:image" content="http://www.dynews.co.kr/news/thumbnail/201903/448789_97059_3326_v150.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dynews.co.kr/news/articleView.html?idxno=448789" />
<meta property="og:title" content="동양칼럼/ 보훈을 다시 생각한다." />
<meta property="og:description" content="(동양일보) 나라가 힘이 없을 때 주변 강대국들이 약소국가를 침략하고 약탈하는 것은 역사를 통해 보아왔고 사실로 드러났다. 대한민국도 마찬가지이다. 몽고침입으로 제주도까지 피신했던 고려 삼별초, 청태종의 침략으로 강화도로 피신하고 결국 송파 삼전도에서 9번 무릎을 꿇고 절을 해야만 했던 조선국왕, 그리고 일제의 대한제국 강점병합 등 우리는 수많은 침략과 살육질을 당했다. 청나라때 조선부녀자만 60만여 명이 만주로 끌려갔다고 한다. 과장된 수치인지는 모르겠지만 전쟁에서 여자들은 최대의 피해자가 된다. 강제로 청나라로 끌고가서 식모로" />
<meta property="og:article:author" content="동양일보"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="동양칼럼/ 보훈을 다시 생각한다."/>
<meta name="twitter:description" content="(동양일보) 나라가 힘이 없을 때 주변 강대국들이 약소국가를 침략하고 약탈하는 것은 역사를 통해 보아왔고 사실로 드러났다. 대한민국도 마찬가지이다. 몽고침입으로 제주도까지 피신했던 고려 삼별초, 청태종의 침략으로 강화도로 피신하고 결국 송파 삼전도에서 9번 무릎을 꿇고 절을 해야만 했던 조선국왕, 그리고 일제의 대한제국 강점병합 등 우리는 수많은 침략과 살육질을 당했다. 청나라때 조선부녀자만 60만여 명이 만주로 끌려갔다고 한다. 과장된 수치인지는 모르겠지만 전쟁에서 여자들은 최대의 피해자가 된다. 강제로 청나라로 끌고가서 식모로"/>
<meta name="twitter:image" content="http://www.dynews.co.kr/news/thumbnail/201903/448789_97059_3326_v150.jpg"/>
<meta name="twitter:site" content="http://www.dynews.co.kr/news/articleView.html?idxno=448789"/>
<meta name="twitter:creator" content="동양일보"/>
<meta property="dable:item_id" content="448789">
<meta property="dable:author" content="동양일보">
<meta property="article:section" content="오피니언">
<meta property="article:section1" content="동양칼럼">
<meta property="article:published_time" content="2019-03-28T22:50:00+09:00">
<!--// 메타태그정보 -->
<title>동양칼럼/ 보훈을 다시 생각한다. - 동양일보 '이땅의 푸른 깃발'</title>
<link rel="canonical" id="canonical" href="http://www.dynews.co.kr/news/articleView.html?idxno=448789" />
<link rel="amphtml" href="http://www.dynews.co.kr/news/articleViewAmp.html?idxno=448789">  <!-- 구글AMP태그 -->
<link rel="stylesheet" href="/css/jquery-ui.min.css?ver=11">
<link rel="stylesheet" href="/css/foundation.min.css?ver=11">
<link rel="stylesheet" href="/css/custom.foundation.min.css?ver=11">
<link rel="stylesheet" href="/css/app.css?ver=11">
<link rel="stylesheet" href="/css/slick.min.css?ver=11">
<link rel="stylesheet" href="/css/font-awesome.min.css?ver=11">
<link rel="stylesheet" href="/css/pe.icon7.stroke.min.css?ver=11">
<link rel="stylesheet" href="/css/style.css?ver=11">
<link rel="stylesheet" href="/css/design.style.css?ver=11">
<link rel="stylesheet" href="/css/ndsoft-fonts.css?ver=11">
<link rel="stylesheet" href="/menuskin/pd_01/menubar.css?ver=11">
<link rel="shortcut icon" href="/image/logo/favicon_20180317115459.ico">
<script src="/script/jquery.min.js?ver=11"></script>
<script src="/script/jquery-ui.min.js?ver=11"></script>
<script src="/script/slick.min.js?ver=11"></script>
<script src="/script/jquery.rwdImageMaps.min.js?ver=11"></script>
<script src="/script/what-input.js?ver=11"></script>
<script src="/script/foundation.min.js?ver=11"></script>
<script src="/script/app.js?ver=11"></script>
<script src="/menuskin/pd_01/menubar.js?ver=11"></script>
<script src="/script/user.style.js?ver=11"></script>
<script src="/script/bannerpop.js?ver=11"></script>
<script src="/script/resizePhoto.js?ver=11"></script>
<script src="/script/onScroll.js?ver=11"></script>
<script src="/script/floating.banner.js?ver=11"></script>
<script src="/script/clipboard.min.js?ver=11"></script>
<script src="/script/common.js?ver=11"></script>
<script src="/script/mosaic.js?ver=11"></script>
<script src="/script/jquery.tabslet.min.js?ver=11"></script>

<!--[if lt IE 9]>
<link rel="stylesheet" href="/css/style.ie9.css?ver=11">
<script src="/script/html5shiv.min.js?ver=11"></script>
<![endif]-->

<script type="text/javascript">

	$(document).ready(function(e) {
		// 이미지맵
		$('img[usemap]').rwdImageMaps();
		bannerpop.banner(".banner_event_box");					// 기능성배너 이벤트

		// 기사뷰 이미지관련
					resizePhoto();
		
		// 기사본문 부분 복사하기 저작권 표시
		$('#article-view-content-div').on('copy', function(e){			
			var sel = window.getSelection();
			var copyFooter = "<br/><br/>출처 : <a href='" + document.location.href + "'>" + "동양일보 '이땅의 푸른 깃발'(http://www.dynews.co.kr)" + "</a><br/>";
			var copyHolder = $('<div>', {html: sel+copyFooter, id:'copy_text', style: {position: 'absolute', left: '-99999px'}});
			$('body').append(copyHolder);
			var str = $('#copy_text').html();
			$('#copy_text').html(str.replace(/(\r\n|\n|\r)/gm, "<br />"));
			sel.selectAllChildren( copyHolder[0] );
			window.setTimeout(function() {
				copyHolder.remove();
			},0);
		});
	});

	// 도메인
	var SITE_DOMAIN = 'http://www.dynews.co.kr'
	,___currentTime	= 1553798817;

	// 즐겨찾기 스크립트
	function bookmark() {
		window.external.AddFavorite("http://www.dynews.co.kr", "동양일보 '이땅의 푸른 깃발'")
	}

</script>

<style type="text/css">
/* 사이트 기본 색 */
.user-point,a.user-point,
.poll-columns .poll-state.going,
.auto-hr04-2 .auto-nav .slick-slide.slick-current .auto-fontA,.auto-hr05 .auto-nav .slick-slide.slick-current .auto-fontA
{color:#007dc5 !important}
.user-bg,.user-bg:hover,.user-bg:active,.user-bg:focus,li[id*="slick-"].slick-active button[data-role],.tabs .is-active a,
.checkbox-group > input[type="radio"]:checked + label, .checkbox-group > input[type="checkbox"]:checked + label,
.radio-group > input[type="radio"]:checked + label, .radio-group > input[type="checkbox"]:checked + label,
.article-list .article-list-content.type-tm .list-block .links:hover,
.poll-view .poll-view-state.going,.poll-view .poll-radio input[type="radio"]:checked + label::before,.poll-view .poll-radio input[type="checkbox"]:checked + label::before,
.auto-dl04 .auto-column::after,.auto-mr01::before,.auto-hp02 a:hover .photo-titbg,.auto-hr04 .auto-nav .slick-slide.slick-current,.auto-hr04-1 .auto-nav .slick-slide.slick-current,
.nd-switch.user-bg input[type="checkbox"]:checked + label,.nd-switch.user-bg input[type="radio"]:checked + label,
.nd-switch.user-bg input[type="checkbox"]:checked + label::before,.nd-switch.user-bg input[type="radio"]:checked + label::before,
.switch-group.user-bg > .nd-switch input[type="checkbox"]:checked + label,.switch-group.user-bg > .nd-switch input[type="radio"]:checked + label,
.switch-group.user-bg > .nd-switch input[type="checkbox"]:checked + label::before,.switch-group.user-bg > .nd-switch input[type="radio"]:checked + label::before,
.switch-group.for-ios > .nd-switch.user-bg input[type="checkbox"]:checked + label,.switch-group.for-ios > .nd-switch.user-bg input[type="radio"]:checked + label,
.switch-group.for-ios > .nd-switch.user-bg input[type="checkbox"]:checked + label::before,.switch-group.for-ios > .nd-switch.user-bg input[type="radio"]:checked + label::before
{background-color:#007dc5 !important}
.user-border,.button.user-bg,
.poll-view .poll-radio input[type="radio"] + label:hover strong::before,.poll-view .poll-radio input[type="checkbox"] + label:hover strong::before,
.poll-view .poll-radio input[type="radio"]:checked + label  strong::before,.poll-view .poll-radio input[type="checkbox"]:checked + label  strong::before,
.auto-pa01 .auto-nav .slick-current .auto-images::before,.auto-hr05-1 .auto-content a:hover .auto-images.line::before,
.auto-pa02 .auto-nav .slick-current .auto-images::before
{border-color:#007dc5 !important}
.user-border-top {border-top-color:#007dc5 !important}
.user-border-bottom {border-bottom-color:#007dc5 !important}
.user-border-left {border-left-color:#007dc5 !important}
.user-border-right {border-right-color:#007dc5 !important}
</style>

<script>
   (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
   (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
   })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53959896-1', 'auto');
   ga('send', 'pageview');

</script>

</head>
<body>

<!--[if lt IE 9]>
<div id="ie9-guide">
	<div class="ie9-wrapper border-box">
		<p class="guide-txt">
		잠깐! 현재 Internet Explorer 8이하 버전을 이용중이십니다. 최신 브라우저(Browser) 사용을 권장드립니다!
		</p>

		<div class="guide-right">
			<dl class="ie9-down nobr">
				<dt><i class="icon ie-logo">ie</i></dt>
				<dd>
					<span>인터넷 익스플로러 11</span>
					<a href="http://windows.microsoft.com/ko-kr/internet-explorer/download-ie" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon cr-logo">chrome</i></dt>
				<dd>
					<span>구글 크롬</span>
					<a href="http://www.google.com/chrome/" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon ff-logo">firefox</i></dt>
				<dd>
					<span>모질라 파이어폭스</span>
					<a href="http://www.mozilla.or.kr/" target="_blank">다운로드</a>
				</dd>
			</dl>
		</div>
	</div>
</div>
<![endif]-->
<div class="off-canvas-wrapper">
	<div class="off-canvas-wrapper-inner" data-off-canvas-wrapper>
		<div class="off-canvas user-canvas position-left" id="offCanvas" data-off-canvas>
			<!-- close //-->
			<button class="close-button" aria-label="Close menu" type="button" data-close>
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->

			<style type="text/css">
.user-canvas .user-canvas-navs .menu li > a:hover,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a {background:#007dc5}
.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent > a::after,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a::after {border-top-color:#007dc5}
.user-canvas .user-canvas-navs .menu li ul.menu.nested li a:hover {color:#007dc5}
</style>

<nav class="user-canvas-navs">
	<!-- 1차 //-->
	<ul class="vertical menu" data-multi-open="false" data-accordion-menu>
		<li><a href="/news/articleList.html?view_type=sm">전체기사</a></li>
			<li>
		<a href="/news/articleList.html?sc_section_code=S1N1&view_type=sm" target="_top">정치</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N1&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N1&view_type=sm" target="_top">중앙정치</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N2&view_type=sm" target="_top">지방정치</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N106&view_type=sm" target="_top">선거</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N2&view_type=sm" target="_top">사회</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N2&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N103&view_type=sm" target="_top">목격자를찾습니다</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N104&view_type=sm" target="_top">공개수배</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N3&view_type=sm" target="_top">경제</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N3&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N3&view_type=sm" target="_top">건설</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N4&view_type=sm" target="_top">기업</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N5&view_type=sm" target="_top">농수산</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N6&view_type=sm" target="_top">산업</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N7&view_type=sm" target="_top">수출</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N8&view_type=sm" target="_top">부동산</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N9&view_type=sm" target="_top">자동차</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N10&view_type=sm" target="_top">생활경제</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N11&view_type=sm" target="_top">금융</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N135&view_type=sm" target="_top">주간농사정보</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N12&view_type=sm" target="_top">노무상식</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N13&view_type=sm" target="_top">세무상식</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N14&view_type=sm" target="_top">법률상식</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N15&view_type=sm" target="_top">주식</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N16&view_type=sm" target="_top">유통</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N136&view_type=sm" target="_top">3.13 전국동시조합장선거</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N4&view_type=sm" target="_top">교육</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N5&view_type=sm" target="_top">문화</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N5&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N17&view_type=sm" target="_top">종합</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N102&view_type=sm" target="_top">문학</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N18&view_type=sm" target="_top">종교</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N19&view_type=sm" target="_top">여성</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N20&view_type=sm" target="_top">공연</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N21&view_type=sm" target="_top">전시</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N27&view_type=sm" target="_top">책</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N23&view_type=sm" target="_top">역사</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N126&view_type=sm" target="_top">김득진작가와떠나는쿠바여행</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N122&view_type=sm" target="_top">구본경의 화폐이야기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N131&view_type=sm" target="_top">우리동네 숨겨진 이야기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N29&view_type=sm" target="_top">친숙한 우리말</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N26&view_type=sm" target="_top">오늘의문화예술행사</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N22&view_type=sm" target="_top">젊은예인충북의문화를이끈다</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N24&view_type=sm" target="_top">책을만나는공간</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N25&view_type=sm" target="_top">아침을여는시</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N28&view_type=sm" target="_top">오늘의 역사</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N6&view_type=sm" target="_top">과학</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N7&view_type=sm" target="_top">의학</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N7&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N30&view_type=sm" target="_top">건강</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N31&view_type=sm" target="_top">홈닥터</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N8&view_type=sm" target="_top">국제</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N10&view_type=sm" target="_top">연예</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N10&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N42&view_type=sm" target="_top">연예</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N43&view_type=sm" target="_top">영화</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N44&view_type=sm" target="_top">TV/방송</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N11&view_type=sm" target="_top">스포츠</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N11&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N45&view_type=sm" target="_top">종합</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N46&view_type=sm" target="_top">야구</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N47&view_type=sm" target="_top">축구</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N48&view_type=sm" target="_top">배구/농구</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N49&view_type=sm" target="_top">골프</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N110&view_type=sm" target="_top">2016 리우올림픽</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">충북</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N77&view_type=sm" target="_top">충주·제천·단양</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N78&view_type=sm" target="_top">진천·음성·증평·괴산</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N79&view_type=sm" target="_top">보은·옥천·영동</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">충남</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N75&view_type=sm" target="_top">공주·계룡·논산·아산·천안·금산·부여</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N76&view_type=sm" target="_top">보령·서산·당진·서천·예산·청양·태안·홍성</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N123&view_type=sm" target="_top">세종</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N9&view_type=sm" target="_top">오피니언</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N9&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N111&view_type=sm" target="_top">동양essay</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N32&view_type=sm" target="_top">동양칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N33&view_type=sm" target="_top">풍향계</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N116&view_type=sm" target="_top">의학칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N35&view_type=sm" target="_top">오늘의주장</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N36&view_type=sm" target="_top">기자수첩</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N40&view_type=sm" target="_top">프리즘</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N134&view_type=sm" target="_top">차한잔</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N34&view_type=sm" target="_top">데스크칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N37&view_type=sm" target="_top">종교칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N38&view_type=sm" target="_top">문화칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N108&view_type=sm" target="_top">기고</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N120&view_type=sm" target="_top">잊을수 없는 환자·의료인</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N41&view_type=sm" target="_top">특별기고</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">특집</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N128&view_type=sm" target="_top">조철호가만난사람</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N129&view_type=sm" target="_top">유영선이만난사람</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N130&view_type=sm" target="_top">김홍균이만난사람</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N133&view_type=sm" target="_top">창사27주년특집</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N109&view_type=sm" target="_top">동양포럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N107&view_type=sm" target="_top">동아시아의공통가치를찾아서</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N115&view_type=sm" target="_top">우리는 동호인</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N119&view_type=sm" target="_top">조선통치비화</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N68&view_type=sm" target="_top">사랑의점심나누기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N67&view_type=sm" target="_top">신인문학상</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N100&view_type=sm" target="_top">포석 조명희를 찾아서</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N99&view_type=sm" target="_top">권희돈 문학테라피스트의 '문학을 통한 치유와 소통'</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N66&view_type=sm" target="_top">레저/여행</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N101&view_type=sm" target="_top">위기의단체장흔들리는지역민심</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N65&view_type=sm" target="_top">여기는 현장</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N64&view_type=sm" target="_top">함께하는 세상</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N63&view_type=sm" target="_top">찾아가는 교육현장</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N21&view_type=sm" target="_top">포토</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N21&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N125&view_type=sm" target="_top">생태사진작가조유성의앵글</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N118&view_type=sm" target="_top">사진작가정만희의얼굴</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">지난 오피니언</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N80&view_type=sm" target="_top">김홍석원장의동안피부만들기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N81&view_type=sm" target="_top">최천호목사의조국을위해십자가를진신석구</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N82&view_type=sm" target="_top">박현무원장의 반려동물과 아름다운동행</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N83&view_type=sm" target="_top">손바닥만한이야기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N84&view_type=sm" target="_top">비로소띄우는마음의편지</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N85&view_type=sm" target="_top">이준경요리사의즐거운식탁</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N86&view_type=sm" target="_top">최태호교수의다문화사회바로보기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N87&view_type=sm" target="_top">새내기교사의교단일기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N88&view_type=sm" target="_top">중국동포가본순회문학제</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N39&view_type=sm" target="_top">교단에서</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">지난 특집</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N89&view_type=sm" target="_top">동양초대석</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N90&view_type=sm" target="_top">조철호가만난사람</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N91&view_type=sm" target="_top">유영선이만난사람</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N92&view_type=sm" target="_top">김홍균이만난사람</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N93&view_type=sm" target="_top">이가을엔</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N94&view_type=sm" target="_top">신년특집</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N95&view_type=sm" target="_top">창사특집</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N96&view_type=sm" target="_top">창간특집</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N97&view_type=sm" target="_top">동양포럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N98&view_type=sm" target="_top">2013새롭게 가자</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">인물</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N69&view_type=sm" target="_top">뉴스의인물</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N70&view_type=sm" target="_top">화제의인물</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N71&view_type=sm" target="_top">클릭이사람</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N72&view_type=sm" target="_top">새인물</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N73&view_type=sm" target="_top">인터뷰</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N74&view_type=sm" target="_top">포커스</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N113&view_type=sm" target="_top">동양일보올해의인물</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N12&view_type=sm" target="_top">인사/동정</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N12&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N50&view_type=sm" target="_top">인사</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N51&view_type=sm" target="_top">동정</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N52&view_type=sm" target="_top">행사</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N53&view_type=sm" target="_top">오늘의운세</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N19&view_type=sm" target="_top">생활정보</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N19&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N54&view_type=sm" target="_top">부고</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N55&view_type=sm" target="_top">결혼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N56&view_type=sm" target="_top">알림</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N62&view_type=sm" target="_top">손님</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N57&view_type=sm" target="_top">개업</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N61&view_type=sm" target="_top">추천맛집</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N22&view_type=sm" target="_top">스팟뉴스</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N22&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N132&view_type=sm" target="_top">태풍 ’솔릭’ 실시간 제보</a>				</li>
		</ul>
	</li>
	</ul>
</nav>		</div>
		<div class="off-canvas-content" data-off-canvas-content>

			<!-- wrap //-->
			<div id="user-wrap" class="min-width-1180">

				<!-- header //-->
				<header id="user-header" class="posi-re float-center">

					<!-- 상단 HTML //-->	
												<div class="clearfix text-center">
													</div>
										<!--// 상단 HTML -->
					
					<!-- 메뉴 //-->
					<script type="text/javascript">
<!--
//메뉴 스타일 불러옴 : 메뉴 /script/menubar.js 와 같이 사용되어야 함
//submenuStyle	: 서브메뉴 펼침 스타일 (horizon : 가로로, vertical : 세로 슬라이딩)
var exceptIdx = new Array(); //제외할 메뉴 인덱스번호 (0부터 시작:type integer)
var submenuStyle="vertical";
//-->
</script>

<style type="text/css">
#user-nav .mega-menu li.megaline > a.a-hover,#user-gnb .user-logbox li a:hover {color:#007dc5}
/* #user-nav .mega-menu li.megaline .sub-menu-vertical {background:#007dc5} */
#user-nav .mega-menu li.megaline > a.a-hover::before {border-top-color:#007dc5}
#user-gnb .user-logbox li a:hover::after {border-bottom-color:#007dc5}
#user-nav .menu-wrap li.megaline > a:hover {background-color:#007dc5}
</style>

<!-- 메뉴 시작 //-->
<div id="header-wrapper">
	<!-- 로고영역 //-->
	<header id="nav-header">
		<div class="float-center width-1180">
			<div class="dis-table">
				<div class="dis-table-cell user-logo"><a href="http://www.dynews.co.kr" target="_top"><img src="/image/logo/toplogo_20180317115353.png" alt="동양일보 '이땅의 푸른 깃발'" /></a></div>
				<div class="dis-table-cell user-banner"></div>
				<div class="dis-table-cell user-banner"><!--170320_충청의약뉴스--><script type="text/javascript">var ___BANNER = "ban_1521448398614";</script><script type="text/javascript" charset="utf-8" src="/bannerpop/uploads/js/351.js?1521448398614" id="ban_1521448398614"></script><!--//170320_충청의약뉴스--></div>
			</div>
		</div>
	</header>
	<!--// 로고영역 -->

	<!-- 메뉴바 //-->
	<nav id="user-nav">
		<div id="user-nav-wrapper" class="float-center width-1180">		
			<!-- 섹션 //-->
			<ul id="mega-menu" class="menu-wrap">
				
								<li class="megaline">
					<a href="/news/articleList.html?sc_section_code=G1&view_type=sm" target="_top">뉴스</a>
					<div class="menu-sub-wrap">
						<div class="menu-table">
							<ul class="menu-cell menu-sub">
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=G1&view_type=sm" target="_top">전체기사</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N1&view_type=sm" target="_top">정치</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N2&view_type=sm" target="_top">사회</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N3&view_type=sm" target="_top">경제</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N4&view_type=sm" target="_top">교육</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N5&view_type=sm" target="_top">문화</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N6&view_type=sm" target="_top">과학</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N7&view_type=sm" target="_top">의학</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N8&view_type=sm" target="_top">국제</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N10&view_type=sm" target="_top">연예</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N11&view_type=sm" target="_top">스포츠</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N21&view_type=sm" target="_top">포토</a>
								</li>
															</ul>
							<div class="menu-cell">
								<!-- 자동박스1:메뉴바-섹션명-1 //-->
								<div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix">
			<div class="size-16"><a href="/news/articleView.html?idxno=448880" target="_top" class="line-height-3-x auto-fontA onload"><strong>한도라지영농조합법인, 미국 및 일본 수출계약 "터졌다"</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=448880" target="_top" class="auto-fontB">(동양일보 천성남 기자) 예산군 소재 도라지 가공업체 한도라지영농조합법인(대표 이봉선)은 28일 미국 ‘KHFC’ CORP.와 일본 BARA CO.,LTD.에 약도라지 농축캡슐과 농축과립스틱을 수출하는 계약을 체결했다.이번 계약은 미...</a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=448853" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201903/448853_97012_4614_v150.jpg)">
					<span class="show-for-sr">현일선 청주산단 이사장 취임</span>
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=448853" target="_top" class="line-height-3-x auto-fontA onload"><strong>현일선 청주산단 이사장 취임</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=448853" target="_top" class="auto-fontB">(동양일보 임재업 기자) 청주산업단지관리공단 현일선 이사장(63, 디에프텍 대표)가 28일 오후 4시 청주산업단지비즈니스센터 3층 컨벤션홀에서 이시종 충북지사,한범덕 청주시장등 유...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=448852" target="_top" class="size-14 line-height-4-x auto-fontA onload">충북 체감경기 살아나고 있다.</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=448851" target="_top" class="size-14 line-height-4-x auto-fontA onload">셀트리온, 휴미라 바이오시밀러 ‘CT-P17’ 임상 3상 순항 중</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=448850" target="_top" class="size-14 line-height-4-x auto-fontA onload">청와대 만찬 초청받은 제천 ‘솔티맥주’</a></li>
</ul>
</div>							</div>
						</div>
					</div>
				</li>
								<li class="megaline">
					<a href="/news/articleList.html?sc_section_code=G2&view_type=sm" target="_top">지역</a>
					<div class="menu-sub-wrap">
						<div class="menu-table">
							<ul class="menu-cell menu-sub">
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=G2&view_type=sm" target="_top">전체기사</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">충북</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">충남</a>
								</li>
															</ul>
							<div class="menu-cell">
								<!-- 자동박스1:메뉴바-섹션명-1 //-->
								<div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix"><a href="/news/articleView.html?idxno=448899" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201903/448899_97034_4633_v150.jpg)">
					<span class="show-for-sr">세종소방서, 산불진화대 합동 산불진화훈련 실시</span>
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=448899" target="_top" class="line-height-3-x auto-fontA onload"><strong>세종소방서, 산불진화대 합동 산불진화훈련 실시</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=448899" target="_top" class="auto-fontB">(동양일보 신서희 기자) 세종소방서는 27일 연기면 연기리(당산 주변)에서 소방차 4대, 인력 11명이 참여해 유관부서와 합동 산불진화훈련을 실시했다.이번 훈련은 소방서와 산불담당...</a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot">
			<div class="size-16"><a href="/news/articleView.html?idxno=448898" target="_top" class="line-height-3-x auto-fontA onload"><strong>세종시‘가족치유 농장체험’프로그램 운영</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=448898" target="_top" class="auto-fontB">(동양일보 신서희 기자) 세종시 보람동지역사회보장협의체는 저소득층 및 일반 가정 자녀를 대상으로 하는 ‘가족치유 농장체험’프로그램을 운영한다.가족치유 농장체험 프로그램은 세종시 보람동에 거주하는 고학년 초등학생부터 고등학생까지 30명...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=448897" target="_top" class="size-14 line-height-4-x auto-fontA onload">세종시보건소 청사 건립 설계공모 당선작 선정</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=448896" target="_top" class="size-14 line-height-4-x auto-fontA onload">불우이웃돕기 성금 릴레이‘새봄 깨우다’</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=448895" target="_top" class="size-14 line-height-4-x auto-fontA onload">세종시‘체험양봉’선착순 모집</a></li>
</ul>
</div>							</div>
						</div>
					</div>
				</li>
								<li class="megaline">
					<a href="/news/articleList.html?sc_section_code=G3&view_type=sm" target="_top">오피니언/특집</a>
					<div class="menu-sub-wrap">
						<div class="menu-table">
							<ul class="menu-cell menu-sub">
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=G3&view_type=sm" target="_top">전체기사</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N9&view_type=sm" target="_top">오피니언</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">특집</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">지난 오피니언</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">지난 특집</a>
								</li>
															</ul>
							<div class="menu-cell">
								<!-- 자동박스1:메뉴바-섹션명-1 //-->
								<div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix"><a href="/news/articleView.html?idxno=448789" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201903/448789_97059_3326_v150.jpg)">
					<span class="show-for-sr">동양칼럼/ 보훈을 다시 생각한다.</span>
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=448789" target="_top" class="line-height-3-x auto-fontA onload"><strong>동양칼럼/ 보훈을 다시 생각한다.</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=448789" target="_top" class="auto-fontB">(동양일보) 나라가 힘이 없을 때 주변 강대국들이 약소국가를 침략하고 약탈하는 것은 역사를 통해 보아왔고 사실로 드러났다. 대한민국도 마찬가지이다. 몽고침입으로 제주도까지 피신했던...</a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=448790" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201903/448790_96959_4538_v150.jpg)">
					<span class="show-for-sr">풍향계/ 비옥가봉(比屋可封)</span>
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=448790" target="_top" class="line-height-3-x auto-fontA onload"><strong>풍향계/ 비옥가봉(比屋可封)</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=448790" target="_top" class="auto-fontB">(동양일보) 나라 일을 보고 나라 살림을 맡은 이들에게 비옥가봉(比屋可封)보다 더 좋은 말은 별로 없을 것이다. 어찌 나라 이를 보고 나라살림을 맡고 있는 이들뿐이겠는가. 다스림을...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=448731" target="_top" class="size-14 line-height-4-x auto-fontA onload">동양에세이/ 차와 자전거, 그 다름과 같음</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=448713" target="_top" class="size-14 line-height-4-x auto-fontA onload">동양칼럼/ 결국은 시민이 답이다</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=448532" target="_top" class="size-14 line-height-4-x auto-fontA onload">우리는 동호인(192)/ 충북변호사협회 축구동호회 - FC충변</a></li>
</ul>
</div>							</div>
						</div>
					</div>
				</li>
								<li class="megaline">
					<a href="/news/articleList.html?sc_section_code=G4&view_type=sm" target="_top">이사람 이런일</a>
					<div class="menu-sub-wrap">
						<div class="menu-table">
							<ul class="menu-cell menu-sub">
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=G4&view_type=sm" target="_top">전체기사</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">인물</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N12&view_type=sm" target="_top">인사/동정</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N19&view_type=sm" target="_top">생활정보</a>
								</li>
															</ul>
							<div class="menu-cell">
								<!-- 자동박스1:메뉴바-섹션명-1 //-->
								<div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix"><a href="/news/articleView.html?idxno=448837" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201903/448837_96998_467_v150.jpg)">
					<span class="show-for-sr">세명대, 사회맞춤형 산학협력 선도대학 2단계 진입 확정</span>
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=448837" target="_top" class="line-height-3-x auto-fontA onload"><strong>세명대, 사회맞춤형 산학협력 선도대학 2단계 진입 확정</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=448837" target="_top" class="auto-fontB">(동양일보 장승주 기자) 세명대학교(총장 이용걸)가 지난 27일 발표된 교육부 사회맞춤형 산학협력 선도대학 육성사업(이하 LINC+사업) 평가에서 2단계 진입이 확정됐다. LINC...</a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=448836" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201903/448836_96997_466_v150.jpg)">
					<span class="show-for-sr">청주 봉명1동지역사회보장협, 급식봉사 ‘구슬땀’</span>
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=448836" target="_top" class="line-height-3-x auto-fontA onload"><strong>청주 봉명1동지역사회보장협, 급식봉사 ‘구슬땀’</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=448836" target="_top" class="auto-fontB">(동양일보 조석준 기자) 청주시 봉명1동지역사회보장협의체(위원장 반준환)는 28일 푸른꿈지역아동센터를 방문해 50명의 아동들에게 직접 만든 카레라이스와 깜짝 생일파티를 실시했다. ...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=448835" target="_top" class="size-14 line-height-4-x auto-fontA onload">“어서와, 청주대는 처음이지”</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=448834" target="_top" class="size-14 line-height-4-x auto-fontA onload">충북농협 “신선한 딸기 드세요”</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=448833" target="_top" class="size-14 line-height-4-x auto-fontA onload">예산군 응봉면, 소외가정 이삿짐  봉사 활동 실시</a></li>
</ul>
</div>							</div>
						</div>
					</div>
				</li>
								<li class="megaline">
					<a href="/bbs/list.html?table=bbs_10" target="_top">DY통신</a>
					<div class="menu-sub-wrap">
						<div class="menu-table">
							<ul class="menu-cell menu-sub">
																<li class="sub">
									<a href="/bbs/list.html?table=bbs_10" target="_top">전체기사</a>
								</li>
																<li class="sub">
									<a href="/bbs/list.html?table=bbs_10" target="_top">알립니다</a>
								</li>
																<li class="sub">
									<a href="/bbs/list.html?table=bbs_11" target="_top">직원게시판</a>
								</li>
																<li class="sub">
									<a href="/bbs/list.html?table=bbs_14" target="_top">오늘의 운세</a>
								</li>
																<li class="sub">
									<a href="/bbs/list.html?table=bbs_15" target="_top">오늘의 역사</a>
								</li>
																<li class="sub">
									<a href="/bbs/list.html?table=bbs_16" target="_top">아침을 여는 시</a>
								</li>
																<li class="sub">
									<a href="/bbs/list.html?table=bbs_12" target="_top">기획위원방</a>
								</li>
															</ul>
							<div class="menu-cell">
								<!-- 자동박스1:메뉴바-섹션명-1 //-->
								<div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix">
			<div class="size-16"><a href="/bbs/list.html?table=bbs_10&idxno=6518" target="_top" class="line-height-3-x auto-fontA onload"><strong>4월 동양일보 길여행</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/bbs/list.html?table=bbs_10&idxno=6518" target="_top" class="auto-fontB">한국의 미와 전통이 살아있는 역사마을과 문학관을 찾아서
경북안동 ‘이육사문학관’ ⟶안동 하회마을 ‘하회별신굿탈놀이’

 

동양일보 길 여행은 봄빛이 따스한 4월, 안동이 낳은 민족시인 ‘이육사문학관’과 2010년 7월,‘한국의 역사마을’로 세계유산에 등재된 안동 ‘하회마을’을 찾아갑니다.

이번 여행에서는 안동 하회마을에서 ‘하회별신굿탈놀이’공연도 관람합니다.

소중한분들과 함께 가셔서 새롭게 단장 된 문학관과 하회마을을 통해 전통문화의 향기를 맘껏 느껴 보십시오.

 

때 : 4월20일(토) 오전 7시 동양일보(율량동)앞 출발

곳 : 경북 안동 ‘이육사 문학관’ ⟶ 안동 하회마을 

참가비 : 5만원( 김밥, 떡, 생수, 입장료, 버스비)중식 불포함

신 청 : 동양일보 길 여행 홈페이지 cafe.daum.net/dyway 

문 의 : 동양일보 문화기획단 043)211-0001  </a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/bbs/list.html?table=bbs_10&idxno=6513" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/bbs/download.php?table=bbs_10&savefilename=bbs_10_6513.jpg&filename=%EC%A1%B0%EC%9C%A0%EC%84%B1%EA%B3%A4%EC%B6%A9%EC%82%AC%EC%A7%84%EC%A0%84.jpg)">
					<span class="show-for-sr">조유성곤충사진전</span>
				</a>
			<div class="size-16"><a href="/bbs/list.html?table=bbs_10&idxno=6513" target="_top" class="line-height-3-x auto-fontA onload"><strong>조유성곤충사진전</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/bbs/list.html?table=bbs_10&idxno=6513" target="_top" class="auto-fontB"></a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/bbs/list.html?table=bbs_10&idxno=6496" target="_top" class="size-14 line-height-4-x auto-fontA onload">24회 사랑의 점심나누기 모금행사</a></li>
<li class="clearfix auto-martop-6"><a href="/bbs/list.html?table=bbs_10&idxno=6465" target="_top" class="size-14 line-height-4-x auto-fontA onload">3월 동양일보길여행</a></li>
<li class="clearfix auto-martop-6"><a href="/bbs/list.html?table=bbs_10&idxno=6409" target="_top" class="size-14 line-height-4-x auto-fontA onload">25회 지용신인문학상</a></li>
</ul>
</div>							</div>
						</div>
					</div>
				</li>
								<li class="megaline">
					<a href="/pdf/list.html" target="_top">지면보기</a>
					<div class="menu-sub-wrap">
						<div class="menu-table">
							<ul class="menu-cell menu-sub">
															</ul>
							<div class="menu-cell">
								<!-- 자동박스1:메뉴바-섹션명-1 //-->
															</div>
						</div>
					</div>
				</li>
							</ul>
			<!--// 섹션 -->

			<!-- 검색 //-->
			<fieldset class="user-search">
				<form name="head-search" method="post" action="/engine_yonhap/search.php">
					<input type="hidden" name="sc_area" value="A">
					<input type="hidden" name="view_type" value="sm">
					<label class="show-for-sr" for="search">기사검색</label>
					<input type="text" name="sc_word" id="search" onkeydown="if(event.keyCode==13){if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');return false;}}" placeholder="기사 검색" title="기사검색">
					<button type="button" title="기사검색" onclick="if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');this.form.sc_word.focus();return false;}"><i class="s7-search"></i><span class="show-for-sr">검색</span></button>
				</form>
			</fieldset>
			<!--// 검색 -->

			<!-- 로그인 -->
			<ul class="user-logbox">
									<li><a href="/member/login.html" target="_top"><div class="log-text">로그인</div></a></li>
					<li><a href="/member/index.html" target="_top"><div class="log-text">회원가입</div></a></li>
							</ul>			
		</div>
	</nav>
	<!--// 메뉴바 -->
	<!-- 자동박스 및 최종시간 //-->
	<div id="about-auto" class="float-center width-1180">
		<div class="dis-table">
			<div class="dis-table-cell user-about-autobox">
				<div class="auto-article auto-boll auto-mr03">
<strong class="auto-title"><span class="point">실시간</span> 뉴스</strong>
<div id="roll_27" class="auto-roll">
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=448789" target="_top" class="line-height-4-x auto-fontA onload">동양칼럼/ 보훈을 다시 생각한다.</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=448899" target="_top" class="line-height-4-x auto-fontA onload">세종소방서, 산불진화대 합동 산불진화훈련 실시</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=448898" target="_top" class="line-height-4-x auto-fontA onload">세종시‘가족치유 농장체험’프로그램 운영</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=448897" target="_top" class="line-height-4-x auto-fontA onload">세종시보건소 청사 건립 설계공모 당선작 선정</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=448896" target="_top" class="line-height-4-x auto-fontA onload">불우이웃돕기 성금 릴레이‘새봄 깨우다’</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=448895" target="_top" class="line-height-4-x auto-fontA onload">세종시‘체험양봉’선착순 모집</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=448894" target="_top" class="line-height-4-x auto-fontA onload">선문대 시민과 함께하는 행복한 콘서트 29일 개최..</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=448893" target="_top" class="line-height-4-x auto-fontA onload">세종시 전의면, 정기기부 참여기업 줄이어</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=448892" target="_top" class="line-height-4-x auto-fontA onload">아산시 도고면 86세 이언년 할머니, 어려운 이웃돕기 1000만원 전달..</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=448891" target="_top" class="line-height-4-x auto-fontA onload">행복청, 미세먼지 안심도시 조성에 나선다</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=448890" target="_top" class="line-height-4-x auto-fontA onload">(재)당진장학회 장학금 전달</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=448889" target="_top" class="line-height-4-x auto-fontA onload">세종시 청사진(청년 사회적경제 진출) 프로젝트 협약식 개최</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=448888" target="_top" class="line-height-4-x auto-fontA onload">세종시, 특별사법경찰 직무역량 강화 워크숍 개최</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=448887" target="_top" class="line-height-4-x auto-fontA onload">이상용 예산부군수, 국가안전대진단 특별현장점검 실시</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=448886" target="_top" class="line-height-4-x auto-fontA onload">(재)홍성사랑장학회,  지역 인재육성에 &#39;올인&#39;</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=448885" target="_top" class="line-height-4-x auto-fontA onload">홍성군, 100세 시대 준비된 ‘건강君’…50억 투입 ‘본격 추진’</a></div>
		</div>
</div>

</div><script type="text/javascript">
<!--
$(document).ready(function(){
		
	$('#roll_27').slick({
		slidesToShow: 4,
		slidesToScroll: 4,
		arrows: true, // 화살표표시
		prevArrow: '<button type="button" class="photo-btn auto-prev"><i class="fa fa-angle-left fa-fw"></i><span class="sr-only">prev</span></button>', // 이전버튼
		nextArrow: '<button type="button" class="photo-btn auto-next"><i class="fa fa-angle-right fa-fw"></i><span class="sr-only">next</span></button>', // 다음버튼
		dots: false, // pager
		infinite: true, // 무한넘기기
		autoplay: true, // 자동전환
		autoplaySpeed: 3500, // 자동전환속도
		speed: 300, // 넘기는 속도
		draggable: false // 제스처(모바일용)
	});

});
//-->
</script>
			</div>
			<div class="dis-table-cell user-date">
				<!-- 최종편집 -->
				<div class="user-intro">UPDATED. 2019-03-28 23:33 (목) </div>
			</div>
		</div>
	</div>
	<!--// 자동박스 및 최종시간 -->
</div>
<!--// 메뉴 끝 -->

					<!--// 메뉴 -->

				</header>
				<!--// header -->

								<!-- container //-->
				<section id="user-container" class="posi-re text-left auto-pady-25 float-center width-1180">
					<!-- layer popup position  -->
					<div id="layer-popups" class="float-center width-1180"></div>
					
					<!-- 플로팅 좌우 HTML //-->
					<div class="posi-re float-center width-1180"><div id="floating_banner_left" class="view-aside left-wing" data-scroll="y" data-top-margin="5" data-duration="300">
<script language="javascript" src="http://adimg.wisenut.co.kr/common/js/amc/wiseAdSvc.pj?code=f73bcb5e874d61f138b1c11dd9faa1f4" type="text/javascript"></script></div>
<div id="floating_banner_right" class="view-aside right-wing" data-scroll="y" data-top-margin="5" data-duration="300">
<!-- AD Plus Script Start (동양일보 스카이배너 1타입) -->
<script language="javascript" src="http://adimg.wisenut.co.kr/common/js/amc/wiseAdSvc.pj?code=f73bcb5e874d61f138b1c11dd9faa1f4" type="text/javascript"></script></div>
</div>					<!--// 플로팅 좌우 HTML -->
<div class="float-center max-width-1180">
	
	<!-- 편집패널 //-->
	<div class="clearfix">
<center>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- 본문상단 -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:1180px;height:90px"
				 data-ad-client="ca-pub-8206893749037132"
				 data-ad-slot="6436304356"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</center>
	</div>
	<!--// 편집패널 -->

	<script type="text/javascript">
	// 기사면 상단 네비게이션 호출
	articleHeader.setScroll();
</script>

<!-- 기사면 상단 네비게이션 //-->
<div id="article-header-title" class="dis-none show-for-large">

	<!-- 이전/다음 기사 버튼 //-->
	<button type="button" onclick="javascript:articleHeader.move(
				'prev',
				'embargo_date',
				'1553781000_448789',
				'S1N9',
				'S2N32',
				'');" class="aht-btn prev" title="이전기사"><i class="fa fa-angle-left fa-fw"></i><span class="sr-only">이전</span></button>
	<button type="button" onclick="javascript:articleHeader.move(
				'next',
				'embargo_date',
				'1553781000_448789',
				'S1N9',
				'S2N32',
				'');" class="aht-btn next" title="다음기사"><i class="fa fa-angle-right fa-fw"></i><span class="sr-only">다음</span></button>
	<!--// 이전/다음 기사 버튼 -->

	<!-- 상단 컨텐츠 //-->
	<div class="aht-wrapper width-1180">
		<div class="aht-columns aht-logo"><a href="http://www.dynews.co.kr" alt="로고"><img src="/image/logo/printlogo_20180317115353.png" alt="동양일보 '이땅의 푸른 깃발'" /></a></div>
		<div class="aht-columns aht-title"><div class="aht-title-view">동양칼럼/ 보훈을 다시 생각한다.</div></div>
		<div class="aht-columns aht-options">
			<ul class="info-options no-bullet">
				<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
				<li><button type="button" onclick="articlePrint('448789')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
				<li><button type="button" onclick="articleMail('448789')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
				<li class="fonts-option">
					<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
					<ul class="fonts-option-panel no-bullet">
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size15_1" value="font-size15" title="15px"> 
							<label for="font-size15_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size16_1" value="font-size16" title="16px"> 
							<label for="font-size16_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size17_1" value="font-size17" title="17px"> 
							<label for="font-size17_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size18_1" value="font-size18" title="18px"> 
							<label for="font-size18_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size19_1" value="font-size19" title="19px"> 
							<label for="font-size19_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size20_1" value="font-size20" title="20px"> 
							<label for="font-size20_1">가나다라마바사</label>
						</li>
					</ul>
				</li>
			</ul>
		</div>
	</div>
	<!--// 상단 컨텐츠 -->
</div>
<!--// 기사면 상단 네비게이션 -->

<!-- 기사본문 상단 //-->
<header class="article-view-header">
	<!-- root //-->	
	<nav class="article-head-nav auto-marbtm-10">
		<a href="/">HOME</a>
		<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_section_code=S1N9">오피니언</a>
						<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_sub_section_code=S2N32">동양칼럼</a>
					</nav>
	<!--// root -->
	
	<!-- 본문제목 //-->
	<header class="article-header-wrap">
		<div class="article-head-title">동양칼럼/ 보훈을 다시 생각한다.</div>
	</header>
	<!--// 본문제목 -->

	<!-- head info //-->
	<section class="article-head-info">

		
		<!-- info //-->
		<div class="info-text">
			<ul class="no-bullet auto-marbtm-0 line-height-6">
				<li><i class="fa fa-user-o fa-fw"></i> 동양일보</li>
				<li><i class="fa fa-clock-o fa-fw"></i> 승인 2019.03.28 22:50</li>
												<li>
					<i class="fa fa-commenting-o fa-fw"></i> 댓글 
						0					</li>
			</ul>
		</div>
		<!--// info -->

		<ul class="info-options no-bullet">
			<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
			<li><button type="button" onclick="articlePrint('448789')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
			<li><button type="button" onclick="articleMail('448789')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
			<li class="fonts-option">
				<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
				<ul class="fonts-option-panel no-bullet">
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size15_2" value="font-size15" title="15px"> 
						<label for="font-size15_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size16_2" value="font-size16" title="16px"> 
						<label for="font-size16_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size17_2" value="font-size17" title="17px"> 
						<label for="font-size17_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size18_2" value="font-size18" title="18px"> 
						<label for="font-size18_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size19_2" value="font-size19" title="19px"> 
						<label for="font-size19_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size20_2" value="font-size20" title="20px"> 
						<label for="font-size20_2">가나다라마바사</label>
					</li>
				</ul>
			</li>
			<!-- li><button type="button" class="options-btn has-tip" title="번역" data-open="article-lang" data-disable-hover="false" data-tooltip><i class="fa fa-language"></i></button></li -->
		</ul>

		<div class="reveal gray" id="article-sns" data-reveal>
			<header class="reveal-header">
				<div class="reveal-title">이 기사를 공유합니다</div>
			</header>
			<section class="reveal-container">
				<div class="article-sns-group">
								<button type="button" class="sns-btns" 				data-sharesns="facebook" 
				data-title="%EB%8F%99%EC%96%91%EC%B9%BC%EB%9F%BC%2F%20%EB%B3%B4%ED%9B%88%EC%9D%84%20%EB%8B%A4%EC%8B%9C%20%EC%83%9D%EA%B0%81%ED%95%9C%EB%8B%A4." 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D448789" 
				data-desc="%28%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%29%20%EB%82%98%EB%9D%BC%EA%B0%80%20%ED%9E%98%EC%9D%B4%20%EC%97%86%EC%9D%84%20%EB%95%8C%20%EC%A3%BC%EB%B3%80%20%EA%B0%95%EB%8C%80%EA%B5%AD%EB%93%A4%EC%9D%B4%20%EC%95%BD%EC%86%8C%EA%B5%AD%EA%B0%80%EB%A5%BC%20%EC%B9%A8%EB%9E%B5%ED%95%98%EA%B3%A0%20%EC%95%BD%ED%83%88%ED%95%98%EB%8A%94%20%EA%B2%83%EC%9D%80%20%EC%97%AD%EC%82%AC%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%EB%B3%B4%EC%95%84%EC%99%94%EA%B3%A0%20%EC%82%AC%EC%8B%A4%EB%A1%9C%20%EB%93%9C%EB%9F%AC%EB%82%AC%EB%8B%A4.%20%EB%8C%80%ED%95%9C%EB%AF%BC%EA%B5%AD%EB%8F%84%20%EB%A7%88%EC%B0%AC%EA%B0%80%EC%A7%80%EC%9D%B4%EB%8B%A4.%20%EB%AA%BD%EA%B3%A0%EC%B9%A8%EC%9E%85%EC%9C%BC%EB%A1%9C%20%EC%A0%9C%EC%A3%BC%EB%8F%84%EA%B9%8C%EC%A7%80%20%ED%94%BC%EC%8B%A0%ED%96%88%EB%8D%98%20%EA%B3%A0%EB%A0%A4%20%EC%82%BC%EB%B3%84%EC%B4%88%2C%20%EC%B2%AD%ED%83%9C%EC%A2%85%EC%9D%98%20%EC%B9%A8%EB%9E%B5%EC%9C%BC%EB%A1%9C%20%EA%B0%95%ED%99%94%EB%8F%84%EB%A1%9C%20%ED%94%BC%EC%8B%A0%ED%95%98%EA%B3%A0%20%EA%B2%B0%EA%B5%AD%20%EC%86%A1%ED%8C%8C%20%EC%82%BC%EC%A0%84%EB%8F%84%EC%97%90%EC%84%9C%209%EB%B2%88%20%EB%AC%B4%EB%A6%8E%EC%9D%84%20%EA%BF%87%EA%B3%A0%20%EC%A0%88%EC%9D%84%20%ED%95%B4%EC%95%BC%EB%A7%8C%20%ED%96%88%EB%8D%98%20%EC%A1%B0%EC%84%A0%EA%B5%AD%EC%99%95%2C%20%EA%B7%B8%EB%A6%AC%EA%B3%A0%20%EC%9D%BC%EC%A0%9C%EC%9D%98%20%EB%8C%80%ED%95%9C%EC%A0%9C%EA%B5%AD%20%EA%B0%95%EC%A0%90%EB%B3%91%ED%95%A9%20%EB%93%B1%20%EC%9A%B0%EB%A6%AC%EB%8A%94%20%EC%88%98%EB%A7%8E%EC%9D%80%20%EC%B9%A8%EB%9E%B5%EA%B3%BC%20%EC%82%B4%EC%9C%A1%EC%A7%88%EC%9D%84%20%EB%8B%B9%ED%96%88%EB%8B%A4.%20%EC%B2%AD%EB%82%98%EB%9D%BC%EB%95%8C%20%EC%A1%B0%EC%84%A0%EB%B6%80%EB%85%80%EC%9E%90%EB%A7%8C%2060%EB%A7%8C%EC%97%AC%20%EB%AA%85%EC%9D%B4%20%EB%A7%8C%EC%A3%BC%EB%A1%9C%20%EB%81%8C%EB%A0%A4%EA%B0%94%EB%8B%A4%EA%B3%A0%20%ED%95%9C%EB%8B%A4.%20%EA%B3%BC%EC%9E%A5%EB%90%9C%20%EC%88%98%EC%B9%98%EC%9D%B8%EC%A7%80%EB%8A%94%20%EB%AA%A8%EB%A5%B4%EA%B2%A0%EC%A7%80%EB%A7%8C%20%EC%A0%84%EC%9F%81%EC%97%90%EC%84%9C%20%EC%97%AC%EC%9E%90%EB%93%A4%EC%9D%80%20%EC%B5%9C%EB%8C%80%EC%9D%98%20%ED%94%BC%ED%95%B4%EC%9E%90%EA%B0%80%20%EB%90%9C%EB%8B%A4.%20%EA%B0%95%EC%A0%9C%EB%A1%9C%20%EC%B2%AD%EB%82%98%EB%9D%BC%EB%A1%9C%20%EB%81%8C%EA%B3%A0%EA%B0%80%EC%84%9C%20%EC%8B%9D%EB%AA%A8%EB%A1%9C" 
				data-image="http://www.dynews.co.kr/news/photo/201903/448789_97059_3326.jpg">
				<div class="sns-btn-icons facebook"><i class="icon-facebook"></i></div>페이스북			</button>
			<button type="button" class="sns-btns" 				data-sharesns="twitter" 
				data-title="%EB%8F%99%EC%96%91%EC%B9%BC%EB%9F%BC%2F%20%EB%B3%B4%ED%9B%88%EC%9D%84%20%EB%8B%A4%EC%8B%9C%20%EC%83%9D%EA%B0%81%ED%95%9C%EB%8B%A4." 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D448789" 
				data-desc="%28%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%29%20%EB%82%98%EB%9D%BC%EA%B0%80%20%ED%9E%98%EC%9D%B4%20%EC%97%86%EC%9D%84%20%EB%95%8C%20%EC%A3%BC%EB%B3%80%20%EA%B0%95%EB%8C%80%EA%B5%AD%EB%93%A4%EC%9D%B4%20%EC%95%BD%EC%86%8C%EA%B5%AD%EA%B0%80%EB%A5%BC%20%EC%B9%A8%EB%9E%B5%ED%95%98%EA%B3%A0%20%EC%95%BD%ED%83%88%ED%95%98%EB%8A%94%20%EA%B2%83%EC%9D%80%20%EC%97%AD%EC%82%AC%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%EB%B3%B4%EC%95%84%EC%99%94%EA%B3%A0%20%EC%82%AC%EC%8B%A4%EB%A1%9C%20%EB%93%9C%EB%9F%AC%EB%82%AC%EB%8B%A4.%20%EB%8C%80%ED%95%9C%EB%AF%BC%EA%B5%AD%EB%8F%84%20%EB%A7%88%EC%B0%AC%EA%B0%80%EC%A7%80%EC%9D%B4%EB%8B%A4.%20%EB%AA%BD%EA%B3%A0%EC%B9%A8%EC%9E%85%EC%9C%BC%EB%A1%9C%20%EC%A0%9C%EC%A3%BC%EB%8F%84%EA%B9%8C%EC%A7%80%20%ED%94%BC%EC%8B%A0%ED%96%88%EB%8D%98%20%EA%B3%A0%EB%A0%A4%20%EC%82%BC%EB%B3%84%EC%B4%88%2C%20%EC%B2%AD%ED%83%9C%EC%A2%85%EC%9D%98%20%EC%B9%A8%EB%9E%B5%EC%9C%BC%EB%A1%9C%20%EA%B0%95%ED%99%94%EB%8F%84%EB%A1%9C%20%ED%94%BC%EC%8B%A0%ED%95%98%EA%B3%A0%20%EA%B2%B0%EA%B5%AD%20%EC%86%A1%ED%8C%8C%20%EC%82%BC%EC%A0%84%EB%8F%84%EC%97%90%EC%84%9C%209%EB%B2%88%20%EB%AC%B4%EB%A6%8E%EC%9D%84%20%EA%BF%87%EA%B3%A0%20%EC%A0%88%EC%9D%84%20%ED%95%B4%EC%95%BC%EB%A7%8C%20%ED%96%88%EB%8D%98%20%EC%A1%B0%EC%84%A0%EA%B5%AD%EC%99%95%2C%20%EA%B7%B8%EB%A6%AC%EA%B3%A0%20%EC%9D%BC%EC%A0%9C%EC%9D%98%20%EB%8C%80%ED%95%9C%EC%A0%9C%EA%B5%AD%20%EA%B0%95%EC%A0%90%EB%B3%91%ED%95%A9%20%EB%93%B1%20%EC%9A%B0%EB%A6%AC%EB%8A%94%20%EC%88%98%EB%A7%8E%EC%9D%80%20%EC%B9%A8%EB%9E%B5%EA%B3%BC%20%EC%82%B4%EC%9C%A1%EC%A7%88%EC%9D%84%20%EB%8B%B9%ED%96%88%EB%8B%A4.%20%EC%B2%AD%EB%82%98%EB%9D%BC%EB%95%8C%20%EC%A1%B0%EC%84%A0%EB%B6%80%EB%85%80%EC%9E%90%EB%A7%8C%2060%EB%A7%8C%EC%97%AC%20%EB%AA%85%EC%9D%B4%20%EB%A7%8C%EC%A3%BC%EB%A1%9C%20%EB%81%8C%EB%A0%A4%EA%B0%94%EB%8B%A4%EA%B3%A0%20%ED%95%9C%EB%8B%A4.%20%EA%B3%BC%EC%9E%A5%EB%90%9C%20%EC%88%98%EC%B9%98%EC%9D%B8%EC%A7%80%EB%8A%94%20%EB%AA%A8%EB%A5%B4%EA%B2%A0%EC%A7%80%EB%A7%8C%20%EC%A0%84%EC%9F%81%EC%97%90%EC%84%9C%20%EC%97%AC%EC%9E%90%EB%93%A4%EC%9D%80%20%EC%B5%9C%EB%8C%80%EC%9D%98%20%ED%94%BC%ED%95%B4%EC%9E%90%EA%B0%80%20%EB%90%9C%EB%8B%A4.%20%EA%B0%95%EC%A0%9C%EB%A1%9C%20%EC%B2%AD%EB%82%98%EB%9D%BC%EB%A1%9C%20%EB%81%8C%EA%B3%A0%EA%B0%80%EC%84%9C%20%EC%8B%9D%EB%AA%A8%EB%A1%9C" 
				data-image="http://www.dynews.co.kr/news/photo/201903/448789_97059_3326.jpg">
				<div class="sns-btn-icons twitter"><i class="icon-twitter"></i></div>트위터			</button>
			<button type="button" class="sns-btns" 				data-sharesns="story" 
				data-title="%EB%8F%99%EC%96%91%EC%B9%BC%EB%9F%BC%2F%20%EB%B3%B4%ED%9B%88%EC%9D%84%20%EB%8B%A4%EC%8B%9C%20%EC%83%9D%EA%B0%81%ED%95%9C%EB%8B%A4." 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D448789" 
				data-desc="%28%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%29%20%EB%82%98%EB%9D%BC%EA%B0%80%20%ED%9E%98%EC%9D%B4%20%EC%97%86%EC%9D%84%20%EB%95%8C%20%EC%A3%BC%EB%B3%80%20%EA%B0%95%EB%8C%80%EA%B5%AD%EB%93%A4%EC%9D%B4%20%EC%95%BD%EC%86%8C%EA%B5%AD%EA%B0%80%EB%A5%BC%20%EC%B9%A8%EB%9E%B5%ED%95%98%EA%B3%A0%20%EC%95%BD%ED%83%88%ED%95%98%EB%8A%94%20%EA%B2%83%EC%9D%80%20%EC%97%AD%EC%82%AC%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%EB%B3%B4%EC%95%84%EC%99%94%EA%B3%A0%20%EC%82%AC%EC%8B%A4%EB%A1%9C%20%EB%93%9C%EB%9F%AC%EB%82%AC%EB%8B%A4.%20%EB%8C%80%ED%95%9C%EB%AF%BC%EA%B5%AD%EB%8F%84%20%EB%A7%88%EC%B0%AC%EA%B0%80%EC%A7%80%EC%9D%B4%EB%8B%A4.%20%EB%AA%BD%EA%B3%A0%EC%B9%A8%EC%9E%85%EC%9C%BC%EB%A1%9C%20%EC%A0%9C%EC%A3%BC%EB%8F%84%EA%B9%8C%EC%A7%80%20%ED%94%BC%EC%8B%A0%ED%96%88%EB%8D%98%20%EA%B3%A0%EB%A0%A4%20%EC%82%BC%EB%B3%84%EC%B4%88%2C%20%EC%B2%AD%ED%83%9C%EC%A2%85%EC%9D%98%20%EC%B9%A8%EB%9E%B5%EC%9C%BC%EB%A1%9C%20%EA%B0%95%ED%99%94%EB%8F%84%EB%A1%9C%20%ED%94%BC%EC%8B%A0%ED%95%98%EA%B3%A0%20%EA%B2%B0%EA%B5%AD%20%EC%86%A1%ED%8C%8C%20%EC%82%BC%EC%A0%84%EB%8F%84%EC%97%90%EC%84%9C%209%EB%B2%88%20%EB%AC%B4%EB%A6%8E%EC%9D%84%20%EA%BF%87%EA%B3%A0%20%EC%A0%88%EC%9D%84%20%ED%95%B4%EC%95%BC%EB%A7%8C%20%ED%96%88%EB%8D%98%20%EC%A1%B0%EC%84%A0%EA%B5%AD%EC%99%95%2C%20%EA%B7%B8%EB%A6%AC%EA%B3%A0%20%EC%9D%BC%EC%A0%9C%EC%9D%98%20%EB%8C%80%ED%95%9C%EC%A0%9C%EA%B5%AD%20%EA%B0%95%EC%A0%90%EB%B3%91%ED%95%A9%20%EB%93%B1%20%EC%9A%B0%EB%A6%AC%EB%8A%94%20%EC%88%98%EB%A7%8E%EC%9D%80%20%EC%B9%A8%EB%9E%B5%EA%B3%BC%20%EC%82%B4%EC%9C%A1%EC%A7%88%EC%9D%84%20%EB%8B%B9%ED%96%88%EB%8B%A4.%20%EC%B2%AD%EB%82%98%EB%9D%BC%EB%95%8C%20%EC%A1%B0%EC%84%A0%EB%B6%80%EB%85%80%EC%9E%90%EB%A7%8C%2060%EB%A7%8C%EC%97%AC%20%EB%AA%85%EC%9D%B4%20%EB%A7%8C%EC%A3%BC%EB%A1%9C%20%EB%81%8C%EB%A0%A4%EA%B0%94%EB%8B%A4%EA%B3%A0%20%ED%95%9C%EB%8B%A4.%20%EA%B3%BC%EC%9E%A5%EB%90%9C%20%EC%88%98%EC%B9%98%EC%9D%B8%EC%A7%80%EB%8A%94%20%EB%AA%A8%EB%A5%B4%EA%B2%A0%EC%A7%80%EB%A7%8C%20%EC%A0%84%EC%9F%81%EC%97%90%EC%84%9C%20%EC%97%AC%EC%9E%90%EB%93%A4%EC%9D%80%20%EC%B5%9C%EB%8C%80%EC%9D%98%20%ED%94%BC%ED%95%B4%EC%9E%90%EA%B0%80%20%EB%90%9C%EB%8B%A4.%20%EA%B0%95%EC%A0%9C%EB%A1%9C%20%EC%B2%AD%EB%82%98%EB%9D%BC%EB%A1%9C%20%EB%81%8C%EA%B3%A0%EA%B0%80%EC%84%9C%20%EC%8B%9D%EB%AA%A8%EB%A1%9C" 
				data-image="http://www.dynews.co.kr/news/photo/201903/448789_97059_3326.jpg">
				<div class="sns-btn-icons story"><i class="icon-story"></i></div>카카오스토리			</button>
			<button type="button" class="sns-btns" 				data-sharesns="google" 
				data-title="%EB%8F%99%EC%96%91%EC%B9%BC%EB%9F%BC%2F%20%EB%B3%B4%ED%9B%88%EC%9D%84%20%EB%8B%A4%EC%8B%9C%20%EC%83%9D%EA%B0%81%ED%95%9C%EB%8B%A4." 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D448789" 
				data-desc="%28%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%29%20%EB%82%98%EB%9D%BC%EA%B0%80%20%ED%9E%98%EC%9D%B4%20%EC%97%86%EC%9D%84%20%EB%95%8C%20%EC%A3%BC%EB%B3%80%20%EA%B0%95%EB%8C%80%EA%B5%AD%EB%93%A4%EC%9D%B4%20%EC%95%BD%EC%86%8C%EA%B5%AD%EA%B0%80%EB%A5%BC%20%EC%B9%A8%EB%9E%B5%ED%95%98%EA%B3%A0%20%EC%95%BD%ED%83%88%ED%95%98%EB%8A%94%20%EA%B2%83%EC%9D%80%20%EC%97%AD%EC%82%AC%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%EB%B3%B4%EC%95%84%EC%99%94%EA%B3%A0%20%EC%82%AC%EC%8B%A4%EB%A1%9C%20%EB%93%9C%EB%9F%AC%EB%82%AC%EB%8B%A4.%20%EB%8C%80%ED%95%9C%EB%AF%BC%EA%B5%AD%EB%8F%84%20%EB%A7%88%EC%B0%AC%EA%B0%80%EC%A7%80%EC%9D%B4%EB%8B%A4.%20%EB%AA%BD%EA%B3%A0%EC%B9%A8%EC%9E%85%EC%9C%BC%EB%A1%9C%20%EC%A0%9C%EC%A3%BC%EB%8F%84%EA%B9%8C%EC%A7%80%20%ED%94%BC%EC%8B%A0%ED%96%88%EB%8D%98%20%EA%B3%A0%EB%A0%A4%20%EC%82%BC%EB%B3%84%EC%B4%88%2C%20%EC%B2%AD%ED%83%9C%EC%A2%85%EC%9D%98%20%EC%B9%A8%EB%9E%B5%EC%9C%BC%EB%A1%9C%20%EA%B0%95%ED%99%94%EB%8F%84%EB%A1%9C%20%ED%94%BC%EC%8B%A0%ED%95%98%EA%B3%A0%20%EA%B2%B0%EA%B5%AD%20%EC%86%A1%ED%8C%8C%20%EC%82%BC%EC%A0%84%EB%8F%84%EC%97%90%EC%84%9C%209%EB%B2%88%20%EB%AC%B4%EB%A6%8E%EC%9D%84%20%EA%BF%87%EA%B3%A0%20%EC%A0%88%EC%9D%84%20%ED%95%B4%EC%95%BC%EB%A7%8C%20%ED%96%88%EB%8D%98%20%EC%A1%B0%EC%84%A0%EA%B5%AD%EC%99%95%2C%20%EA%B7%B8%EB%A6%AC%EA%B3%A0%20%EC%9D%BC%EC%A0%9C%EC%9D%98%20%EB%8C%80%ED%95%9C%EC%A0%9C%EA%B5%AD%20%EA%B0%95%EC%A0%90%EB%B3%91%ED%95%A9%20%EB%93%B1%20%EC%9A%B0%EB%A6%AC%EB%8A%94%20%EC%88%98%EB%A7%8E%EC%9D%80%20%EC%B9%A8%EB%9E%B5%EA%B3%BC%20%EC%82%B4%EC%9C%A1%EC%A7%88%EC%9D%84%20%EB%8B%B9%ED%96%88%EB%8B%A4.%20%EC%B2%AD%EB%82%98%EB%9D%BC%EB%95%8C%20%EC%A1%B0%EC%84%A0%EB%B6%80%EB%85%80%EC%9E%90%EB%A7%8C%2060%EB%A7%8C%EC%97%AC%20%EB%AA%85%EC%9D%B4%20%EB%A7%8C%EC%A3%BC%EB%A1%9C%20%EB%81%8C%EB%A0%A4%EA%B0%94%EB%8B%A4%EA%B3%A0%20%ED%95%9C%EB%8B%A4.%20%EA%B3%BC%EC%9E%A5%EB%90%9C%20%EC%88%98%EC%B9%98%EC%9D%B8%EC%A7%80%EB%8A%94%20%EB%AA%A8%EB%A5%B4%EA%B2%A0%EC%A7%80%EB%A7%8C%20%EC%A0%84%EC%9F%81%EC%97%90%EC%84%9C%20%EC%97%AC%EC%9E%90%EB%93%A4%EC%9D%80%20%EC%B5%9C%EB%8C%80%EC%9D%98%20%ED%94%BC%ED%95%B4%EC%9E%90%EA%B0%80%20%EB%90%9C%EB%8B%A4.%20%EA%B0%95%EC%A0%9C%EB%A1%9C%20%EC%B2%AD%EB%82%98%EB%9D%BC%EB%A1%9C%20%EB%81%8C%EA%B3%A0%EA%B0%80%EC%84%9C%20%EC%8B%9D%EB%AA%A8%EB%A1%9C" 
				data-image="http://www.dynews.co.kr/news/photo/201903/448789_97059_3326.jpg">
				<div class="sns-btn-icons google"><i class="icon-google"></i></div>구글+			</button>
			<button type="button" class="sns-btns" 				data-sharesns="band" 
				data-title="%EB%8F%99%EC%96%91%EC%B9%BC%EB%9F%BC%2F%20%EB%B3%B4%ED%9B%88%EC%9D%84%20%EB%8B%A4%EC%8B%9C%20%EC%83%9D%EA%B0%81%ED%95%9C%EB%8B%A4." 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D448789" 
				data-desc="%28%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%29%20%EB%82%98%EB%9D%BC%EA%B0%80%20%ED%9E%98%EC%9D%B4%20%EC%97%86%EC%9D%84%20%EB%95%8C%20%EC%A3%BC%EB%B3%80%20%EA%B0%95%EB%8C%80%EA%B5%AD%EB%93%A4%EC%9D%B4%20%EC%95%BD%EC%86%8C%EA%B5%AD%EA%B0%80%EB%A5%BC%20%EC%B9%A8%EB%9E%B5%ED%95%98%EA%B3%A0%20%EC%95%BD%ED%83%88%ED%95%98%EB%8A%94%20%EA%B2%83%EC%9D%80%20%EC%97%AD%EC%82%AC%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%EB%B3%B4%EC%95%84%EC%99%94%EA%B3%A0%20%EC%82%AC%EC%8B%A4%EB%A1%9C%20%EB%93%9C%EB%9F%AC%EB%82%AC%EB%8B%A4.%20%EB%8C%80%ED%95%9C%EB%AF%BC%EA%B5%AD%EB%8F%84%20%EB%A7%88%EC%B0%AC%EA%B0%80%EC%A7%80%EC%9D%B4%EB%8B%A4.%20%EB%AA%BD%EA%B3%A0%EC%B9%A8%EC%9E%85%EC%9C%BC%EB%A1%9C%20%EC%A0%9C%EC%A3%BC%EB%8F%84%EA%B9%8C%EC%A7%80%20%ED%94%BC%EC%8B%A0%ED%96%88%EB%8D%98%20%EA%B3%A0%EB%A0%A4%20%EC%82%BC%EB%B3%84%EC%B4%88%2C%20%EC%B2%AD%ED%83%9C%EC%A2%85%EC%9D%98%20%EC%B9%A8%EB%9E%B5%EC%9C%BC%EB%A1%9C%20%EA%B0%95%ED%99%94%EB%8F%84%EB%A1%9C%20%ED%94%BC%EC%8B%A0%ED%95%98%EA%B3%A0%20%EA%B2%B0%EA%B5%AD%20%EC%86%A1%ED%8C%8C%20%EC%82%BC%EC%A0%84%EB%8F%84%EC%97%90%EC%84%9C%209%EB%B2%88%20%EB%AC%B4%EB%A6%8E%EC%9D%84%20%EA%BF%87%EA%B3%A0%20%EC%A0%88%EC%9D%84%20%ED%95%B4%EC%95%BC%EB%A7%8C%20%ED%96%88%EB%8D%98%20%EC%A1%B0%EC%84%A0%EA%B5%AD%EC%99%95%2C%20%EA%B7%B8%EB%A6%AC%EA%B3%A0%20%EC%9D%BC%EC%A0%9C%EC%9D%98%20%EB%8C%80%ED%95%9C%EC%A0%9C%EA%B5%AD%20%EA%B0%95%EC%A0%90%EB%B3%91%ED%95%A9%20%EB%93%B1%20%EC%9A%B0%EB%A6%AC%EB%8A%94%20%EC%88%98%EB%A7%8E%EC%9D%80%20%EC%B9%A8%EB%9E%B5%EA%B3%BC%20%EC%82%B4%EC%9C%A1%EC%A7%88%EC%9D%84%20%EB%8B%B9%ED%96%88%EB%8B%A4.%20%EC%B2%AD%EB%82%98%EB%9D%BC%EB%95%8C%20%EC%A1%B0%EC%84%A0%EB%B6%80%EB%85%80%EC%9E%90%EB%A7%8C%2060%EB%A7%8C%EC%97%AC%20%EB%AA%85%EC%9D%B4%20%EB%A7%8C%EC%A3%BC%EB%A1%9C%20%EB%81%8C%EB%A0%A4%EA%B0%94%EB%8B%A4%EA%B3%A0%20%ED%95%9C%EB%8B%A4.%20%EA%B3%BC%EC%9E%A5%EB%90%9C%20%EC%88%98%EC%B9%98%EC%9D%B8%EC%A7%80%EB%8A%94%20%EB%AA%A8%EB%A5%B4%EA%B2%A0%EC%A7%80%EB%A7%8C%20%EC%A0%84%EC%9F%81%EC%97%90%EC%84%9C%20%EC%97%AC%EC%9E%90%EB%93%A4%EC%9D%80%20%EC%B5%9C%EB%8C%80%EC%9D%98%20%ED%94%BC%ED%95%B4%EC%9E%90%EA%B0%80%20%EB%90%9C%EB%8B%A4.%20%EA%B0%95%EC%A0%9C%EB%A1%9C%20%EC%B2%AD%EB%82%98%EB%9D%BC%EB%A1%9C%20%EB%81%8C%EA%B3%A0%EA%B0%80%EC%84%9C%20%EC%8B%9D%EB%AA%A8%EB%A1%9C" 
				data-image="http://www.dynews.co.kr/news/photo/201903/448789_97059_3326.jpg">
				<div class="sns-btn-icons band"><i class="icon-band"></i></div>네이버밴드			</button>
			<button type="button" class="sns-btns" 				data-sharesns="blog" 
				data-title="%EB%8F%99%EC%96%91%EC%B9%BC%EB%9F%BC%2F%20%EB%B3%B4%ED%9B%88%EC%9D%84%20%EB%8B%A4%EC%8B%9C%20%EC%83%9D%EA%B0%81%ED%95%9C%EB%8B%A4." 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D448789" 
				data-desc="%28%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%29%20%EB%82%98%EB%9D%BC%EA%B0%80%20%ED%9E%98%EC%9D%B4%20%EC%97%86%EC%9D%84%20%EB%95%8C%20%EC%A3%BC%EB%B3%80%20%EA%B0%95%EB%8C%80%EA%B5%AD%EB%93%A4%EC%9D%B4%20%EC%95%BD%EC%86%8C%EA%B5%AD%EA%B0%80%EB%A5%BC%20%EC%B9%A8%EB%9E%B5%ED%95%98%EA%B3%A0%20%EC%95%BD%ED%83%88%ED%95%98%EB%8A%94%20%EA%B2%83%EC%9D%80%20%EC%97%AD%EC%82%AC%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%EB%B3%B4%EC%95%84%EC%99%94%EA%B3%A0%20%EC%82%AC%EC%8B%A4%EB%A1%9C%20%EB%93%9C%EB%9F%AC%EB%82%AC%EB%8B%A4.%20%EB%8C%80%ED%95%9C%EB%AF%BC%EA%B5%AD%EB%8F%84%20%EB%A7%88%EC%B0%AC%EA%B0%80%EC%A7%80%EC%9D%B4%EB%8B%A4.%20%EB%AA%BD%EA%B3%A0%EC%B9%A8%EC%9E%85%EC%9C%BC%EB%A1%9C%20%EC%A0%9C%EC%A3%BC%EB%8F%84%EA%B9%8C%EC%A7%80%20%ED%94%BC%EC%8B%A0%ED%96%88%EB%8D%98%20%EA%B3%A0%EB%A0%A4%20%EC%82%BC%EB%B3%84%EC%B4%88%2C%20%EC%B2%AD%ED%83%9C%EC%A2%85%EC%9D%98%20%EC%B9%A8%EB%9E%B5%EC%9C%BC%EB%A1%9C%20%EA%B0%95%ED%99%94%EB%8F%84%EB%A1%9C%20%ED%94%BC%EC%8B%A0%ED%95%98%EA%B3%A0%20%EA%B2%B0%EA%B5%AD%20%EC%86%A1%ED%8C%8C%20%EC%82%BC%EC%A0%84%EB%8F%84%EC%97%90%EC%84%9C%209%EB%B2%88%20%EB%AC%B4%EB%A6%8E%EC%9D%84%20%EA%BF%87%EA%B3%A0%20%EC%A0%88%EC%9D%84%20%ED%95%B4%EC%95%BC%EB%A7%8C%20%ED%96%88%EB%8D%98%20%EC%A1%B0%EC%84%A0%EA%B5%AD%EC%99%95%2C%20%EA%B7%B8%EB%A6%AC%EA%B3%A0%20%EC%9D%BC%EC%A0%9C%EC%9D%98%20%EB%8C%80%ED%95%9C%EC%A0%9C%EA%B5%AD%20%EA%B0%95%EC%A0%90%EB%B3%91%ED%95%A9%20%EB%93%B1%20%EC%9A%B0%EB%A6%AC%EB%8A%94%20%EC%88%98%EB%A7%8E%EC%9D%80%20%EC%B9%A8%EB%9E%B5%EA%B3%BC%20%EC%82%B4%EC%9C%A1%EC%A7%88%EC%9D%84%20%EB%8B%B9%ED%96%88%EB%8B%A4.%20%EC%B2%AD%EB%82%98%EB%9D%BC%EB%95%8C%20%EC%A1%B0%EC%84%A0%EB%B6%80%EB%85%80%EC%9E%90%EB%A7%8C%2060%EB%A7%8C%EC%97%AC%20%EB%AA%85%EC%9D%B4%20%EB%A7%8C%EC%A3%BC%EB%A1%9C%20%EB%81%8C%EB%A0%A4%EA%B0%94%EB%8B%A4%EA%B3%A0%20%ED%95%9C%EB%8B%A4.%20%EA%B3%BC%EC%9E%A5%EB%90%9C%20%EC%88%98%EC%B9%98%EC%9D%B8%EC%A7%80%EB%8A%94%20%EB%AA%A8%EB%A5%B4%EA%B2%A0%EC%A7%80%EB%A7%8C%20%EC%A0%84%EC%9F%81%EC%97%90%EC%84%9C%20%EC%97%AC%EC%9E%90%EB%93%A4%EC%9D%80%20%EC%B5%9C%EB%8C%80%EC%9D%98%20%ED%94%BC%ED%95%B4%EC%9E%90%EA%B0%80%20%EB%90%9C%EB%8B%A4.%20%EA%B0%95%EC%A0%9C%EB%A1%9C%20%EC%B2%AD%EB%82%98%EB%9D%BC%EB%A1%9C%20%EB%81%8C%EA%B3%A0%EA%B0%80%EC%84%9C%20%EC%8B%9D%EB%AA%A8%EB%A1%9C" 
				data-image="http://www.dynews.co.kr/news/photo/201903/448789_97059_3326.jpg">
				<div class="sns-btn-icons blog"><i class="icon-blog"></i></div>네이버블로그			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pholar" 
				data-title="%EB%8F%99%EC%96%91%EC%B9%BC%EB%9F%BC%2F%20%EB%B3%B4%ED%9B%88%EC%9D%84%20%EB%8B%A4%EC%8B%9C%20%EC%83%9D%EA%B0%81%ED%95%9C%EB%8B%A4." 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D448789" 
				data-desc="%28%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%29%20%EB%82%98%EB%9D%BC%EA%B0%80%20%ED%9E%98%EC%9D%B4%20%EC%97%86%EC%9D%84%20%EB%95%8C%20%EC%A3%BC%EB%B3%80%20%EA%B0%95%EB%8C%80%EA%B5%AD%EB%93%A4%EC%9D%B4%20%EC%95%BD%EC%86%8C%EA%B5%AD%EA%B0%80%EB%A5%BC%20%EC%B9%A8%EB%9E%B5%ED%95%98%EA%B3%A0%20%EC%95%BD%ED%83%88%ED%95%98%EB%8A%94%20%EA%B2%83%EC%9D%80%20%EC%97%AD%EC%82%AC%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%EB%B3%B4%EC%95%84%EC%99%94%EA%B3%A0%20%EC%82%AC%EC%8B%A4%EB%A1%9C%20%EB%93%9C%EB%9F%AC%EB%82%AC%EB%8B%A4.%20%EB%8C%80%ED%95%9C%EB%AF%BC%EA%B5%AD%EB%8F%84%20%EB%A7%88%EC%B0%AC%EA%B0%80%EC%A7%80%EC%9D%B4%EB%8B%A4.%20%EB%AA%BD%EA%B3%A0%EC%B9%A8%EC%9E%85%EC%9C%BC%EB%A1%9C%20%EC%A0%9C%EC%A3%BC%EB%8F%84%EA%B9%8C%EC%A7%80%20%ED%94%BC%EC%8B%A0%ED%96%88%EB%8D%98%20%EA%B3%A0%EB%A0%A4%20%EC%82%BC%EB%B3%84%EC%B4%88%2C%20%EC%B2%AD%ED%83%9C%EC%A2%85%EC%9D%98%20%EC%B9%A8%EB%9E%B5%EC%9C%BC%EB%A1%9C%20%EA%B0%95%ED%99%94%EB%8F%84%EB%A1%9C%20%ED%94%BC%EC%8B%A0%ED%95%98%EA%B3%A0%20%EA%B2%B0%EA%B5%AD%20%EC%86%A1%ED%8C%8C%20%EC%82%BC%EC%A0%84%EB%8F%84%EC%97%90%EC%84%9C%209%EB%B2%88%20%EB%AC%B4%EB%A6%8E%EC%9D%84%20%EA%BF%87%EA%B3%A0%20%EC%A0%88%EC%9D%84%20%ED%95%B4%EC%95%BC%EB%A7%8C%20%ED%96%88%EB%8D%98%20%EC%A1%B0%EC%84%A0%EA%B5%AD%EC%99%95%2C%20%EA%B7%B8%EB%A6%AC%EA%B3%A0%20%EC%9D%BC%EC%A0%9C%EC%9D%98%20%EB%8C%80%ED%95%9C%EC%A0%9C%EA%B5%AD%20%EA%B0%95%EC%A0%90%EB%B3%91%ED%95%A9%20%EB%93%B1%20%EC%9A%B0%EB%A6%AC%EB%8A%94%20%EC%88%98%EB%A7%8E%EC%9D%80%20%EC%B9%A8%EB%9E%B5%EA%B3%BC%20%EC%82%B4%EC%9C%A1%EC%A7%88%EC%9D%84%20%EB%8B%B9%ED%96%88%EB%8B%A4.%20%EC%B2%AD%EB%82%98%EB%9D%BC%EB%95%8C%20%EC%A1%B0%EC%84%A0%EB%B6%80%EB%85%80%EC%9E%90%EB%A7%8C%2060%EB%A7%8C%EC%97%AC%20%EB%AA%85%EC%9D%B4%20%EB%A7%8C%EC%A3%BC%EB%A1%9C%20%EB%81%8C%EB%A0%A4%EA%B0%94%EB%8B%A4%EA%B3%A0%20%ED%95%9C%EB%8B%A4.%20%EA%B3%BC%EC%9E%A5%EB%90%9C%20%EC%88%98%EC%B9%98%EC%9D%B8%EC%A7%80%EB%8A%94%20%EB%AA%A8%EB%A5%B4%EA%B2%A0%EC%A7%80%EB%A7%8C%20%EC%A0%84%EC%9F%81%EC%97%90%EC%84%9C%20%EC%97%AC%EC%9E%90%EB%93%A4%EC%9D%80%20%EC%B5%9C%EB%8C%80%EC%9D%98%20%ED%94%BC%ED%95%B4%EC%9E%90%EA%B0%80%20%EB%90%9C%EB%8B%A4.%20%EA%B0%95%EC%A0%9C%EB%A1%9C%20%EC%B2%AD%EB%82%98%EB%9D%BC%EB%A1%9C%20%EB%81%8C%EA%B3%A0%EA%B0%80%EC%84%9C%20%EC%8B%9D%EB%AA%A8%EB%A1%9C" 
				data-image="http://www.dynews.co.kr/news/photo/201903/448789_97059_3326.jpg">
				<div class="sns-btn-icons pholar"><i class="icon-pholar"></i></div>네이버폴라			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pinterest" 
				data-title="%EB%8F%99%EC%96%91%EC%B9%BC%EB%9F%BC%2F%20%EB%B3%B4%ED%9B%88%EC%9D%84%20%EB%8B%A4%EC%8B%9C%20%EC%83%9D%EA%B0%81%ED%95%9C%EB%8B%A4." 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D448789" 
				data-desc="%28%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%29%20%EB%82%98%EB%9D%BC%EA%B0%80%20%ED%9E%98%EC%9D%B4%20%EC%97%86%EC%9D%84%20%EB%95%8C%20%EC%A3%BC%EB%B3%80%20%EA%B0%95%EB%8C%80%EA%B5%AD%EB%93%A4%EC%9D%B4%20%EC%95%BD%EC%86%8C%EA%B5%AD%EA%B0%80%EB%A5%BC%20%EC%B9%A8%EB%9E%B5%ED%95%98%EA%B3%A0%20%EC%95%BD%ED%83%88%ED%95%98%EB%8A%94%20%EA%B2%83%EC%9D%80%20%EC%97%AD%EC%82%AC%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%EB%B3%B4%EC%95%84%EC%99%94%EA%B3%A0%20%EC%82%AC%EC%8B%A4%EB%A1%9C%20%EB%93%9C%EB%9F%AC%EB%82%AC%EB%8B%A4.%20%EB%8C%80%ED%95%9C%EB%AF%BC%EA%B5%AD%EB%8F%84%20%EB%A7%88%EC%B0%AC%EA%B0%80%EC%A7%80%EC%9D%B4%EB%8B%A4.%20%EB%AA%BD%EA%B3%A0%EC%B9%A8%EC%9E%85%EC%9C%BC%EB%A1%9C%20%EC%A0%9C%EC%A3%BC%EB%8F%84%EA%B9%8C%EC%A7%80%20%ED%94%BC%EC%8B%A0%ED%96%88%EB%8D%98%20%EA%B3%A0%EB%A0%A4%20%EC%82%BC%EB%B3%84%EC%B4%88%2C%20%EC%B2%AD%ED%83%9C%EC%A2%85%EC%9D%98%20%EC%B9%A8%EB%9E%B5%EC%9C%BC%EB%A1%9C%20%EA%B0%95%ED%99%94%EB%8F%84%EB%A1%9C%20%ED%94%BC%EC%8B%A0%ED%95%98%EA%B3%A0%20%EA%B2%B0%EA%B5%AD%20%EC%86%A1%ED%8C%8C%20%EC%82%BC%EC%A0%84%EB%8F%84%EC%97%90%EC%84%9C%209%EB%B2%88%20%EB%AC%B4%EB%A6%8E%EC%9D%84%20%EA%BF%87%EA%B3%A0%20%EC%A0%88%EC%9D%84%20%ED%95%B4%EC%95%BC%EB%A7%8C%20%ED%96%88%EB%8D%98%20%EC%A1%B0%EC%84%A0%EA%B5%AD%EC%99%95%2C%20%EA%B7%B8%EB%A6%AC%EA%B3%A0%20%EC%9D%BC%EC%A0%9C%EC%9D%98%20%EB%8C%80%ED%95%9C%EC%A0%9C%EA%B5%AD%20%EA%B0%95%EC%A0%90%EB%B3%91%ED%95%A9%20%EB%93%B1%20%EC%9A%B0%EB%A6%AC%EB%8A%94%20%EC%88%98%EB%A7%8E%EC%9D%80%20%EC%B9%A8%EB%9E%B5%EA%B3%BC%20%EC%82%B4%EC%9C%A1%EC%A7%88%EC%9D%84%20%EB%8B%B9%ED%96%88%EB%8B%A4.%20%EC%B2%AD%EB%82%98%EB%9D%BC%EB%95%8C%20%EC%A1%B0%EC%84%A0%EB%B6%80%EB%85%80%EC%9E%90%EB%A7%8C%2060%EB%A7%8C%EC%97%AC%20%EB%AA%85%EC%9D%B4%20%EB%A7%8C%EC%A3%BC%EB%A1%9C%20%EB%81%8C%EB%A0%A4%EA%B0%94%EB%8B%A4%EA%B3%A0%20%ED%95%9C%EB%8B%A4.%20%EA%B3%BC%EC%9E%A5%EB%90%9C%20%EC%88%98%EC%B9%98%EC%9D%B8%EC%A7%80%EB%8A%94%20%EB%AA%A8%EB%A5%B4%EA%B2%A0%EC%A7%80%EB%A7%8C%20%EC%A0%84%EC%9F%81%EC%97%90%EC%84%9C%20%EC%97%AC%EC%9E%90%EB%93%A4%EC%9D%80%20%EC%B5%9C%EB%8C%80%EC%9D%98%20%ED%94%BC%ED%95%B4%EC%9E%90%EA%B0%80%20%EB%90%9C%EB%8B%A4.%20%EA%B0%95%EC%A0%9C%EB%A1%9C%20%EC%B2%AD%EB%82%98%EB%9D%BC%EB%A1%9C%20%EB%81%8C%EA%B3%A0%EA%B0%80%EC%84%9C%20%EC%8B%9D%EB%AA%A8%EB%A1%9C" 
				data-image="http://www.dynews.co.kr/news/photo/201903/448789_97059_3326.jpg">
				<div class="sns-btn-icons pinterest"><i class="icon-pinterest"></i></div>핀터레스트			</button>
			<button type="button" class="sns-btns" id='sns-url-copy-button'				data-sharesns="http" 
				data-title="%EB%8F%99%EC%96%91%EC%B9%BC%EB%9F%BC%2F%20%EB%B3%B4%ED%9B%88%EC%9D%84%20%EB%8B%A4%EC%8B%9C%20%EC%83%9D%EA%B0%81%ED%95%9C%EB%8B%A4." 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D448789" 
				data-desc="%28%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%29%20%EB%82%98%EB%9D%BC%EA%B0%80%20%ED%9E%98%EC%9D%B4%20%EC%97%86%EC%9D%84%20%EB%95%8C%20%EC%A3%BC%EB%B3%80%20%EA%B0%95%EB%8C%80%EA%B5%AD%EB%93%A4%EC%9D%B4%20%EC%95%BD%EC%86%8C%EA%B5%AD%EA%B0%80%EB%A5%BC%20%EC%B9%A8%EB%9E%B5%ED%95%98%EA%B3%A0%20%EC%95%BD%ED%83%88%ED%95%98%EB%8A%94%20%EA%B2%83%EC%9D%80%20%EC%97%AD%EC%82%AC%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%EB%B3%B4%EC%95%84%EC%99%94%EA%B3%A0%20%EC%82%AC%EC%8B%A4%EB%A1%9C%20%EB%93%9C%EB%9F%AC%EB%82%AC%EB%8B%A4.%20%EB%8C%80%ED%95%9C%EB%AF%BC%EA%B5%AD%EB%8F%84%20%EB%A7%88%EC%B0%AC%EA%B0%80%EC%A7%80%EC%9D%B4%EB%8B%A4.%20%EB%AA%BD%EA%B3%A0%EC%B9%A8%EC%9E%85%EC%9C%BC%EB%A1%9C%20%EC%A0%9C%EC%A3%BC%EB%8F%84%EA%B9%8C%EC%A7%80%20%ED%94%BC%EC%8B%A0%ED%96%88%EB%8D%98%20%EA%B3%A0%EB%A0%A4%20%EC%82%BC%EB%B3%84%EC%B4%88%2C%20%EC%B2%AD%ED%83%9C%EC%A2%85%EC%9D%98%20%EC%B9%A8%EB%9E%B5%EC%9C%BC%EB%A1%9C%20%EA%B0%95%ED%99%94%EB%8F%84%EB%A1%9C%20%ED%94%BC%EC%8B%A0%ED%95%98%EA%B3%A0%20%EA%B2%B0%EA%B5%AD%20%EC%86%A1%ED%8C%8C%20%EC%82%BC%EC%A0%84%EB%8F%84%EC%97%90%EC%84%9C%209%EB%B2%88%20%EB%AC%B4%EB%A6%8E%EC%9D%84%20%EA%BF%87%EA%B3%A0%20%EC%A0%88%EC%9D%84%20%ED%95%B4%EC%95%BC%EB%A7%8C%20%ED%96%88%EB%8D%98%20%EC%A1%B0%EC%84%A0%EA%B5%AD%EC%99%95%2C%20%EA%B7%B8%EB%A6%AC%EA%B3%A0%20%EC%9D%BC%EC%A0%9C%EC%9D%98%20%EB%8C%80%ED%95%9C%EC%A0%9C%EA%B5%AD%20%EA%B0%95%EC%A0%90%EB%B3%91%ED%95%A9%20%EB%93%B1%20%EC%9A%B0%EB%A6%AC%EB%8A%94%20%EC%88%98%EB%A7%8E%EC%9D%80%20%EC%B9%A8%EB%9E%B5%EA%B3%BC%20%EC%82%B4%EC%9C%A1%EC%A7%88%EC%9D%84%20%EB%8B%B9%ED%96%88%EB%8B%A4.%20%EC%B2%AD%EB%82%98%EB%9D%BC%EB%95%8C%20%EC%A1%B0%EC%84%A0%EB%B6%80%EB%85%80%EC%9E%90%EB%A7%8C%2060%EB%A7%8C%EC%97%AC%20%EB%AA%85%EC%9D%B4%20%EB%A7%8C%EC%A3%BC%EB%A1%9C%20%EB%81%8C%EB%A0%A4%EA%B0%94%EB%8B%A4%EA%B3%A0%20%ED%95%9C%EB%8B%A4.%20%EA%B3%BC%EC%9E%A5%EB%90%9C%20%EC%88%98%EC%B9%98%EC%9D%B8%EC%A7%80%EB%8A%94%20%EB%AA%A8%EB%A5%B4%EA%B2%A0%EC%A7%80%EB%A7%8C%20%EC%A0%84%EC%9F%81%EC%97%90%EC%84%9C%20%EC%97%AC%EC%9E%90%EB%93%A4%EC%9D%80%20%EC%B5%9C%EB%8C%80%EC%9D%98%20%ED%94%BC%ED%95%B4%EC%9E%90%EA%B0%80%20%EB%90%9C%EB%8B%A4.%20%EA%B0%95%EC%A0%9C%EB%A1%9C%20%EC%B2%AD%EB%82%98%EB%9D%BC%EB%A1%9C%20%EB%81%8C%EA%B3%A0%EA%B0%80%EC%84%9C%20%EC%8B%9D%EB%AA%A8%EB%A1%9C" 
				data-image="http://www.dynews.co.kr/news/photo/201903/448789_97059_3326.jpg">
				<div class="sns-btn-icons user-bg"><i class="icon-http"></i></div>URL복사			</button>
<script src="//developers.kakao.com/sdk/js/kakao.min.js"></script>
<script src="/script/share.sns.js"></script>
<script>
	var site_ismobile		= '';			// 현재 모바일접속 여부
	var kakaojavascriptkey	= '';	// 카카오앱 자바스크립트키

	$(document).ready(function(e) {

		if(kakaojavascriptkey) kakaoinit(kakaojavascriptkey);

		$('#article-sns').on('click', '.sns-btns', function(e) {
			
			var sns		= $(this).data('sharesns');
			var title	= $(this).data('title');
			var desc	= $(this).data('desc');
			var url		= $(this).data('url');
			var img		= $(this).data('image');

			if(sns == "talk") {
				if(!site_ismobile) {
					alert("PC 웹에서 지원하지 않습니다.");
					return false;
				}
				sendKakaoTalk(url, title, desc, img);
			}else if(sns == "story") {
				shareStory(url, title, desc, img);
			}else if(sns == "http") {
				new Clipboard('#sns-url-copy-button', {
					text: function(trigger) {
						return decodeURIComponent($(trigger).data('url'));
					}
				});
				alert("클립보드에 복사되었습니다. \nCtrl+v해서 원하는 곳에 붙여넣으세요.");
			}else if(sns == "band") {
				shareBand(url, title);
			}else{
				shareOtherSNS(sns, title, url, img);
			}
		});
	});
</script>				</div>
			</section>
			
			<!-- close //-->
			<button class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->
		</div>

	</section>

	
</header>
<!--// 기사본문 상단 -->


	<hr>

	<!-- article view wrapper //-->
	<div class="user-content">

		<!-- 기사본문 내용 //-->
		<section class="user-snb">	
			<div class="user-snb-wrapper">
				<!-- contents //-->
				<article class="article-veiw-body view-page">
					<!-- 편집패널 //-->
					<div class="clearfix">

					</div>
					<!--// 편집패널 -->

					<div id="article-view-content-div" class="" itemprop="articleBody">
		<div class="article-head-sub">김택 논설위원 / 중원대 교수</div>
	
		
		
	<div style="text-align:right">
<figure class="photo-layout image photo_96958 max-width- float-right" data-idxno="" data-type="photo"><img alt="" src="/news/photo/201903/448789_96958_4538.jpg" />
<figcaption>김택 논설위원 / 중원대 교수</figcaption>
</figure>
</div>

<p>(동양일보) 나라가 힘이 없을 때 주변 강대국들이 약소국가를 침략하고 약탈하는 것은 역사를 통해 보아왔고 사실로 드러났다. 대한민국도 마찬가지이다. 몽고침입으로 제주도까지 피신했던 고려 삼별초, 청태종의 침략으로 강화도로 피신하고 결국 송파 삼전도에서 9번 무릎을 꿇고 절을 해야만 했던 조선국왕, 그리고 일제의 대한제국 강점병합 등 우리는 수많은 침략과 살육질을 당했다. 청나라때 조선부녀자만 60만여 명이 만주로 끌려갔다고 한다. 과장된 수치인지는 모르겠지만 전쟁에서 여자들은 최대의 피해자가 된다. 강제로 청나라로 끌고가서 식모로 성적 노리개로 육신을 망가뜨리고 했던 것이 사실이다. 한국에 와서도 화냥년소리를 들었던 조선의 여자들. 누구를 원망할 건가? 국왕도 고관대작들도 도망치고 다녔던 시대 아닌가?<br />
<br />
임진왜란 때 선조가 의주로 피난 갈 때 백성들이 보낸 원망과 한탄 그리고 욕지거리는 백성을 보살피지 못하고 책임지지 못하는 군주는 인정받지 못한다는 것을 의미했다.<br />
<br />
결국 역사는 힘을 가진 자 만이 살아남는다. 이것이 진리다. 과거의 역사를 부정할 수 없고 현재의 역사를 거부할 수 없다. 현실을 직시하지 못하는 지도자는 결국 나라를 두동강나게 하고 도탄에 빠지게 한다.<br />
<br />
그래도 오늘날의 대한민국이 이만큼 있게 한 것도 바로 독립투사, 의병장, 애국인사들 덕택이라고 본다. 대한민국의 정통성을 이어가게 하고 세계경제강국이 될 수 있게 만든 것도 이분 들 때문이라고 본다. 나라를 위해 장렬하게 산화한 고귀한 영령들에게 머리 숙여 그 넋을 기리는 것은 우리만이 아니라 선진국이나 후진국이나 세계 각국 모두가 인식하고 있다. 현대를 살아가는 젊은이들에게도 국가의 보훈정신을 기리는 것은 당연하다고 본다.<br />
<br />
최근 대한민국 국가보훈처장이 국회에서 일제 때 의열단장 역할을 한 김원봉을 독립유공자로 서훈할 수 있다고 말했다는 언론보도에 이 사람이 뭔가 잘못된 판단을하고 있다고 생각하는 것은 필자만이 아닐 것이다.<br />
<br />
왜냐하면 그가 북한에 월북해서 북한정권을 찬양하고 북한의 핵심멤버라는 사실에 의심을 감추지 못한다.<br />
<br />
그가 항일운동을 했던 것은 마땅히 찬양하고 기릴 수 있다. 그러나 그가 북한에서최고 지위까지 오르고 부귀영화를 누린 것을 생각하면 좀 더 신중하게 판단하고 처신해야 할 문제이다.<br />
<br />
원래 의열단은 1920년대 초 일제&middot;매국노에 대한 암살&middot;파괴 활동을 활발하게 전개했다고 한다. 또한 국외에서 민족협동전선과 유일당운동을 지속적으로 추진했고 비타협적 민족주의에 기반을 두어, 무정부주의와 사회주의 어느 쪽에도 편향되지 않은 독자적인 민중폭력혁명을 이념적 기반으로 활동했다고 한다.<br />
<br />
김원봉은 1898년 경남 밀양에서 태어났고 김원봉은 무력독립운동단체인 의열단을 조직하고 직접 단장을 맡았다. 대한민국 임시정부에서 한국광복군 부사령관과 국무위원을 역임했지만 노선 차이로 결별했다고 한다. 김원봉은 해방 후 귀국했지만, 1948년 4월 남북협상 때 월북했다. 이후 북한 국가검열상과 노동상, 공산당 중앙위원회 중앙위원을 거쳐 1957년 최고인민회의 상임위 부위원장까지 올랐다. 우리나라로 말하면 장관 총리까지 부귀영화를 누린 셈이다.무엇보다도 김원봉은 &#39;북한 정권 수립에 직접 기여하지 않아야 한다&#39;는 심사 기준에 의거 독립유공자가 될 수 없다. 그러나 보훈처는 지난해 11월 법무공단 측에 서훈이 가능한지 법률 검토를 의뢰했다고 한다. 보훈처 자문기구인 국민중심보훈혁신위원회는 지난 1월 &quot;김원봉처럼 남북에서 온전히 평가받지 못하는 독립 운동가를 유공자로 서훈해야 한다&quot;고 권고했다고 한다. 국가보훈처가 이런 일 말고도 할 일이 많을 텐데 왜 이렇게 정신 나간 짓을 하는지 이해가 안 된다. 안중근의사의 유해를 한국에 모신다든지 한국전쟁 부상자 유공자의 예우와 지원, 사할린에 끌려간 고려인들의 영구지원문제 등 보훈의 선택과 집중의 업무도 많을 텐데 말이다. 나라위해 희생된 분들에게 그리고 후손들에게 정신적 물질적 예의를 다하는 것은 국가보훈의 기본 책무이다. 그것을 망각하고 이런 행태를 보인다면 국립묘지에 묻힌 수많은 애국인사들에게 무슨 면목으로 볼 것인가. 그들도 혼이 있다면 용서하지 않을 것이다.</p>

		
		<div class="view-copyright">저작권자 &copy; 동양일보 '이땅의 푸른 깃발' 무단전재 및 재배포 금지</div>

		<div class="view-editors">
			<div class="float-right">
				<div class="profile-images">
											<img src="/image/newsroom/default-user.png" alt="동양일보" />
									</div>
				<a href="mailto:webmaster@dynews.co.kr" class="names"><strong>동양일보</strong></a>
				<!-- <a href="articleList.html?sc_area=I&sc_word=etomato" class="articles">다른기사 보기</a> -->
				<a href="articleList.html?sc_area=W&sc_word=동양일보" class="articles">다른기사 보기</a>			</div>
		</div>

	

	
</div>

					<!-- 편집패널 //-->
					<div class="clearfix">
<a href="http://www.kpf.or.kr/site/kpf/16/11609000000002018070905.jsp" target="_sub">▶디지털 뉴스콘텐츠 이용규칙 보기</a>
					</div>
					<!--// 편집패널 -->
				</article>
				<!--// contents -->

				<hr>


				<!-- 편집패널 //-->
				<div class="clearfix">
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 본문 하단 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:790px;height:115px"
							 data-ad-client="ca-pub-8206893749037132"
							 data-ad-slot="1948416008"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script></center><article class="box-skin line bg">
<header class="header"><strong class="user-point" style="font-size:20px">인기기사</strong></header>
<section class="content"><div class="auto-article auto-ma05 auto-boll">
<ul><li class="float-right auto-reset width-165"><a href="/news/articleView.html?idxno=440925" target="_top" class="auto-images cover line height-160" style="background-image:url(/news/thumbnail/201901/440925_91932_554_v150.jpg)">
					<span class="show-for-sr">천안시 대형교회 목사가 12억대 횡령</span>
				</a><div class="auto-photo-titbg"><div class="size-14 auto-martop-8"><a href="/news/articleView.html?idxno=440925" target="_top" class="line-height-3-2x auto-fontF onload">천안시 대형교회 목사가 12억대 횡령</a></div></div>
			</li>
<li class="auto-content">
				<div class="auto-titles size-16"><a href="/news/articleView.html?idxno=422856" target="_top" class="line-height-3-x auto-fontA onload"><strong>한전 충북본부, 다국어 복지할인제도 홍보</strong></a></div>

			</li>
<li class="auto-content auto-martop-12">
				<div class="auto-titles size-16"><a href="/news/articleView.html?idxno=438219" target="_top" class="line-height-3-x auto-fontA onload"><strong>옥천에서 정전사고 발생…40여분만에 복구</strong></a></div>

			</li>
<li class="auto-content auto-martop-12">
				<div class="auto-titles size-16"><a href="/news/articleView.html?idxno=419862" target="_top" class="line-height-3-x auto-fontA onload"><strong>홍성군, 취약계층 대상 전기요금 감면 발굴 홍보 나서</strong></a></div>

			</li>
<li class="auto-content auto-martop-12">
				<div class="auto-titles size-16"><a href="/news/articleView.html?idxno=433393" target="_top" class="line-height-3-x auto-fontA onload"><strong>세종교통공사 BRT 990번 인수...시민위한 대중교통환경 조정</strong></a></div>

			</li>
<li class="auto-content auto-martop-12">
				<div class="auto-titles size-16"><a href="/news/articleView.html?idxno=437381" target="_top" class="line-height-3-x auto-fontA onload"><strong>[새해 달라지는 것] 전국</strong></a></div>

			</li>
</ul>
</div></section>
</article><div class="box-margins height-25"></div>
				</div>
				<!--// 편집패널 -->

				
<div class = "vote-container"></div>
<script type="text/javascript" src="http://www.dynews.co.kr/vote/vote.js"></script>
<script>
	jQuery( document ).ready(function() {
		vote.voteCheck(
			jQuery('#reply-write-btn, .reply-container'),			// 폐쇄시 제거할 영역
			'S',													// 실명제 구분값
			'/news/articleView.html'						// 리턴URL
		);
	});
</script>



<!-- 댓글삭제 //-->
<div class="reveal gray" id="reply-delete-modal" data-reveal>
	<header class="reveal-header">
		<div class="reveal-title">댓글삭제</div>
	</header>
	
	<section class="reveal-container">
		<!-- msg //-->
		<div class="reveal-msg">
			삭제한 댓글은 다시 <span class="user-point">복구할 수 없습니다.</span><br>
			그래도 삭제하시겠습니까?
		</div>
		<!--// msg -->
		
		<form id="reply-delete-form" name="replyForm" method="post" action="articleReplyDelete.php">
		
		<input id="reply-delete-mode"					name="mode"					type="hidden" placeholder="삭제모드"	 value = "" />
		<input id="reply-delete-idxno"					name="idxno"				type="hidden" placeholder="삭제번호"	 value = "" />	
		<input id="reply-delete-reply-parent-idxno"		name="reply_parent_idxno"	type="hidden" placeholder="삭제부모번호" value = "" />
		<input id="reply-delete-parent-idxno"			name="parent_idxno"			type="hidden" placeholder="기사번호"	 value="448789" />		
		<input id="reply-delete-reply-page"				name="reply_page"			type="hidden" placeholder="페이징"		 value="1" />
		<input id="reply-delete-reply-all"				name="replyAll"				type="hidden" placeholder="전체보기"	 value="" />
		<input id="reply-delete-reply-sc-order-by"		name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬" 	 value="I" />

		
				<!-- 비밀번호 //-->
		<fieldset id="delete-password-field" class="row expanded small-collapse medium-uncollapse">
			<div class="small-12 medium-3 columns">
				<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
			</div>
			<div class="small-12 medium-9 columns">		
				<input type="password" name="password" id="password" title="비밀번호" maxlength="20" placeholder="비밀번호 입력" class = "required" title = "비밀번호">
			</div>
		</fieldset>
		
		<!--// 비밀번호 -->
		<footer class="clearfix">
			<div class="float-right small-float-center">
				<button class="button user-bg small-expanded"><i class="fa fa-trash-o fa-fw"></i>&nbsp;<strong>삭제</strong></button>
			</div>
		</footer>

		</form>
	</section>
		
	<!-- 닫기 //-->
	<button class="close-button" data-close aria-label="Close modal" type="button">
		<span aria-hidden="true">&times;</span>
	</button>
	<!--// 닫기 -->
</div>
<!--// 댓글삭제 -->



<!-- 댓글 //-->
<article id="reply" class="article-reply">
	<header class="reply-header">
		<strong>댓글</strong>
		<span class="text-muted">0</span>	</header>
	
	
	<!-- 댓글쓰기 //-->
	<button type="button" class="reply-trick">댓글입력 권한이 없습니다.</button>

	<section id="reply-container" class="reply-container" style="display:none">
		<div class="reply-comment">
			<form id="reply-form" name="replyForm" method="post" action="articleReply.php">

			<input id="reply-insert-article-idxno"	name="parent_idxno"			type="hidden" value="448789" />
			<input id="reply-insert-user-id"		name="user_id"				type="hidden" value="" />
			<input id="reply-insert-mode"			name="mode"					type="hidden" value="input" />				
			<input id="g-recaptcha-response"		name="g-recaptcha-response"	type="hidden" value="" />
			<input id="reply-page"					name="reply_page"			type="hidden" placeholder="페이징"		value="1" />
			<input id="reply-all"					name="replyAll"				type="hidden" placeholder="전체보기"	value="" />
			<input id="reply-sc-order-by"			name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬"	value="I" />

			<header class="cmt-header">
				<!-- 로그인버튼 //-->
				<div class="logbox">
					<a href="/member/login.html?backUrl=/news/articleView.html?idxno=448789#reply" class="logbox-btn active"><i class="login-logo"></i><span class="show-for-sr">로그인</span></a>
					<!--<button type="button" class="logbox-btn"><i class="icon-facebook fa-fw"></i><span class="show-for-sr">페이스북</span></button>
					<button type="button" class="logbox-btn"><i class="icon-twitter fa-fw"></i><span class="show-for-sr">트위터</span></button>
					<button type="button" class="logbox-btn"><i class="icon-naver fa-fw"></i><span class="show-for-sr">네이버</span></button>
					<button type="button" class="logbox-btn"><i class="icon-talk fa-fw"></i><span class="show-for-sr">카카오</span></button>-->
				</div>
				<!--// 로그인버튼 -->
				
				<!-- 로그인 이름 //-->
				<div id="login-member" class="login-member"></div>
				<!--// 로그인 이름 -->
				

				<div class="float-right reply-name" style = "display:none">
					<span class="dis-inblock reply-write-name">
						<label for="name" class="sr-only">이름</label>
						<input id="reply-insert-name" type="text" name="name" title="이름" size="10" placeholder="이름" value = "">
					</span>
					<span class="dis-inblock reply-write-password">
						<label for="password" class="sr-only">비밀번호</label>
						<input id="reply-insert-password" type="password" name="password" title="비밀번호" size="10"  placeholder="비밀번호" value = "">
					</span>
				</div>
			</header>


			<!-- 댓글입력 //-->
			<section class="cmt-container">
				<label for="content" class="sr-only">내용</label>
				<textarea name="content" id="content" title="내용" class="min-height-80 reply-content required" placeholder="권리침해, 욕설 및 특정 대상을 비하하는 내용을 게시할 경우 이용약관 및 관련법률에 의해 제해될 수 있습니다. 공공기기에서는 사용 후 로그아웃 해주세요." rows="3"></textarea>
			</section>
			<!--// 댓글입력 -->

			<!-- 댓글등록버튼 //-->
			<footer class="cmt-footer">
				<span class="reply-textnum text-muted"><strong id ="reply-cur-text">0</strong> / 400</span>
				<button type="submit" class="button user-bg"><i class="fa fa-comments-o fa-fw"></i>&nbsp;등록</button>
			</footer>
			<!--// 댓글등록버튼 -->
			</form>
		</div>
	</section>
	<!--// 댓글쓰기 -->


	<!-- 댓글쓰기인증 //-->
		<div class="reveal gray" id="reply-modal" data-reveal>		
			<header class="reveal-header">
				<div class="reveal-title">댓글쓰기</div>
			</header>

			<section class="reveal-container">

				<!-- msg //-->
				<div class="reveal-msg">
					계정을 선택하시면 <span class="user-point">로그인·계정인증</span>을 통해<br> 댓글을 남기실 수 있습니다.
				</div>
				<!--// msg -->

				<div class="reply-login">
					<div class="button-group nd-white large">
						<a href = "/member/login.html?backUrl=/news/articleView.html?idxno=448789#reply" id = "btn-login" type="button" class="button expanded"><i class="login-logo"></i>회원 로그인</a>
						<!--<button type="button" class="button expanded"><i class="icon-facebook fa-fw"></i>페이스북</button>
						<button type="button" class="button expanded"><i class="icon-twitter fa-fw"></i>트위터</button>
						<button type="button" class="button expanded"><i class="icon-naver fa-fw"></i>네이버</button>
						<button type="button" class="button expanded"><i class="icon-talk fa-fw"></i>카카오</button>-->
											</div>

					<div id="nomember-info" class="clearfix" style = "display:none">
						<hr />
						<!-- 이름 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="name" class="text-left medium-text-right medium-middle"><strong class="key-point">이름</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="text" name="name" id="nomember-name" title="이름" maxlength="20" placeholder="이름" class = "required auto-marbtm-5" title = "이름">
							</div>
						</fieldset>
						<!--// 이름 -->

						<!-- 비밀번호 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="password" name="password" id="nomember-password" title="비밀번호" maxlength="20" placeholder="비밀번호" class = "required auto-marbtm-5" title = "비밀번호">
							</div>
						</fieldset>
						<!--// 비밀번호 -->

						<!-- 캡챠 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="kcaptcha" class="text-left medium-text-right medium-middle"><strong class="key-point">자동등록방지</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<div class="input-group auto-marbtm-5">							
									<script type='text/javascript'>
									var captchaContainer = null;
									var reCapVal;
									var loadCaptcha = function() {
										grecaptcha.render('captcha_container', {
											'sitekey' : '6Ldua0sUAAAAABvBBuy4tocF6jU3VwyVkv2MA-6o',
											'callback' : function(response) {												
												reCapVal = response;	
												$("#nomember-captcha").val( reCapVal );
											}
										});
									};
									</script>
									<!-- Google reCAPTCHA HEAD script S -->

									<div id="captcha_container"></div><!-- Google reCAPTCHA weiget -->
									<input type="hidden" name="captcha" id="nomember-captcha" title="구글캡차">


									<!-- Google reCAPTCHA FOOTER script S -->
									<script src="https://www.google.com/recaptcha/api.js?onload=loadCaptcha&render=explicit" async defer></script>				
								</div>
							</div>
						</fieldset>
						<!--// 캡챠 -->

						<hr>

						<footer class="clearfix">
							<div class="float-right small-float-center">
								<button id="no-member-write" class="button user-bg small-expanded"><i class="fa fa-plus-circle fa-fw"></i>&nbsp;<strong>확인</strong></button>
							</div>
						</footer>

					</div>
				</div>
			</section>
			
			<!-- 닫기 //-->
			<button id="login-close-button" class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// 닫기 -->
		</div>
	<!--// 댓글쓰기인증 -->



	<!-- 댓글 리스트 //-->
	<section class="reply-list">
		<!-- header //-->
		<header class="header">
			<div class="list-category">
				<a href="/news/articleView.html?idxno=448789&replyAll=&reply_sc_order_by=I#reply" class="active"><i class="s7-check"></i> 최신순</a>
				<a href="/news/articleView.html?idxno=448789&replyAll=&reply_sc_order_by=C#reply"><i class="s7-check"></i> 추천순</a>				
			</div>			
		</header>
		<!--// header -->	
		
		<section class="container">
				</section>
	</section>
	<!--// 댓글 리스트 -->

	<hr>
	
	<!-- page //-->
		<!--// page -->

	
</article>
<!--// 댓글 -->

<script src = "http://www.dynews.co.kr/script/reply.js"></script>
<script>		
	reply.parent_idxno = "448789";										// 게시글 번호
	reply.captchaEnable = "Y";								// 캡차사용여부 		

	reply.replyAll = "";											// 전체보기 		
	reply.reply_sc_order_by = "I";						// 정렬
	reply.reply_page = "1";										// 페이지
	
	$("#reply-write-btn").on('click', {reply_parent_idxno:''}, reply.replyWrite);		// 댓글쓰기 이벤트 
	$("#no-member-write").on('click',reply. noMemberCheck);								// 비회원 글쓰기 이벤트
	$("#btn-nomember-write").on('click', function(){$("#nomember-info").show()});		// 비회원 글쓰기 SHOW 
	$(".comments-more-btn").on('click', reply.viewOption);								// 댓글옵션보이기 이벤트
	$(".reply-delete-btn").on('click', reply.setDeleteOption);							// 댓글삭제 이벤트
	$(".vote-btn").on('click', reply.setVote);											// 추천반대 이벤트
	$(".comments-reply").on('click', reply.getSubReplyView);							// 답글보기 이벤트		
	$("#content").on("keyup", {reply_parent_idxno:''}, reply.getTextLength);			// 글자계산
	$(document).on('closed.zf.reveal', '[data-reveal]', reply.modalCloser);				// 모달 CLOSE	이벤트 핸들러	
</script>
				<!-- 편집패널 //-->
				<div class="clearfix">

				</div>
				<!--// 편집패널 -->

			</div>
		</section>
		<!--// 기사본문 내용 -->

		<!-- 기사본문 우측 //-->
		<aside class="user-aside grid-10">
<div class="box-margins height-25"></div><article class="box-skin">
<header class="header"><a href="#" class="btm-Kor"><span class="user-point">포토</span></a></header>
<section class="content"><div class="auto-article auto-pa02">
<div id="roll_29" class="auto-container">
<div class="dis-none">
<a href="/news/articleView.html?idxno=448789" target="_top" class="auto-images cover line" style="background-image:url(/news/photo/201903/448789_97059_3326.jpg)">
				<img src="/news/photo/201903/448789_97059_3326.jpg" alt="동양칼럼/ 보훈을 다시 생각한다.">
			</a>
<div class="photo-titbg">
			<a href="/news/articleView.html?idxno=448789" target="_top" class="size-14 line-height-3-x auto-fontF onload">동양칼럼/ 보훈을 다시 생각한다.</a>
		</div>
		</div>
<div class="dis-none">
<a href="/news/articleView.html?idxno=448899" target="_top" class="auto-images cover line" style="background-image:url(/news/photo/201903/448899_97034_4633.JPG)">
				<img src="/news/photo/201903/448899_97034_4633.JPG" alt="세종소방서, 산불진화대 합동 산불진화훈련 실시">
			</a>
<div class="photo-titbg">
			<a href="/news/articleView.html?idxno=448899" target="_top" class="size-14 line-height-3-x auto-fontF onload">세종소방서, 산불진화대 합동 산불진화훈련 실시</a>
		</div>
		</div>
<div class="dis-none">
<a href="/news/articleView.html?idxno=448892" target="_top" class="auto-images cover line" style="background-image:url(/news/photo/201903/448892_97033_4632.jpg)">
				<img src="/news/photo/201903/448892_97033_4632.jpg" alt="아산시 도고면 86세 이언년 할머니, 어려운 이웃돕기 1000만원 전달..">
			</a>
<div class="photo-titbg">
			<a href="/news/articleView.html?idxno=448892" target="_top" class="size-14 line-height-3-x auto-fontF onload">아산시 도고면 86세 이언년 할머니, 어려운 이웃돕기 1000만원 전달..</a>
		</div>
		</div>
<div class="dis-none">
<a href="/news/articleView.html?idxno=448887" target="_top" class="auto-images cover line" style="background-image:url(/news/photo/201903/448887_97032_4632.jpg)">
				<img src="/news/photo/201903/448887_97032_4632.jpg" alt="이상용 예산부군수, 국가안전대진단 특별현장점검 실시">
			</a>
<div class="photo-titbg">
			<a href="/news/articleView.html?idxno=448887" target="_top" class="size-14 line-height-3-x auto-fontF onload">이상용 예산부군수, 국가안전대진단 특별현장점검 실시</a>
		</div>
		</div>
</div>
<div id="nav_29" class="auto-nav">
<div class="dis-none">
<div class="auto-images cover line" style="background-image:url(/news/thumbnail/201903/448789_97059_3326_v150.jpg)">
				<span class="show-for-sr">동양칼럼/ 보훈을 다시 생각한다.</span>
			</div>
</div>
<div class="dis-none">
<div class="auto-images cover line" style="background-image:url(/news/thumbnail/201903/448899_97034_4633_v150.jpg)">
				<span class="show-for-sr">세종소방서, 산불진화대 합동 산불진화훈련 실시</span>
			</div>
</div>
<div class="dis-none">
<div class="auto-images cover line" style="background-image:url(/news/thumbnail/201903/448892_97033_4632_v150.jpg)">
				<span class="show-for-sr">아산시 도고면 86세 이언년 할머니, 어려운 이웃돕기 1000만원 전달..</span>
			</div>
</div>
<div class="dis-none">
<div class="auto-images cover line" style="background-image:url(/news/thumbnail/201903/448887_97032_4632_v150.jpg)">
				<span class="show-for-sr">이상용 예산부군수, 국가안전대진단 특별현장점검 실시</span>
			</div>
</div>
</div>
</div>
<script type="text/javascript">
<!--
$(document).ready(function(){

	 $('#roll_29').slick({
		arrows: false,
		dots: false,
		draggable: false,
		fade: true,
		asNavFor: '#nav_29',
		
		infinite: true, // 무한넘기기
		autoplay: true, // 자동전환
		fade: true, // 넘김효과
		autoplaySpeed: 3000, // 자동전환속도
		speed: 300, // 넘기는 속도
	});
	$('#nav_29').slick({
		asNavFor: '#roll_29',
		slidesToShow: 4,
		dots: false,
		arrows: false,
		draggable: false,
		focusOnSelect: true
	});
});
//-->
</script>
</section>
</article><div class="box-margins height-25"></div>
	<style type="text/css">	
	#INC_TAB_A_1_container .tabs-navs .tabs-item a {color:#66676c;background-color:#f6f6f6}
	#INC_TAB_A_1_container .tabs-navs .tabs-item.active a {color:#007dc5;background-color:#ffffff;}
	#INC_TAB_A_1_container .tabs-panel {height:auto}
	</style>
	<div id="INC_TAB_A_1_container" class="tabs-wrap type-A">
	<ul id="INC_TAB_A_1" class="tabs-navs expanded">
		<li class="tabs-item active"><a href="#" target="_top" data-tabs-target="#panel1">오늘 많이 본 뉴스</a></li>
		<li class="tabs-item"><a href="#" target="_top" data-tabs-target="#panel2">주간 많이 본 뉴스</a></li>
	</ul>
	<div id="panel1" class="tabs-panel active">
<div class="auto-article auto-db01">
<ul><li class="clearfix"><div class="number count1 user-bg">1</div><a href="/news/articleView.html?idxno=448711" target="_top" class="size-14 line-height-4-x auto-fontA onload">충북 자치단체장, 부동산가격 오르며 재산 증가</a></li>
<li class="clearfix auto-martop-8"><div class="number count2 user-bg">2</div><a href="/news/articleView.html?idxno=448788" target="_top" class="size-14 line-height-4-x auto-fontA onload">스마트시티 세종  본격 추진...5ㅡ1생 추진단 개소</a></li>
<li class="clearfix auto-martop-8"><div class="number count3 user-bg">3</div><a href="/news/articleView.html?idxno=448748" target="_top" class="size-14 line-height-4-x auto-fontA onload">공주시 공무원 휴가 ‘싹둑’... 직원들 격앙</a></li>
<li class="clearfix auto-martop-8"><div class="number count4 default-bg">4</div><a href="/news/articleView.html?idxno=448779" target="_top" class="size-14 line-height-4-x auto-fontA onload">충남도, ‘위치기반 증강현실 플랫폼’ 구축</a></li>
<li class="clearfix auto-martop-8"><div class="number count5 default-bg">5</div><a href="/news/articleView.html?idxno=448762" target="_top" class="size-14 line-height-4-x auto-fontA onload">정우택 의원 “지역 특별교부금 12억원 확보”</a></li>
<li class="clearfix auto-martop-8"><div class="number count6 default-bg">6</div><a href="/news/articleView.html?idxno=448761" target="_top" class="size-14 line-height-4-x auto-fontA onload">경대수 의원, 2019년도 상반기 행정안전부 특별교부세 25억원 확보</a></li>
<li class="clearfix auto-martop-8"><div class="number count7 default-bg">7</div><a href="/news/articleView.html?idxno=448754" target="_top" class="size-14 line-height-4-x auto-fontA onload">이후삼 의원, 올해 상반기 제천·단양 48억 5000만원 확보</a></li>
<li class="clearfix auto-martop-8"><div class="number count8 default-bg">8</div><a href="/news/articleView.html?idxno=448782" target="_top" class="size-14 line-height-4-x auto-fontA onload">전국시·도의회의장 ‘미세먼지 대책’ 촉구</a></li>
<li class="clearfix auto-martop-8"><div class="number count9 default-bg">9</div><a href="/news/articleView.html?idxno=448751" target="_top" class="size-14 line-height-4-x auto-fontA onload">청양군, 제2기 청소년명예기자단 위촉</a></li>
<li class="clearfix auto-martop-8"><div class="number count10 default-bg">10</div><a href="/news/articleView.html?idxno=448747" target="_top" class="size-14 line-height-4-x auto-fontA onload">봄철 대형 산불 방지 특별대책 나서</a></li>
</ul>
</div></div>
	<div id="panel2" class="tabs-panel">
<div class="auto-article auto-db01">
<ul><li class="clearfix"><div class="number count1 user-bg">1</div><a href="/news/articleView.html?idxno=447948" target="_top" class="size-14 line-height-4-x auto-fontA onload">"문 여니 낭떠러지" 위험한 비상구...청주 노래방 비상구서 5명 추락... 2명 중상</a></li>
<li class="clearfix auto-martop-8"><div class="number count2 user-bg">2</div><a href="/news/articleView.html?idxno=448127" target="_top" class="size-14 line-height-4-x auto-fontA onload">오송 2산단 준공 1년 미뤄 놓아</a></li>
<li class="clearfix auto-martop-8"><div class="number count3 user-bg">3</div><a href="/news/articleView.html?idxno=448391" target="_top" class="size-14 line-height-4-x auto-fontA onload">청주대에 발목 잡힌 지역 공연·행사 ‘어쩌나’</a></li>
<li class="clearfix auto-martop-8"><div class="number count4 default-bg">4</div><a href="/news/articleView.html?idxno=448196" target="_top" class="size-14 line-height-4-x auto-fontA onload">대전 LNG발전소 건립 &#39;가시밭길&#39;</a></li>
<li class="clearfix auto-martop-8"><div class="number count5 default-bg">5</div><a href="/news/articleView.html?idxno=448008" target="_top" class="size-14 line-height-4-x auto-fontA onload">제천시, 왕암동 폐기물매립장 복토 작업 올해 완료</a></li>
<li class="clearfix auto-martop-8"><div class="number count6 default-bg">6</div><a href="/news/articleView.html?idxno=448445" target="_top" class="size-14 line-height-4-x auto-fontA onload">박세복 영동군수 대한민국 국민대상 수상</a></li>
<li class="clearfix auto-martop-8"><div class="number count7 default-bg">7</div><a href="/news/articleView.html?idxno=448453" target="_top" class="size-14 line-height-4-x auto-fontA onload">과수 화상병 방제 적기 예방이 ‘최선’</a></li>
<li class="clearfix auto-martop-8"><div class="number count8 default-bg">8</div><a href="/news/articleView.html?idxno=448689" target="_top" class="size-14 line-height-4-x auto-fontA onload">청주시 지북정수장 태양광발전시설, 연 1100MWh 전기 생산</a></li>
<li class="clearfix auto-martop-8"><div class="number count9 default-bg">9</div><a href="/news/articleView.html?idxno=448492" target="_top" class="size-14 line-height-4-x auto-fontA onload">세종시 연기면 새마을협의회 사랑의 전등 교체사업</a></li>
<li class="clearfix auto-martop-8"><div class="number count10 default-bg">10</div><a href="/news/articleView.html?idxno=448128" target="_top" class="size-14 line-height-4-x auto-fontA onload">청주 오창 후기리 소각장 ‘일파만파’ 확산</a></li>
</ul>
</div></div>
</div>
<script>$('#INC_TAB_A_1_container').tabslet({
		mouseevent: 'hover', 
		attribute: 'data-tabs-target', 
		animation: false
	});</script><div class="box-margins height-25"></div><article class="box-skin">
<header class="header"><a href="#" class="about-focus-menu btm-Kor"><span class="show-for-sr">세종 포커스</span></a></header>
<section class="content"><div id="wrap_44" class="auto-article auto-pr01-3">
<div id="roll_44"><div class="dis-none posi-re"><a href="/news/articleView.html?idxno=448899" target="_top" class="auto-images cover line height-200" style="background-image:url(/news/thumbnail/201903/448899_97034_4633_v150.jpg)">
				<span class="show-for-sr">세종소방서, 산불진화대 합동 산불진화훈련 실시</span>
			</a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=448899" target="_top" class="size-14 line-height-3-x auto-fontF onload">세종소방서, 산불진화대 합동 산불진화훈련 실시</a>
		</div>
		</div>
<div class="dis-none posi-re"><a href="/news/articleView.html?idxno=448898" target="_top" class="auto-images line noimage height-200"><span class="sr-only">이미지없음</span></a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=448898" target="_top" class="size-14 line-height-3-x auto-fontF onload">세종시‘가족치유 농장체험’프로그램 운영</a>
		</div>
		</div>
<div class="dis-none posi-re"><a href="/news/articleView.html?idxno=448897" target="_top" class="auto-images line noimage height-200"><span class="sr-only">이미지없음</span></a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=448897" target="_top" class="size-14 line-height-3-x auto-fontF onload">세종시보건소 청사 건립 설계공모 당선작 선정</a>
		</div>
		</div>
<div class="dis-none posi-re"><a href="/news/articleView.html?idxno=448896" target="_top" class="auto-images line noimage height-200"><span class="sr-only">이미지없음</span></a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=448896" target="_top" class="size-14 line-height-3-x auto-fontF onload">불우이웃돕기 성금 릴레이‘새봄 깨우다’</a>
		</div>
		</div>
<div class="dis-none posi-re"><a href="/news/articleView.html?idxno=448895" target="_top" class="auto-images line noimage height-200"><span class="sr-only">이미지없음</span></a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=448895" target="_top" class="size-14 line-height-3-x auto-fontF onload">세종시‘체험양봉’선착순 모집</a>
		</div>
		</div>
</div>
</div><script type="text/javascript">
<!--
$(document).ready(function(){

	// 전체가로크기[PC타입만]
	var parentsWidth = $('#wrap_44').parent().parent().width();
	$('#wrap_44').css("width",parentsWidth);
		
	$('#roll_44').slick({
		arrows: true, // 화살표표시
		prevArrow: '<button type="button" class="photo-btn auto-prev"><span class="sr-only">prev</span></button>', // 이전버튼
		nextArrow: '<button type="button" class="photo-btn auto-next"><span class="sr-only">next</span></button>', // 다음버튼
		dots: false, // pager
		infinite: true, // 무한넘기기
		autoplay: false, // 자동전환
		//autoplaySpeed: 3000, // 자동전환속도
		speed: 300, // 넘기는 속도
		draggable: false // 제스처(모바일용)
	});

});
//-->
</script>
</section>
</article><div class="box-margins height-25"></div><article class="box-skin">
<header class="header"><a href="#" class="about-spot-menu btm-Kor">스팟    뉴스</a></header>
<section class="content"><div id="wrap_42" class="auto-article auto-pr01-3">
<div id="roll_42"><div class="dis-none posi-re"><a href="/news/articleView.html?idxno=429563" target="_top" class="auto-images cover line height-200" style="background-image:url(/news/thumbnail/201811/429563_83621_350_v150.jpg)">
				<span class="show-for-sr">미세먼지에 갇힌 우암산</span>
			</a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=429563" target="_top" class="size-14 line-height-3-x auto-fontF onload">미세먼지에 갇힌 우암산</a>
		</div>
		</div>
<div class="dis-none posi-re"><a href="/news/articleView.html?idxno=421803" target="_top" class="auto-images cover line height-200" style="background-image:url(/news/thumbnail/201809/421803_78350_1240_v150.jpg)">
				<span class="show-for-sr">폭우로 잠긴 무심천</span>
			</a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=421803" target="_top" class="size-14 line-height-3-x auto-fontF onload">폭우로 잠긴 무심천</a>
		</div>
		</div>
<div class="dis-none posi-re"><a href="/news/articleView.html?idxno=421802" target="_top" class="auto-images cover line height-200" style="background-image:url(/news/thumbnail/201809/421802_78349_1213_v150.jpg)">
				<span class="show-for-sr">폭우로 산책로 잠긴 무심천</span>
			</a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=421802" target="_top" class="size-14 line-height-3-x auto-fontF onload">폭우로 산책로 잠긴 무심천</a>
		</div>
		</div>
<div class="dis-none posi-re"><a href="/news/articleView.html?idxno=421801" target="_top" class="auto-images cover line height-200" style="background-image:url(/news/thumbnail/201809/421801_78348_026_v150.jpg)">
				<span class="show-for-sr">폭우로 침수된 엘지로</span>
			</a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=421801" target="_top" class="size-14 line-height-3-x auto-fontF onload">폭우로 침수된 엘지로</a>
		</div>
		</div>
<div class="dis-none posi-re"><a href="/news/articleView.html?idxno=420322" target="_top" class="auto-images cover line height-200" style="background-image:url(/news/thumbnail/201808/420322_77377_5324_v150.jpg)">
				<span class="show-for-sr">현수막 바람피해 예방</span>
			</a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=420322" target="_top" class="size-14 line-height-3-x auto-fontF onload">현수막 바람피해 예방</a>
		</div>
		</div>
</div>
</div><script type="text/javascript">
<!--
$(document).ready(function(){

	// 전체가로크기[PC타입만]
	var parentsWidth = $('#wrap_42').parent().parent().width();
	$('#wrap_42').css("width",parentsWidth);
		
	$('#roll_42').slick({
		arrows: true, // 화살표표시
		prevArrow: '<button type="button" class="photo-btn auto-prev"><span class="sr-only">prev</span></button>', // 이전버튼
		nextArrow: '<button type="button" class="photo-btn auto-next"><span class="sr-only">next</span></button>', // 다음버튼
		dots: false, // pager
		infinite: true, // 무한넘기기
		autoplay: false, // 자동전환
		//autoplaySpeed: 3000, // 자동전환속도
		speed: 300, // 넘기는 속도
		draggable: false // 제스처(모바일용)
	});

});
//-->
</script>
</section>
</article><div class="box-margins height-35"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 반응형1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9014639854847390"
     data-ad-slot="1732295667"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</aside>
		<!--// 기사본문 우측 -->
	</div>
	<!--// article view wrapper -->

	<!-- 편집패널 //-->
	<div class="auto-martop-20 clearfix">

	</div>
	<!--// 편집패널 -->
</div>
				</section>
				<!--// container -->

				
				<!-- footer //-->
				<footer id="user-footer" class="user-style-default">	
					<div class="float-center width-1180">
						
						<div class="footer-menu">

							<!-- nav //-->
							<nav class="footer-columns user-nav">
								<a href="/com/com-1.html" class="deco-none"><strong>신문사소개</strong></a>
								<a href="/com/jb.html" class="deco-none"><strong>기사제보</strong></a>
								<a href="/com/ad.html" class="deco-none"><strong>광고문의</strong></a>
								<a href="/com/bp.html" class="deco-none"><strong>불편신고</strong></a>
								<a href="/com/privacy.html" class="deco-none"><strong>개인정보취급방침</strong></a>
								<a href="/com/youthpolicy.html" class="deco-none"><strong>청소년보호정책</strong></a>
								<a href="/com/emailno.html" class="deco-none"><strong>이메일무단수집거부</strong></a>
								<a href="/rss/" class="deco-none"><strong>RSS</strong></a>
							</nav>
							<!--// nav  -->
						</div>

						<address class="user-address">
							<ul class="no-bullet">
								<li class="bars">충청북도 청주시 청원구 충청대로 103 (율량동) </li>
								<li class="bars">대표전화 : 043)218-7117</li>
								<li class="bars">팩스 : 043)218-7447,7557</li>
								<li class="bars">창간 : 1991-12-29</li>
								<li class="bars">제보전화 : 043)218-7227</li>
								<li>청소년보호책임자 : 이원중</li>
								<li class="bars clear">명칭 : 동양일보</li>
								<li class="bars">제호 : 동양일보 '이땅의 푸른 깃발'</li>
								<li class="bars">등록번호 : 충북 가 00003</li>
								<li class="bars">등록일 : 1991-12-27</li>
								<li class="bars">발행일 : 1991-12-27</li>
								<li class="bars">회장 : 조철호</li>
								<li class="bars">발행/인쇄인 : 유영선</li>
								<li>편집인 겸 편집국장 : 김영이</li>
								<li class="clear">동양일보 '이땅의 푸른 깃발' 모든 콘텐츠(영상,기사, 사진)는 저작권법의 보호를 받은바, 무단 전재와 복사, 배포 등을 금합니다.</li>
								<li class="clear">C<a href="http://www.dynews.co.kr/admin/adminLoginForm.html" class="deco-none">o</a>pyright © 2019 동양일보 '이땅의 푸른 깃발'. <a href="http://www.dynews.co.kr/news/articleView.html?idxno=448789" onclick="setCookie('view_pc', 'n', 1);">All</a> rights reserved. mail to <a href="mailto:dynews@dynews.co.kr" class="deco-none">dynews@dynews.co.kr</a></li>
							</ul>

							<a href="http://www.ndsoft.co.kr/" target="_blank" class="ndsoft"><img src="/image/ndsoft.gif" alt="ND소프트"></a>						</address>		
					</div>
				</footer>
				<!--// footer -->

				<!-- 하단 HTML //-->	
										<div class="clearfix text-center">
											</div>
								<!--// 하단 HTML -->

				<!-- back to the top //-->
				<button type="button" id="back-to-top" class="back-to-top" title="위로"><i class="s7-angle-up"></i><span class="show-for-sr">위로</span></button>
				<!--// back to the top -->

				
			</div>
			<!--// wrap -->

		</div>
	</div>
</div>

<script>
// Popup Json
var ___popup = [{"idxno":"747","title":"%EC%82%AC%EB%9E%91%EC%A0%90%EC%8B%AC%EB%82%98%EB%88%84%EA%B8%B0","start":"1553040360","end":"1556607600","status":"1","position":"auto","layer_move":"","popup_size":"auto","popup_type":"layer","x_position":"499","y_position":"0","layer_close":"","popup_width":"513","bottom_close":"Y","layer_border":"","layer_scroll":"","popup_height":"525","layer_close_icon":"","bottom_close_expire":"1","layer_close_position":"","bottom_close_expire_ck":"days","content":"%3Cdiv%20class%3D%22popup-wrap%20layers%22%3E%3Csection%20class%3D%22popup-container%20auto-pady-0%22%3E%0A%3Cimg%20src%3D%22http%3A%2F%2Fwww.dynews.co.kr%2Fbannerpop%2Fuploads%2Fimage%2F1553059296815284926.jpg%22%20class%3D%22float-center%22%20alt%3D%22%EC%82%AC%EB%9E%91%EC%A0%90%EC%8B%AC%EB%82%98%EB%88%84%EA%B8%B0%22%20%2F%3E%0A%3C%2Fsection%3E%0A%3Cfooter%20class%3D%22popup-footer%20font-dotum%22%3E%0A%3Cdiv%20class%3D%22footer-cell%20popup-days%22%20data-close-expire%3D%221%22%3E%3C%2Fdiv%3E%0A%3Cdiv%20class%3D%22footer-cell%22%3E%3Cbutton%20type%3D%22button%22%20class%3D%22popup_close%22%3E%3Ci%20class%3D%22icon-for-close%22%3E%3C%2Fi%3E%3Cspan%20class%3D%22show-for-sr%22%3E%EC%B0%BD%EB%8B%AB%EA%B8%B0%3C%2Fspan%3E%3C%2Fbutton%3E%3C%2Fdiv%3E%0A%3C%2Ffooter%3E%0A%3C%2Fdiv%3E%0A"}];
bannerpop.popup();
</script>
<script type="text/javascript">
<!--
// back to the top		
$(document).scroll(function(){
	var sDocumentHeight = $(document).height() - $(window).height();
	if($(document).scrollTop() > 0){	
		$('#back-to-top').fadeIn();
	}else{
		$('#back-to-top').fadeOut();
	}
});

$('#back-to-top').click(function(){
	$('html, body').animate( {scrollTop:0}, 100);
});
//-->
</script>

</body>
</html>
