<!doctype html>
<html class="no-js" lang="ko" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=1180">
<meta name="apple-mobile-web-app-title" content="동양일보 '이땅의 푸른 깃발'" />
<!-- 메타태그정보 //-->
<meta name="title" content="출소 넉 달 만에 전자발찌 차고 또 성폭행 40대 징역 18년"/>
<meta name="description" content="(동양일보 이도근 기자) 성범죄로 22년간 수감생활을 했던 40대가 출소 4개월 만에 위치추적전자장치(전자발찌)를 부착한 상태에서 또다시 성범죄를 저질러 중형 선고를 받았다.청주지법 형사11부(소병진 부장판사)는 성폭력 범죄의 처벌 등에 관한 특례법 위반 혐의로 구속기소 된 A(43)씨에게 징역 18년을 선고했다고 6일 밝혔다. 재판부는 A씨에게 20년간 위치추적장치 부착과 10년간 신상정보 공개, 아동·청소년 관련 기관 취업제한도 명령했다.A씨는 지난 2월 25일 오후 청주시 서원구 한 주택에 무단 침입해 집주인 60대 여성을 흉"/>
<meta name="Classification" content="사회"/>
<meta name="Copyright" content="동양일보 '이땅의 푸른 깃발'"/>
<meta property="og:site_name" content="동양일보 '이땅의 푸른 깃발'"/>
<meta property="og:image" content="http://www.dynews.co.kr/image/logo/snslogo_20180317115353.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dynews.co.kr/news/articleView.html?idxno=453942" />
<meta property="og:title" content="출소 넉 달 만에 전자발찌 차고 또 성폭행 40대 징역 18년" />
<meta property="og:description" content="(동양일보 이도근 기자) 성범죄로 22년간 수감생활을 했던 40대가 출소 4개월 만에 위치추적전자장치(전자발찌)를 부착한 상태에서 또다시 성범죄를 저질러 중형 선고를 받았다.청주지법 형사11부(소병진 부장판사)는 성폭력 범죄의 처벌 등에 관한 특례법 위반 혐의로 구속기소 된 A(43)씨에게 징역 18년을 선고했다고 6일 밝혔다. 재판부는 A씨에게 20년간 위치추적장치 부착과 10년간 신상정보 공개, 아동·청소년 관련 기관 취업제한도 명령했다.A씨는 지난 2월 25일 오후 청주시 서원구 한 주택에 무단 침입해 집주인 60대 여성을 흉" />
<meta property="og:article:author" content="이도근"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="출소 넉 달 만에 전자발찌 차고 또 성폭행 40대 징역 18년"/>
<meta name="twitter:description" content="(동양일보 이도근 기자) 성범죄로 22년간 수감생활을 했던 40대가 출소 4개월 만에 위치추적전자장치(전자발찌)를 부착한 상태에서 또다시 성범죄를 저질러 중형 선고를 받았다.청주지법 형사11부(소병진 부장판사)는 성폭력 범죄의 처벌 등에 관한 특례법 위반 혐의로 구속기소 된 A(43)씨에게 징역 18년을 선고했다고 6일 밝혔다. 재판부는 A씨에게 20년간 위치추적장치 부착과 10년간 신상정보 공개, 아동·청소년 관련 기관 취업제한도 명령했다.A씨는 지난 2월 25일 오후 청주시 서원구 한 주택에 무단 침입해 집주인 60대 여성을 흉"/>
<meta name="twitter:image" content="http://www.dynews.co.kr/image/logo/snslogo_20180317115353.jpg"/>
<meta name="twitter:site" content="http://www.dynews.co.kr/news/articleView.html?idxno=453942"/>
<meta name="twitter:creator" content="이도근"/>
<meta property="dable:item_id" content="453942">
<meta property="dable:author" content="이도근">
<meta property="article:section" content="사회">
<meta property="article:published_time" content="2019-05-06T20:36:20+09:00">
<!--// 메타태그정보 -->
<title>출소 넉 달 만에 전자발찌 차고 또 성폭행 40대 징역 18년 - 동양일보 '이땅의 푸른 깃발'</title>
<link rel="canonical" id="canonical" href="http://www.dynews.co.kr/news/articleView.html?idxno=453942" />
<link rel="amphtml" href="http://www.dynews.co.kr/news/articleViewAmp.html?idxno=453942">  <!-- 구글AMP태그 -->
<link rel="stylesheet" href="/css/jquery-ui.min.css?ver=11">
<link rel="stylesheet" href="/css/foundation.min.css?ver=11">
<link rel="stylesheet" href="/css/custom.foundation.min.css?ver=11">
<link rel="stylesheet" href="/css/app.css?ver=11">
<link rel="stylesheet" href="/css/slick.min.css?ver=11">
<link rel="stylesheet" href="/css/font-awesome.min.css?ver=11">
<link rel="stylesheet" href="/css/pe.icon7.stroke.min.css?ver=11">
<link rel="stylesheet" href="/css/style.css?ver=11">
<link rel="stylesheet" href="/css/design.style.css?ver=11">
<link rel="stylesheet" href="/css/ndsoft-fonts.css?ver=11">
<link rel="stylesheet" href="/menuskin/pd_01/menubar.css?ver=11">
<link rel="shortcut icon" href="/image/logo/favicon_20180317115459.ico">
<script src="/script/jquery.min.js?ver=11"></script>
<script src="/script/jquery-ui.min.js?ver=11"></script>
<script src="/script/slick.min.js?ver=11"></script>
<script src="/script/jquery.rwdImageMaps.min.js?ver=11"></script>
<script src="/script/what-input.js?ver=11"></script>
<script src="/script/foundation.min.js?ver=11"></script>
<script src="/script/app.js?ver=11"></script>
<script src="/menuskin/pd_01/menubar.js?ver=11"></script>
<script src="/script/user.style.js?ver=11"></script>
<script src="/script/bannerpop.js?ver=11"></script>
<script src="/script/resizePhoto.js?ver=11"></script>
<script src="/script/onScroll.js?ver=11"></script>
<script src="/script/floating.banner.js?ver=11"></script>
<script src="/script/clipboard.min.js?ver=11"></script>
<script src="/script/common.js?ver=11"></script>
<script src="/script/mosaic.js?ver=11"></script>
<script src="/script/jquery.tabslet.min.js?ver=11"></script>

<!--[if lt IE 9]>
<link rel="stylesheet" href="/css/style.ie9.css?ver=11">
<script src="/script/html5shiv.min.js?ver=11"></script>
<![endif]-->

<script type="text/javascript">

	$(document).ready(function(e) {
		// 이미지맵
		$('img[usemap]').rwdImageMaps();
		bannerpop.banner(".banner_event_box");					// 기능성배너 이벤트

		// 기사뷰 이미지관련
					resizePhoto();
		
		// 기사본문 부분 복사하기 저작권 표시
		$('#article-view-content-div').on('copy', function(e){			
			var sel = window.getSelection();
			var copyFooter = "<br/><br/>출처 : <a href='" + document.location.href + "'>" + "동양일보 '이땅의 푸른 깃발'(http://www.dynews.co.kr)" + "</a><br/>";
			var copyHolder = $('<div>', {html: sel+copyFooter, id:'copy_text', style: {position: 'absolute', left: '-99999px'}});
			$('body').append(copyHolder);
			var str = $('#copy_text').html();
			$('#copy_text').html(str.replace(/(\r\n|\n|\r)/gm, "<br />"));
			sel.selectAllChildren( copyHolder[0] );
			window.setTimeout(function() {
				copyHolder.remove();
			},0);
		});
	});

	// 도메인
	var SITE_DOMAIN = 'http://www.dynews.co.kr'
	,___currentTime	= 1557208801;

	// 즐겨찾기 스크립트
	function bookmark() {
		window.external.AddFavorite("http://www.dynews.co.kr", "동양일보 '이땅의 푸른 깃발'")
	}

</script>

<style type="text/css">
/* 사이트 기본 색 */
.user-point,a.user-point,
.poll-columns .poll-state.going,
.auto-hr04-2 .auto-nav .slick-slide.slick-current .auto-fontA,.auto-hr05 .auto-nav .slick-slide.slick-current .auto-fontA
{color:#007dc5 !important}
.user-bg,.user-bg:hover,.user-bg:active,.user-bg:focus,li[id*="slick-"].slick-active button[data-role],.tabs .is-active a,
.checkbox-group > input[type="radio"]:checked + label, .checkbox-group > input[type="checkbox"]:checked + label,
.radio-group > input[type="radio"]:checked + label, .radio-group > input[type="checkbox"]:checked + label,
.article-list .article-list-content.type-tm .list-block .links:hover,
.poll-view .poll-view-state.going,.poll-view .poll-radio input[type="radio"]:checked + label::before,.poll-view .poll-radio input[type="checkbox"]:checked + label::before,
.auto-dl04 .auto-column::after,.auto-mr01::before,.auto-hp02 a:hover .photo-titbg,.auto-hr04 .auto-nav .slick-slide.slick-current,.auto-hr04-1 .auto-nav .slick-slide.slick-current,
.nd-switch.user-bg input[type="checkbox"]:checked + label,.nd-switch.user-bg input[type="radio"]:checked + label,
.nd-switch.user-bg input[type="checkbox"]:checked + label::before,.nd-switch.user-bg input[type="radio"]:checked + label::before,
.switch-group.user-bg > .nd-switch input[type="checkbox"]:checked + label,.switch-group.user-bg > .nd-switch input[type="radio"]:checked + label,
.switch-group.user-bg > .nd-switch input[type="checkbox"]:checked + label::before,.switch-group.user-bg > .nd-switch input[type="radio"]:checked + label::before,
.switch-group.for-ios > .nd-switch.user-bg input[type="checkbox"]:checked + label,.switch-group.for-ios > .nd-switch.user-bg input[type="radio"]:checked + label,
.switch-group.for-ios > .nd-switch.user-bg input[type="checkbox"]:checked + label::before,.switch-group.for-ios > .nd-switch.user-bg input[type="radio"]:checked + label::before
{background-color:#007dc5 !important}
.user-border,.button.user-bg,
.poll-view .poll-radio input[type="radio"] + label:hover strong::before,.poll-view .poll-radio input[type="checkbox"] + label:hover strong::before,
.poll-view .poll-radio input[type="radio"]:checked + label  strong::before,.poll-view .poll-radio input[type="checkbox"]:checked + label  strong::before,
.auto-pa01 .auto-nav .slick-current .auto-images::before,.auto-hr05-1 .auto-content a:hover .auto-images.line::before,
.auto-pa02 .auto-nav .slick-current .auto-images::before
{border-color:#007dc5 !important}
.user-border-top {border-top-color:#007dc5 !important}
.user-border-bottom {border-bottom-color:#007dc5 !important}
.user-border-left {border-left-color:#007dc5 !important}
.user-border-right {border-right-color:#007dc5 !important}
</style>

<script>
   (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
   (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
   })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53959896-1', 'auto');
   ga('send', 'pageview');

</script>

</head>
<body>

<!--[if lt IE 9]>
<div id="ie9-guide">
	<div class="ie9-wrapper border-box">
		<p class="guide-txt">
		잠깐! 현재 Internet Explorer 8이하 버전을 이용중이십니다. 최신 브라우저(Browser) 사용을 권장드립니다!
		</p>

		<div class="guide-right">
			<dl class="ie9-down nobr">
				<dt><i class="icon ie-logo">ie</i></dt>
				<dd>
					<span>인터넷 익스플로러 11</span>
					<a href="http://windows.microsoft.com/ko-kr/internet-explorer/download-ie" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon cr-logo">chrome</i></dt>
				<dd>
					<span>구글 크롬</span>
					<a href="http://www.google.com/chrome/" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon ff-logo">firefox</i></dt>
				<dd>
					<span>모질라 파이어폭스</span>
					<a href="http://www.mozilla.or.kr/" target="_blank">다운로드</a>
				</dd>
			</dl>
		</div>
	</div>
</div>
<![endif]-->
<div class="off-canvas-wrapper">
	<div class="off-canvas-wrapper-inner" data-off-canvas-wrapper>
		<div class="off-canvas user-canvas position-left" id="offCanvas" data-off-canvas>
			<!-- close //-->
			<button class="close-button" aria-label="Close menu" type="button" data-close>
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->

			<style type="text/css">
.user-canvas .user-canvas-navs .menu li > a:hover,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a {background:#007dc5}
.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent > a::after,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a::after {border-top-color:#007dc5}
.user-canvas .user-canvas-navs .menu li ul.menu.nested li a:hover {color:#007dc5}
</style>

<nav class="user-canvas-navs">
	<!-- 1차 //-->
	<ul class="vertical menu" data-multi-open="false" data-accordion-menu>
		<li><a href="/news/articleList.html?view_type=sm">전체기사</a></li>
			<li>
		<a href="/news/articleList.html?sc_section_code=S1N1&view_type=sm" target="_top">정치</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N1&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N1&view_type=sm" target="_top">중앙정치</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N2&view_type=sm" target="_top">지방정치</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N106&view_type=sm" target="_top">선거</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N2&view_type=sm" target="_top">사회</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N2&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N103&view_type=sm" target="_top">목격자를찾습니다</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N104&view_type=sm" target="_top">공개수배</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N3&view_type=sm" target="_top">경제</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N3&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N3&view_type=sm" target="_top">건설</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N4&view_type=sm" target="_top">기업</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N5&view_type=sm" target="_top">농수산</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N6&view_type=sm" target="_top">산업</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N7&view_type=sm" target="_top">수출</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N8&view_type=sm" target="_top">부동산</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N9&view_type=sm" target="_top">자동차</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N10&view_type=sm" target="_top">생활경제</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N11&view_type=sm" target="_top">금융</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N135&view_type=sm" target="_top">주간농사정보</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N12&view_type=sm" target="_top">노무상식</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N13&view_type=sm" target="_top">세무상식</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N14&view_type=sm" target="_top">법률상식</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N15&view_type=sm" target="_top">주식</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N16&view_type=sm" target="_top">유통</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N136&view_type=sm" target="_top">3.13 전국동시조합장선거</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N4&view_type=sm" target="_top">교육</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N5&view_type=sm" target="_top">문화</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N5&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N17&view_type=sm" target="_top">종합</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N102&view_type=sm" target="_top">문학</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N18&view_type=sm" target="_top">종교</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N19&view_type=sm" target="_top">여성</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N20&view_type=sm" target="_top">공연</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N21&view_type=sm" target="_top">전시</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N27&view_type=sm" target="_top">책</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N23&view_type=sm" target="_top">역사</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N126&view_type=sm" target="_top">김득진작가와떠나는쿠바여행</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N122&view_type=sm" target="_top">구본경의 화폐이야기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N131&view_type=sm" target="_top">우리동네 숨겨진 이야기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N29&view_type=sm" target="_top">친숙한 우리말</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N26&view_type=sm" target="_top">오늘의문화예술행사</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N22&view_type=sm" target="_top">젊은예인충북의문화를이끈다</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N24&view_type=sm" target="_top">책을만나는공간</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N25&view_type=sm" target="_top">아침을여는시</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N28&view_type=sm" target="_top">오늘의 역사</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N6&view_type=sm" target="_top">과학</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N7&view_type=sm" target="_top">의학</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N7&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N30&view_type=sm" target="_top">건강</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N31&view_type=sm" target="_top">홈닥터</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N8&view_type=sm" target="_top">국제</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N10&view_type=sm" target="_top">연예</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N10&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N42&view_type=sm" target="_top">연예</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N43&view_type=sm" target="_top">영화</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N44&view_type=sm" target="_top">TV/방송</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N11&view_type=sm" target="_top">스포츠</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N11&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N45&view_type=sm" target="_top">종합</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N46&view_type=sm" target="_top">야구</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N47&view_type=sm" target="_top">축구</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N48&view_type=sm" target="_top">배구/농구</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N49&view_type=sm" target="_top">골프</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N110&view_type=sm" target="_top">2016 리우올림픽</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">충북</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N77&view_type=sm" target="_top">충주·제천·단양</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N78&view_type=sm" target="_top">진천·음성·증평·괴산</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N79&view_type=sm" target="_top">보은·옥천·영동</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">충남</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N75&view_type=sm" target="_top">공주·계룡·논산·아산·천안·금산·부여</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N76&view_type=sm" target="_top">보령·서산·당진·서천·예산·청양·태안·홍성</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N123&view_type=sm" target="_top">세종</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N9&view_type=sm" target="_top">오피니언</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N9&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N111&view_type=sm" target="_top">동양essay</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N32&view_type=sm" target="_top">동양칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N33&view_type=sm" target="_top">풍향계</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N116&view_type=sm" target="_top">의학칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N35&view_type=sm" target="_top">오늘의주장</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N36&view_type=sm" target="_top">기자수첩</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N40&view_type=sm" target="_top">프리즘</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N134&view_type=sm" target="_top">차한잔</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N34&view_type=sm" target="_top">데스크칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N37&view_type=sm" target="_top">종교칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N38&view_type=sm" target="_top">문화칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N108&view_type=sm" target="_top">기고</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N120&view_type=sm" target="_top">잊을수 없는 환자·의료인</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N41&view_type=sm" target="_top">특별기고</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">특집</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N128&view_type=sm" target="_top">조철호가만난사람</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N129&view_type=sm" target="_top">유영선이만난사람</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N130&view_type=sm" target="_top">김홍균이만난사람</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N133&view_type=sm" target="_top">창사27주년특집</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N109&view_type=sm" target="_top">동양포럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N107&view_type=sm" target="_top">동아시아의공통가치를찾아서</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N115&view_type=sm" target="_top">우리는 동호인</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N119&view_type=sm" target="_top">조선통치비화</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N68&view_type=sm" target="_top">사랑의점심나누기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N67&view_type=sm" target="_top">신인문학상</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N100&view_type=sm" target="_top">포석 조명희를 찾아서</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N99&view_type=sm" target="_top">권희돈 문학테라피스트의 '문학을 통한 치유와 소통'</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N66&view_type=sm" target="_top">레저/여행</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N101&view_type=sm" target="_top">위기의단체장흔들리는지역민심</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N65&view_type=sm" target="_top">여기는 현장</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N64&view_type=sm" target="_top">함께하는 세상</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N63&view_type=sm" target="_top">찾아가는 교육현장</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N21&view_type=sm" target="_top">포토</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N21&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N125&view_type=sm" target="_top">생태사진작가조유성의앵글</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N118&view_type=sm" target="_top">사진작가정만희의얼굴</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">지난 오피니언</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N80&view_type=sm" target="_top">김홍석원장의동안피부만들기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N81&view_type=sm" target="_top">최천호목사의조국을위해십자가를진신석구</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N82&view_type=sm" target="_top">박현무원장의 반려동물과 아름다운동행</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N83&view_type=sm" target="_top">손바닥만한이야기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N84&view_type=sm" target="_top">비로소띄우는마음의편지</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N85&view_type=sm" target="_top">이준경요리사의즐거운식탁</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N86&view_type=sm" target="_top">최태호교수의다문화사회바로보기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N87&view_type=sm" target="_top">새내기교사의교단일기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N88&view_type=sm" target="_top">중국동포가본순회문학제</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N39&view_type=sm" target="_top">교단에서</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">지난 특집</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N89&view_type=sm" target="_top">동양초대석</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N90&view_type=sm" target="_top">조철호가만난사람</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N91&view_type=sm" target="_top">유영선이만난사람</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N92&view_type=sm" target="_top">김홍균이만난사람</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N93&view_type=sm" target="_top">이가을엔</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N94&view_type=sm" target="_top">신년특집</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N95&view_type=sm" target="_top">창사특집</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N96&view_type=sm" target="_top">창간특집</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N97&view_type=sm" target="_top">동양포럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N98&view_type=sm" target="_top">2013새롭게 가자</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">인물</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N69&view_type=sm" target="_top">뉴스의인물</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N70&view_type=sm" target="_top">화제의인물</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N71&view_type=sm" target="_top">클릭이사람</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N72&view_type=sm" target="_top">새인물</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N73&view_type=sm" target="_top">인터뷰</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N74&view_type=sm" target="_top">포커스</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N113&view_type=sm" target="_top">동양일보올해의인물</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N12&view_type=sm" target="_top">인사/동정</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N12&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N50&view_type=sm" target="_top">인사</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N51&view_type=sm" target="_top">동정</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N52&view_type=sm" target="_top">행사</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N53&view_type=sm" target="_top">오늘의운세</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N19&view_type=sm" target="_top">생활정보</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N19&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N54&view_type=sm" target="_top">부고</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N55&view_type=sm" target="_top">결혼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N56&view_type=sm" target="_top">알림</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N62&view_type=sm" target="_top">손님</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N57&view_type=sm" target="_top">개업</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N61&view_type=sm" target="_top">추천맛집</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N22&view_type=sm" target="_top">스팟뉴스</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N22&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N132&view_type=sm" target="_top">태풍 ’솔릭’ 실시간 제보</a>				</li>
		</ul>
	</li>
	</ul>
</nav>		</div>
		<div class="off-canvas-content" data-off-canvas-content>

			<!-- wrap //-->
			<div id="user-wrap" class="min-width-1180">

				<!-- header //-->
				<header id="user-header" class="posi-re float-center">

					<!-- 상단 HTML //-->	
												<div class="clearfix text-center">
													</div>
										<!--// 상단 HTML -->
					
					<!-- 메뉴 //-->
					<script type="text/javascript">
<!--
//메뉴 스타일 불러옴 : 메뉴 /script/menubar.js 와 같이 사용되어야 함
//submenuStyle	: 서브메뉴 펼침 스타일 (horizon : 가로로, vertical : 세로 슬라이딩)
var exceptIdx = new Array(); //제외할 메뉴 인덱스번호 (0부터 시작:type integer)
var submenuStyle="vertical";
//-->
</script>

<style type="text/css">
#user-nav .mega-menu li.megaline > a.a-hover,#user-gnb .user-logbox li a:hover {color:#007dc5}
/* #user-nav .mega-menu li.megaline .sub-menu-vertical {background:#007dc5} */
#user-nav .mega-menu li.megaline > a.a-hover::before {border-top-color:#007dc5}
#user-gnb .user-logbox li a:hover::after {border-bottom-color:#007dc5}
#user-nav .menu-wrap li.megaline > a:hover {background-color:#007dc5}
</style>

<!-- 메뉴 시작 //-->
<div id="header-wrapper">
	<!-- 로고영역 //-->
	<header id="nav-header">
		<div class="float-center width-1180">
			<div class="dis-table">
				<div class="dis-table-cell user-logo"><a href="http://www.dynews.co.kr" target="_top"><img src="/image/logo/toplogo_20180317115353.png" alt="동양일보 '이땅의 푸른 깃발'" /></a></div>
				<div class="dis-table-cell user-banner"></div>
				<div class="dis-table-cell user-banner"><!--170320_충청의약뉴스--><script type="text/javascript">var ___BANNER = "ban_1521448398614";</script><script type="text/javascript" charset="utf-8" src="/bannerpop/uploads/js/351.js?1521448398614" id="ban_1521448398614"></script><!--//170320_충청의약뉴스--></div>
			</div>
		</div>
	</header>
	<!--// 로고영역 -->

	<!-- 메뉴바 //-->
	<nav id="user-nav">
		<div id="user-nav-wrapper" class="float-center width-1180">		
			<!-- 섹션 //-->
			<ul id="mega-menu" class="menu-wrap">
				
								<li class="megaline">
					<a href="/news/articleList.html?sc_section_code=G1&view_type=sm" target="_top">뉴스</a>
					<div class="menu-sub-wrap">
						<div class="menu-table">
							<ul class="menu-cell menu-sub">
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=G1&view_type=sm" target="_top">전체기사</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N1&view_type=sm" target="_top">정치</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N2&view_type=sm" target="_top">사회</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N3&view_type=sm" target="_top">경제</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N4&view_type=sm" target="_top">교육</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N5&view_type=sm" target="_top">문화</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N6&view_type=sm" target="_top">과학</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N7&view_type=sm" target="_top">의학</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N8&view_type=sm" target="_top">국제</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N10&view_type=sm" target="_top">연예</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N11&view_type=sm" target="_top">스포츠</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N21&view_type=sm" target="_top">포토</a>
								</li>
															</ul>
							<div class="menu-cell">
								<!-- 자동박스1:메뉴바-섹션명-1 //-->
								<div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix">
			<div class="size-16"><a href="/news/articleView.html?idxno=453955" target="_top" class="line-height-3-x auto-fontA onload"><strong>&#39;중복 투찰&#39; 대전 학교 급식업체 입찰 비리 적발</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=453955" target="_top" class="auto-fontB">(동양일보 정래수 기자) 유령업체를 설립한 뒤 학교급식 입찰에 중복 투찰하는 수법으로 입찰 비리를 저지른 식재료 공급업체 대표가 검찰에 적발됐다.대전지검 형사2부는 지난 3일 대전시 특별사법경찰과 합동 수사를 통해 학교급식 재료인 육...</a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot">
			<div class="size-16"><a href="/news/articleView.html?idxno=453954" target="_top" class="line-height-3-x auto-fontA onload"><strong>대전시.충남도, A형 간염 확산방지 총력</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=453954" target="_top" class="auto-fontB">(동양일보 정래수 기자) 대전시와 충남도는 A형 간염이 확산함에 따라 감시 및 관리를 강화한다고 6일 밝혔다.대전시는 A형 간염 방역대책본부장을 행정부시장으로 격상하는 등 방역 관련 종합대책을 마련했다.시는 최근 A형 간염 환자의 감...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=453953" target="_top" class="size-14 line-height-4-x auto-fontA onload">농사현장도 점령한 외국 근로자</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=453952" target="_top" class="size-14 line-height-4-x auto-fontA onload">유원대 대학혁신지원사업에 선정돼 명예회복…자율개선대학 수준 지원금 받게 돼</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=453951" target="_top" class="size-14 line-height-4-x auto-fontA onload">외국인 여성 성매매 알선 무명배우 집유 2년</a></li>
</ul>
</div>							</div>
						</div>
					</div>
				</li>
								<li class="megaline">
					<a href="/news/articleList.html?sc_section_code=G2&view_type=sm" target="_top">지역</a>
					<div class="menu-sub-wrap">
						<div class="menu-table">
							<ul class="menu-cell menu-sub">
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=G2&view_type=sm" target="_top">전체기사</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">충북</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">충남</a>
								</li>
															</ul>
							<div class="menu-cell">
								<!-- 자동박스1:메뉴바-섹션명-1 //-->
								<div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix"><a href="/news/articleView.html?idxno=453933" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201905/453933_100509_3617_v150.jpg)">
					<span class="show-for-sr">세종도시교통공사, 어린이 테마버스 12일까지 운행</span>
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=453933" target="_top" class="line-height-3-x auto-fontA onload"><strong>세종도시교통공사, 어린이 테마버스 12일까지 운행</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=453933" target="_top" class="auto-fontB">(동양일보 신서희 기자) 세종도시교통공사는 어린이날을 주제로 꾸민 테마버스를 5월 5일부터 12일까지 8일간 운행한다.특히 지난 5일 세종호수공원에서 열린 어린이날 행사장에서 진행...</a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=453931" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201905/453931_100508_3616_v150.jpg)">
					<span class="show-for-sr">세종시의회, 2019년 청소년 의회교실 모의의회 개최</span>
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=453931" target="_top" class="line-height-3-x auto-fontA onload"><strong>세종시의회, 2019년 청소년 의회교실 모의의회 개최</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=453931" target="_top" class="auto-fontB">(동양일보 신서희 기자) 세종시의회는 2일부터 3일까지 양일간 본회의장에서 관내 청소년 25명을 대상으로 ‘청소년 의회교실 모의의회’를 개최했다.이번 청소년 의회교실 모의의회는 총...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=453922" target="_top" class="size-14 line-height-4-x auto-fontA onload">식량산업 종합계획 농식품부 최종 승인</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=453921" target="_top" class="size-14 line-height-4-x auto-fontA onload">세종시 고운뜰공원 행복정원 11일 개장</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=453920" target="_top" class="size-14 line-height-4-x auto-fontA onload">서산시 국가미세먼지정보센터 유치 민주당에 건의</a></li>
</ul>
</div>							</div>
						</div>
					</div>
				</li>
								<li class="megaline">
					<a href="/news/articleList.html?sc_section_code=G3&view_type=sm" target="_top">오피니언/특집</a>
					<div class="menu-sub-wrap">
						<div class="menu-table">
							<ul class="menu-cell menu-sub">
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=G3&view_type=sm" target="_top">전체기사</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N9&view_type=sm" target="_top">오피니언</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">특집</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">지난 오피니언</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">지난 특집</a>
								</li>
															</ul>
							<div class="menu-cell">
								<!-- 자동박스1:메뉴바-섹션명-1 //-->
								<div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix"><a href="/news/articleView.html?idxno=453855" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201905/453855_100523_2444_v150.jpg)">
					<span class="show-for-sr">유리창/ 너의 꿈은 뭐니?</span>
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=453855" target="_top" class="line-height-3-x auto-fontA onload"><strong>유리창/ 너의 꿈은 뭐니?</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=453855" target="_top" class="auto-fontB">(동양일보) ㏈‘나는 어렸을 적 꿈이 무엇이었을까? 공무원이라는 현재의 내 직업이 과연 내게 적합한 최선의 진로선택일까?’ 스스로 선택한 진로이지만 어린 시절부터의 꿈을 되돌아보게...</a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=453835" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201905/453835_100524_2538_v150.jpg)">
					<span class="show-for-sr">풍향계/ 대한제국에 시작된 민족의 자결</span>
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=453835" target="_top" class="line-height-3-x auto-fontA onload"><strong>풍향계/ 대한제국에 시작된 민족의 자결</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=453835" target="_top" class="auto-fontB">(동양일보) 1894년 갑오개혁이 시작되었다. 국가의 운용에 있어, 중국의 영향력을 벗어나는 것이 중요한 일이었다. 우선 중국의 연호를 폐지하려 했으나 일본의 반대가 걸림돌이 되었...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=453834" target="_top" class="size-14 line-height-4-x auto-fontA onload">기자수첩/ 부실.배짱시공 건설사들이 층간소음 사고 유발자</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=453833" target="_top" class="size-14 line-height-4-x auto-fontA onload">우리는 동호인(203)/ 청주수야산등산회</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=453832" target="_top" class="size-14 line-height-4-x auto-fontA onload">동양칼럼/ 율곡이 화양동 선유동 쌍곡을 찾지 않은 이유⑭</a></li>
</ul>
</div>							</div>
						</div>
					</div>
				</li>
								<li class="megaline">
					<a href="/news/articleList.html?sc_section_code=G4&view_type=sm" target="_top">이사람 이런일</a>
					<div class="menu-sub-wrap">
						<div class="menu-table">
							<ul class="menu-cell menu-sub">
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=G4&view_type=sm" target="_top">전체기사</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">인물</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N12&view_type=sm" target="_top">인사/동정</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N19&view_type=sm" target="_top">생활정보</a>
								</li>
															</ul>
							<div class="menu-cell">
								<!-- 자동박스1:메뉴바-섹션명-1 //-->
								<div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix"><a href="/news/articleView.html?idxno=453873" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201905/453873_100480_3557_v150.jpg)">
					<span class="show-for-sr">충북농협, 농촌일손돕기에 총력 지원</span>
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=453873" target="_top" class="line-height-3-x auto-fontA onload"><strong>충북농협, 농촌일손돕기에 총력 지원</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=453873" target="_top" class="auto-fontB">(동양일보 조석준 기자) 농협충북본부(조합장 김태종)는 5월 본격적인 영농철을 맞아 농촌일손돕기 지원에 총력을 기울이기로 했다.지난 2일 한범덕 청주시장과 김태종 농협충북본부장을 ...</a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=453868" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201905/453868_100477_3555_v150.jpg)">
					<span class="show-for-sr">충북농협, 최저 2%대 금리로 영농자금 지원</span>
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=453868" target="_top" class="line-height-3-x auto-fontA onload"><strong>충북농협, 최저 2%대 금리로 영농자금 지원</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=453868" target="_top" class="auto-fontB">(동양일보 조석준 기자) 농협충북본부(본부장 김태종)는 본격적인 영농기를 맞아 농업인을 대상으로 상호금융 영농특별저리자금을 적극 지원한다고 밝혔다.상호금융 영농특별저리자금대출은 영...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=453866" target="_top" class="size-14 line-height-4-x auto-fontA onload">농협은행, 체험형 청소년금융교육</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=453854" target="_top" class="size-14 line-height-4-x auto-fontA onload">어린이날 가족과 함께하는 소방안전체험</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=453853" target="_top" class="size-14 line-height-4-x auto-fontA onload">충남농협 검사국,  공주 팜스테이마을 일손돕기 행사</a></li>
</ul>
</div>							</div>
						</div>
					</div>
				</li>
								<li class="megaline">
					<a href="/bbs/list.html?table=bbs_10" target="_top">DY통신</a>
					<div class="menu-sub-wrap">
						<div class="menu-table">
							<ul class="menu-cell menu-sub">
																<li class="sub">
									<a href="/bbs/list.html?table=bbs_10" target="_top">전체기사</a>
								</li>
																<li class="sub">
									<a href="/bbs/list.html?table=bbs_10" target="_top">알립니다</a>
								</li>
																<li class="sub">
									<a href="/bbs/list.html?table=bbs_11" target="_top">직원게시판</a>
								</li>
																<li class="sub">
									<a href="/bbs/list.html?table=bbs_14" target="_top">오늘의 운세</a>
								</li>
																<li class="sub">
									<a href="/bbs/list.html?table=bbs_15" target="_top">오늘의 역사</a>
								</li>
																<li class="sub">
									<a href="/bbs/list.html?table=bbs_16" target="_top">아침을 여는 시</a>
								</li>
																<li class="sub">
									<a href="/bbs/list.html?table=bbs_12" target="_top">기획위원방</a>
								</li>
															</ul>
							<div class="menu-cell">
								<!-- 자동박스1:메뉴바-섹션명-1 //-->
								<div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix"><a href="/bbs/list.html?table=bbs_10&idxno=6622" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/bbs/download.php?table=bbs_10&savefilename=bbs_10_6622.jpg&filename=%EA%B9%80%ED%98%9C%EA%B0%95.jpg)">
					<span class="show-for-sr">25회 지용신인문학상 당선작- 김혜강 '알츠하이머'</span>
				</a>
			<div class="size-16"><a href="/bbs/list.html?table=bbs_10&idxno=6622" target="_top" class="line-height-3-x auto-fontA onload"><strong>25회 지용신인문학상 당선작- 김혜강 '알츠하이머'</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/bbs/list.html?table=bbs_10&idxno=6622" target="_top" class="auto-fontB">25회 지용신인문학상 당선작으로 김혜강(57·부산 강서구 명지동)씨의 시 ‘알츠하이머’가 선정됐습니다. 
지용신인문학상은 충북 옥천이 낳은 한국시문학사의 우뚝한 봉우리 정지용(鄭芝溶·1902년 5월 15일~1950년 9월 25일) 시인의 문학정신을 기리고 한국문단을 이끌어갈 역량 있는 시인 발굴을 위해 제정된 상입니다. 
동양일보와 옥천문화원이 주관하고 옥천군이 후원하는 지용신인문학상은 명실공히 한국시단에 촉망받는 신인 등용문입니다. 
이번 지용신인문학상에는 전국에서 308명, 2023편의 작품이 응모됐습니다. 
응모자는 강원 11명, 경기 73명, 경남 17명, 경북 12명, 광주 12명, 대구 14명, 대전 12명, 부산 28명, 서울 56명, 울산 6명, 인천 11명, 전남 9명, 전북 10명, 제주 1명, 충남 10명, 충북 23명, 세종 3명 등입니다. 
응모작들은 유종호(이화여대 명예교수·전 대한민국예술원 회장)문학평론가와 오탁번(고려대 명예교수·원서문학관 관장·소설가)시인이 심사했습니다. 
시상식은 오는 9일 오전 11시 옥천군청 대회의실에서 열리며 당선자 강혜강씨는 500만원의 상금을 받습니다. 독자여러분의 많은 관심 바랍니다. 
역대 지용신인문학상 당선자는 다음과 같습니다. 
김철순(1회), 윤승범(2회), 김순영(3회), 최금진(4회), 김남용(5회), 장재성(6회), 박옥실(7회), 김미영(8회), 김은정(9회), 김점순(10회), 현택훈(11회), 이향미(12회), 이수진(13회), 정영애(14회),황인산(15회), 이기호(16회), 박재근(17회), 민슬기(18회), 김관민(19회), 이상은(20회), 배정훈(21회), 한진수(22회), 강성재(23회)씨, 박한(24회)씨. 

시상식 
때 • 5월 9일(목) 오전 11시 
곳 • 옥천군청 대회의실 

심사위원 
유종호 ( 문학평론가 ‧ 이화여대 명예교수 ‧ 전 대한민국예술원 회장) 
오탁번 ( 시인 ‧ 고려대 명예교수 ‧ 원서문학관 관장) </a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot">
			<div class="size-16"><a href="/bbs/list.html?table=bbs_10&idxno=6602" target="_top" class="line-height-3-x auto-fontA onload"><strong>5월 동양일보길여행</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/bbs/list.html?table=bbs_10&idxno=6602" target="_top" class="auto-fontB">수억만 송이 장미와 함께 펼쳐지는 화려한 봄의 향연! 
전남 곡성 ‘세계장미축제’

 

동양일보 길여행은 봄이 절정을 이루는 5월, 전남 곡성 ‘세계장미축제’를 찾아갑니다. 40,000㎡면적의 전국 최고의 곡성기차마을 장미공원에 유럽 최신품종 1004종의 향기로운 장미를 테마로 화려한 봄의 향연이 펼쳐집니다. 

가정의 달인 5월이 다 가기 전에 소중한 분들과 함께 ‘세계장미축제’에서 향기로운 봄을 만끽하십시오.

때 : 5월18일(토) 오전 7시 동양일보(율량동)앞 출발
곳 : 전남 곡성 ‘세계장미축제’
참가비 : 5만원( 김밥, 떡, 생수, 입장료, 버스비)중식 불포함
신 청 : 동양일보 길 여행 홈페이지 cafe.daum.net/dyway 
문 의 : 동양일보 문화기획단 043)211-0001 

 </a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/bbs/list.html?table=bbs_10&idxno=6588" target="_top" class="size-14 line-height-4-x auto-fontA onload">26회 포석조명희문학제</a></li>
<li class="clearfix auto-martop-6"><a href="/bbs/list.html?table=bbs_10&idxno=6547" target="_top" class="size-14 line-height-4-x auto-fontA onload">20회 무영신인문학상 당선작</a></li>
<li class="clearfix auto-martop-6"><a href="/bbs/list.html?table=bbs_10&idxno=6544" target="_top" class="size-14 line-height-4-x auto-fontA onload">27회 동양일보만물박사선발대회</a></li>
</ul>
</div>							</div>
						</div>
					</div>
				</li>
								<li class="megaline">
					<a href="/pdf/list.html" target="_top">지면보기</a>
					<div class="menu-sub-wrap">
						<div class="menu-table">
							<ul class="menu-cell menu-sub">
															</ul>
							<div class="menu-cell">
								<!-- 자동박스1:메뉴바-섹션명-1 //-->
															</div>
						</div>
					</div>
				</li>
							</ul>
			<!--// 섹션 -->

			<!-- 검색 //-->
			<fieldset class="user-search">
				<form name="head-search" method="post" action="/engine_yonhap/search.php">
					<input type="hidden" name="sc_area" value="A">
					<input type="hidden" name="view_type" value="sm">
					<label class="show-for-sr" for="search">기사검색</label>
					<input type="text" name="sc_word" id="search" onkeydown="if(event.keyCode==13){if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');return false;}}" placeholder="기사 검색" title="기사검색">
					<button type="button" title="기사검색" onclick="if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');this.form.sc_word.focus();return false;}"><i class="s7-search"></i><span class="show-for-sr">검색</span></button>
				</form>
			</fieldset>
			<!--// 검색 -->

			<!-- 로그인 -->
			<ul class="user-logbox">
									<li><a href="/member/login.html" target="_top"><div class="log-text">로그인</div></a></li>
					<li><a href="/member/index.html" target="_top"><div class="log-text">회원가입</div></a></li>
							</ul>			
		</div>
	</nav>
	<!--// 메뉴바 -->
	<!-- 자동박스 및 최종시간 //-->
	<div id="about-auto" class="float-center width-1180">
		<div class="dis-table">
			<div class="dis-table-cell user-about-autobox">
				<div class="auto-article auto-boll auto-mr03">
<strong class="auto-title"><span class="point">실시간</span> 뉴스</strong>
<div id="roll_27" class="auto-roll">
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=453955" target="_top" class="line-height-4-x auto-fontA onload">&#39;중복 투찰&#39; 대전 학교 급식업체 입찰 비리 적발</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=453954" target="_top" class="line-height-4-x auto-fontA onload">대전시.충남도, A형 간염 확산방지 총력</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=453953" target="_top" class="line-height-4-x auto-fontA onload">농사현장도 점령한 외국 근로자</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=453952" target="_top" class="line-height-4-x auto-fontA onload">유원대 대학혁신지원사업에 선정돼 명예회복…자율개선대학 수준 지원금 받게 돼</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=453951" target="_top" class="line-height-4-x auto-fontA onload">외국인 여성 성매매 알선 무명배우 집유 2년</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=453950" target="_top" class="line-height-4-x auto-fontA onload">양승조 “독립유공자 예우, 시책 발굴.추진 노력으로 보답"</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=453948" target="_top" class="line-height-4-x auto-fontA onload">100억대 도박사이트 인출책 징역 1년</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=453946" target="_top" class="line-height-4-x auto-fontA onload">괴산군 사무관 뇌물수수 의혹 수사 확대</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=453944" target="_top" class="line-height-4-x auto-fontA onload">시속 187㎞ 과속 사고 낸 30대 집유 2년</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=453943" target="_top" class="line-height-4-x auto-fontA onload">대전버스노조 8일 파업 찬반투표</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=453942" target="_top" class="line-height-4-x auto-fontA onload">출소 넉 달 만에 전자발찌 차고 또 성폭행 40대 징역 18년</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=453941" target="_top" class="line-height-4-x auto-fontA onload">국민연금 보험료 체납 레스토랑 대표 집유</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=453939" target="_top" class="line-height-4-x auto-fontA onload">대전에 ‘ICT 공유주차시스템’ 도입</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=453938" target="_top" class="line-height-4-x auto-fontA onload">세종시 아동권리 보호·증진 힘 모은다</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=453937" target="_top" class="line-height-4-x auto-fontA onload">대전시, 산업부 바이오.3D프린팅 공모사업 선정</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=453935" target="_top" class="line-height-4-x auto-fontA onload">충북여성재단 연구결과 보고회</a></div>
		</div>
</div>

</div><script type="text/javascript">
<!--
$(document).ready(function(){
		
	$('#roll_27').slick({
		slidesToShow: 4,
		slidesToScroll: 4,
		arrows: true, // 화살표표시
		prevArrow: '<button type="button" class="photo-btn auto-prev"><i class="fa fa-angle-left fa-fw"></i><span class="sr-only">prev</span></button>', // 이전버튼
		nextArrow: '<button type="button" class="photo-btn auto-next"><i class="fa fa-angle-right fa-fw"></i><span class="sr-only">next</span></button>', // 다음버튼
		dots: false, // pager
		infinite: true, // 무한넘기기
		autoplay: true, // 자동전환
		autoplaySpeed: 3500, // 자동전환속도
		speed: 300, // 넘기는 속도
		draggable: false // 제스처(모바일용)
	});

});
//-->
</script>
			</div>
			<div class="dis-table-cell user-date">
				<!-- 최종편집 -->
				<div class="user-intro">UPDATED. 2019-05-07 13:38 (화) </div>
			</div>
		</div>
	</div>
	<!--// 자동박스 및 최종시간 -->
</div>
<!--// 메뉴 끝 -->

					<!--// 메뉴 -->

				</header>
				<!--// header -->

								<!-- container //-->
				<section id="user-container" class="posi-re text-left auto-pady-25 float-center width-1180">
					<!-- layer popup position  -->
					<div id="layer-popups" class="float-center width-1180"></div>
					
					<!-- 플로팅 좌우 HTML //-->
					<div class="posi-re float-center width-1180"><div id="floating_banner_left" class="view-aside left-wing" data-scroll="y" data-top-margin="5" data-duration="300">
<script language="javascript" src="http://adimg.wisenut.co.kr/common/js/amc/wiseAdSvc.pj?code=f73bcb5e874d61f138b1c11dd9faa1f4" type="text/javascript"></script></div>
<div id="floating_banner_right" class="view-aside right-wing" data-scroll="y" data-top-margin="5" data-duration="300">
<!-- AD Plus Script Start (동양일보 스카이배너 1타입) -->
<script language="javascript" src="http://adimg.wisenut.co.kr/common/js/amc/wiseAdSvc.pj?code=f73bcb5e874d61f138b1c11dd9faa1f4" type="text/javascript"></script></div>
</div>					<!--// 플로팅 좌우 HTML -->
<div class="float-center max-width-1180">
	
	<!-- 편집패널 //-->
	<div class="clearfix">
<center>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- 본문상단 -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:1180px;height:90px"
				 data-ad-client="ca-pub-8206893749037132"
				 data-ad-slot="6436304356"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</center>
	</div>
	<!--// 편집패널 -->

	<script type="text/javascript">
	// 기사면 상단 네비게이션 호출
	articleHeader.setScroll();
</script>

<!-- 기사면 상단 네비게이션 //-->
<div id="article-header-title" class="dis-none show-for-large">

	<!-- 이전/다음 기사 버튼 //-->
	<button type="button" onclick="javascript:articleHeader.move(
				'prev',
				'embargo_date',
				'1557142580_453942',
				'S1N2',
				'',
				'');" class="aht-btn prev" title="이전기사"><i class="fa fa-angle-left fa-fw"></i><span class="sr-only">이전</span></button>
	<button type="button" onclick="javascript:articleHeader.move(
				'next',
				'embargo_date',
				'1557142580_453942',
				'S1N2',
				'',
				'');" class="aht-btn next" title="다음기사"><i class="fa fa-angle-right fa-fw"></i><span class="sr-only">다음</span></button>
	<!--// 이전/다음 기사 버튼 -->

	<!-- 상단 컨텐츠 //-->
	<div class="aht-wrapper width-1180">
		<div class="aht-columns aht-logo"><a href="http://www.dynews.co.kr" alt="로고"><img src="/image/logo/printlogo_20180317115353.png" alt="동양일보 '이땅의 푸른 깃발'" /></a></div>
		<div class="aht-columns aht-title"><div class="aht-title-view">출소 넉 달 만에 전자발찌 차고 또 성폭행 40대 징역 18년</div></div>
		<div class="aht-columns aht-options">
			<ul class="info-options no-bullet">
				<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
				<li><button type="button" onclick="articlePrint('453942')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
				<li><button type="button" onclick="articleMail('453942')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
				<li class="fonts-option">
					<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
					<ul class="fonts-option-panel no-bullet">
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size15_1" value="font-size15" title="15px"> 
							<label for="font-size15_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size16_1" value="font-size16" title="16px"> 
							<label for="font-size16_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size17_1" value="font-size17" title="17px"> 
							<label for="font-size17_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size18_1" value="font-size18" title="18px"> 
							<label for="font-size18_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size19_1" value="font-size19" title="19px"> 
							<label for="font-size19_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size20_1" value="font-size20" title="20px"> 
							<label for="font-size20_1">가나다라마바사</label>
						</li>
					</ul>
				</li>
			</ul>
		</div>
	</div>
	<!--// 상단 컨텐츠 -->
</div>
<!--// 기사면 상단 네비게이션 -->

<!-- 기사본문 상단 //-->
<header class="article-view-header">
	<!-- root //-->	
	<nav class="article-head-nav auto-marbtm-10">
		<a href="/">HOME</a>
		<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_section_code=S1N2">사회</a>
					</nav>
	<!--// root -->
	
	<!-- 본문제목 //-->
	<header class="article-header-wrap">
		<div class="article-head-title">출소 넉 달 만에 전자발찌 차고 또 성폭행 40대 징역 18년</div>
	</header>
	<!--// 본문제목 -->

	<!-- head info //-->
	<section class="article-head-info">

		
		<!-- info //-->
		<div class="info-text">
			<ul class="no-bullet auto-marbtm-0 line-height-6">
				<li><i class="fa fa-user-o fa-fw"></i> 이도근</li>
				<li><i class="fa fa-clock-o fa-fw"></i> 승인 2019.05.06 20:36</li>
												<li>
					<i class="fa fa-commenting-o fa-fw"></i> 댓글 
						0					</li>
			</ul>
		</div>
		<!--// info -->

		<ul class="info-options no-bullet">
			<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
			<li><button type="button" onclick="articlePrint('453942')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
			<li><button type="button" onclick="articleMail('453942')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
			<li class="fonts-option">
				<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
				<ul class="fonts-option-panel no-bullet">
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size15_2" value="font-size15" title="15px"> 
						<label for="font-size15_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size16_2" value="font-size16" title="16px"> 
						<label for="font-size16_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size17_2" value="font-size17" title="17px"> 
						<label for="font-size17_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size18_2" value="font-size18" title="18px"> 
						<label for="font-size18_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size19_2" value="font-size19" title="19px"> 
						<label for="font-size19_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size20_2" value="font-size20" title="20px"> 
						<label for="font-size20_2">가나다라마바사</label>
					</li>
				</ul>
			</li>
			<!-- li><button type="button" class="options-btn has-tip" title="번역" data-open="article-lang" data-disable-hover="false" data-tooltip><i class="fa fa-language"></i></button></li -->
		</ul>

		<div class="reveal gray" id="article-sns" data-reveal>
			<header class="reveal-header">
				<div class="reveal-title">이 기사를 공유합니다</div>
			</header>
			<section class="reveal-container">
				<div class="article-sns-group">
								<button type="button" class="sns-btns" 				data-sharesns="facebook" 
				data-title="%EC%B6%9C%EC%86%8C%20%EB%84%89%20%EB%8B%AC%20%EB%A7%8C%EC%97%90%20%EC%A0%84%EC%9E%90%EB%B0%9C%EC%B0%8C%20%EC%B0%A8%EA%B3%A0%20%EB%98%90%20%EC%84%B1%ED%8F%AD%ED%96%89%2040%EB%8C%80%20%EC%A7%95%EC%97%AD%2018%EB%85%84" 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D453942" 
				data-desc="%28%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%20%EC%9D%B4%EB%8F%84%EA%B7%BC%20%EA%B8%B0%EC%9E%90%29%20%EC%84%B1%EB%B2%94%EC%A3%84%EB%A1%9C%2022%EB%85%84%EA%B0%84%20%EC%88%98%EA%B0%90%EC%83%9D%ED%99%9C%EC%9D%84%20%ED%96%88%EB%8D%98%2040%EB%8C%80%EA%B0%80%20%EC%B6%9C%EC%86%8C%204%EA%B0%9C%EC%9B%94%20%EB%A7%8C%EC%97%90%20%EC%9C%84%EC%B9%98%EC%B6%94%EC%A0%81%EC%A0%84%EC%9E%90%EC%9E%A5%EC%B9%98%28%EC%A0%84%EC%9E%90%EB%B0%9C%EC%B0%8C%29%EB%A5%BC%20%EB%B6%80%EC%B0%A9%ED%95%9C%20%EC%83%81%ED%83%9C%EC%97%90%EC%84%9C%20%EB%98%90%EB%8B%A4%EC%8B%9C%20%EC%84%B1%EB%B2%94%EC%A3%84%EB%A5%BC%20%EC%A0%80%EC%A7%88%EB%9F%AC%20%EC%A4%91%ED%98%95%20%EC%84%A0%EA%B3%A0%EB%A5%BC%20%EB%B0%9B%EC%95%98%EB%8B%A4.%EC%B2%AD%EC%A3%BC%EC%A7%80%EB%B2%95%20%ED%98%95%EC%82%AC11%EB%B6%80%28%EC%86%8C%EB%B3%91%EC%A7%84%20%EB%B6%80%EC%9E%A5%ED%8C%90%EC%82%AC%29%EB%8A%94%20%EC%84%B1%ED%8F%AD%EB%A0%A5%20%EB%B2%94%EC%A3%84%EC%9D%98%20%EC%B2%98%EB%B2%8C%20%EB%93%B1%EC%97%90%20%EA%B4%80%ED%95%9C%20%ED%8A%B9%EB%A1%80%EB%B2%95%20%EC%9C%84%EB%B0%98%20%ED%98%90%EC%9D%98%EB%A1%9C%20%EA%B5%AC%EC%86%8D%EA%B8%B0%EC%86%8C%20%EB%90%9C%20A%2843%29%EC%94%A8%EC%97%90%EA%B2%8C%20%EC%A7%95%EC%97%AD%2018%EB%85%84%EC%9D%84%20%EC%84%A0%EA%B3%A0%ED%96%88%EB%8B%A4%EA%B3%A0%206%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%20%EC%9E%AC%ED%8C%90%EB%B6%80%EB%8A%94%20A%EC%94%A8%EC%97%90%EA%B2%8C%2020%EB%85%84%EA%B0%84%20%EC%9C%84%EC%B9%98%EC%B6%94%EC%A0%81%EC%9E%A5%EC%B9%98%20%EB%B6%80%EC%B0%A9%EA%B3%BC%2010%EB%85%84%EA%B0%84%20%EC%8B%A0%EC%83%81%EC%A0%95%EB%B3%B4%20%EA%B3%B5%EA%B0%9C%2C%20%EC%95%84%EB%8F%99%C2%B7%EC%B2%AD%EC%86%8C%EB%85%84%20%EA%B4%80%EB%A0%A8%20%EA%B8%B0%EA%B4%80%20%EC%B7%A8%EC%97%85%EC%A0%9C%ED%95%9C%EB%8F%84%20%EB%AA%85%EB%A0%B9%ED%96%88%EB%8B%A4.A%EC%94%A8%EB%8A%94%20%EC%A7%80%EB%82%9C%202%EC%9B%94%2025%EC%9D%BC%20%EC%98%A4%ED%9B%84%20%EC%B2%AD%EC%A3%BC%EC%8B%9C%20%EC%84%9C%EC%9B%90%EA%B5%AC%20%ED%95%9C%20%EC%A3%BC%ED%83%9D%EC%97%90%20%EB%AC%B4%EB%8B%A8%20%EC%B9%A8%EC%9E%85%ED%95%B4%20%EC%A7%91%EC%A3%BC%EC%9D%B8%2060%EB%8C%80%20%EC%97%AC%EC%84%B1%EC%9D%84%20%ED%9D%89" 
				data-image="http://www.dynews.co.kr/image/logo/snslogo_20180317115353.jpg">
				<div class="sns-btn-icons facebook"><i class="icon-facebook"></i></div>페이스북			</button>
			<button type="button" class="sns-btns" 				data-sharesns="twitter" 
				data-title="%EC%B6%9C%EC%86%8C%20%EB%84%89%20%EB%8B%AC%20%EB%A7%8C%EC%97%90%20%EC%A0%84%EC%9E%90%EB%B0%9C%EC%B0%8C%20%EC%B0%A8%EA%B3%A0%20%EB%98%90%20%EC%84%B1%ED%8F%AD%ED%96%89%2040%EB%8C%80%20%EC%A7%95%EC%97%AD%2018%EB%85%84" 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D453942" 
				data-desc="%28%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%20%EC%9D%B4%EB%8F%84%EA%B7%BC%20%EA%B8%B0%EC%9E%90%29%20%EC%84%B1%EB%B2%94%EC%A3%84%EB%A1%9C%2022%EB%85%84%EA%B0%84%20%EC%88%98%EA%B0%90%EC%83%9D%ED%99%9C%EC%9D%84%20%ED%96%88%EB%8D%98%2040%EB%8C%80%EA%B0%80%20%EC%B6%9C%EC%86%8C%204%EA%B0%9C%EC%9B%94%20%EB%A7%8C%EC%97%90%20%EC%9C%84%EC%B9%98%EC%B6%94%EC%A0%81%EC%A0%84%EC%9E%90%EC%9E%A5%EC%B9%98%28%EC%A0%84%EC%9E%90%EB%B0%9C%EC%B0%8C%29%EB%A5%BC%20%EB%B6%80%EC%B0%A9%ED%95%9C%20%EC%83%81%ED%83%9C%EC%97%90%EC%84%9C%20%EB%98%90%EB%8B%A4%EC%8B%9C%20%EC%84%B1%EB%B2%94%EC%A3%84%EB%A5%BC%20%EC%A0%80%EC%A7%88%EB%9F%AC%20%EC%A4%91%ED%98%95%20%EC%84%A0%EA%B3%A0%EB%A5%BC%20%EB%B0%9B%EC%95%98%EB%8B%A4.%EC%B2%AD%EC%A3%BC%EC%A7%80%EB%B2%95%20%ED%98%95%EC%82%AC11%EB%B6%80%28%EC%86%8C%EB%B3%91%EC%A7%84%20%EB%B6%80%EC%9E%A5%ED%8C%90%EC%82%AC%29%EB%8A%94%20%EC%84%B1%ED%8F%AD%EB%A0%A5%20%EB%B2%94%EC%A3%84%EC%9D%98%20%EC%B2%98%EB%B2%8C%20%EB%93%B1%EC%97%90%20%EA%B4%80%ED%95%9C%20%ED%8A%B9%EB%A1%80%EB%B2%95%20%EC%9C%84%EB%B0%98%20%ED%98%90%EC%9D%98%EB%A1%9C%20%EA%B5%AC%EC%86%8D%EA%B8%B0%EC%86%8C%20%EB%90%9C%20A%2843%29%EC%94%A8%EC%97%90%EA%B2%8C%20%EC%A7%95%EC%97%AD%2018%EB%85%84%EC%9D%84%20%EC%84%A0%EA%B3%A0%ED%96%88%EB%8B%A4%EA%B3%A0%206%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%20%EC%9E%AC%ED%8C%90%EB%B6%80%EB%8A%94%20A%EC%94%A8%EC%97%90%EA%B2%8C%2020%EB%85%84%EA%B0%84%20%EC%9C%84%EC%B9%98%EC%B6%94%EC%A0%81%EC%9E%A5%EC%B9%98%20%EB%B6%80%EC%B0%A9%EA%B3%BC%2010%EB%85%84%EA%B0%84%20%EC%8B%A0%EC%83%81%EC%A0%95%EB%B3%B4%20%EA%B3%B5%EA%B0%9C%2C%20%EC%95%84%EB%8F%99%C2%B7%EC%B2%AD%EC%86%8C%EB%85%84%20%EA%B4%80%EB%A0%A8%20%EA%B8%B0%EA%B4%80%20%EC%B7%A8%EC%97%85%EC%A0%9C%ED%95%9C%EB%8F%84%20%EB%AA%85%EB%A0%B9%ED%96%88%EB%8B%A4.A%EC%94%A8%EB%8A%94%20%EC%A7%80%EB%82%9C%202%EC%9B%94%2025%EC%9D%BC%20%EC%98%A4%ED%9B%84%20%EC%B2%AD%EC%A3%BC%EC%8B%9C%20%EC%84%9C%EC%9B%90%EA%B5%AC%20%ED%95%9C%20%EC%A3%BC%ED%83%9D%EC%97%90%20%EB%AC%B4%EB%8B%A8%20%EC%B9%A8%EC%9E%85%ED%95%B4%20%EC%A7%91%EC%A3%BC%EC%9D%B8%2060%EB%8C%80%20%EC%97%AC%EC%84%B1%EC%9D%84%20%ED%9D%89" 
				data-image="http://www.dynews.co.kr/image/logo/snslogo_20180317115353.jpg">
				<div class="sns-btn-icons twitter"><i class="icon-twitter"></i></div>트위터			</button>
			<button type="button" class="sns-btns" 				data-sharesns="story" 
				data-title="%EC%B6%9C%EC%86%8C%20%EB%84%89%20%EB%8B%AC%20%EB%A7%8C%EC%97%90%20%EC%A0%84%EC%9E%90%EB%B0%9C%EC%B0%8C%20%EC%B0%A8%EA%B3%A0%20%EB%98%90%20%EC%84%B1%ED%8F%AD%ED%96%89%2040%EB%8C%80%20%EC%A7%95%EC%97%AD%2018%EB%85%84" 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D453942" 
				data-desc="%28%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%20%EC%9D%B4%EB%8F%84%EA%B7%BC%20%EA%B8%B0%EC%9E%90%29%20%EC%84%B1%EB%B2%94%EC%A3%84%EB%A1%9C%2022%EB%85%84%EA%B0%84%20%EC%88%98%EA%B0%90%EC%83%9D%ED%99%9C%EC%9D%84%20%ED%96%88%EB%8D%98%2040%EB%8C%80%EA%B0%80%20%EC%B6%9C%EC%86%8C%204%EA%B0%9C%EC%9B%94%20%EB%A7%8C%EC%97%90%20%EC%9C%84%EC%B9%98%EC%B6%94%EC%A0%81%EC%A0%84%EC%9E%90%EC%9E%A5%EC%B9%98%28%EC%A0%84%EC%9E%90%EB%B0%9C%EC%B0%8C%29%EB%A5%BC%20%EB%B6%80%EC%B0%A9%ED%95%9C%20%EC%83%81%ED%83%9C%EC%97%90%EC%84%9C%20%EB%98%90%EB%8B%A4%EC%8B%9C%20%EC%84%B1%EB%B2%94%EC%A3%84%EB%A5%BC%20%EC%A0%80%EC%A7%88%EB%9F%AC%20%EC%A4%91%ED%98%95%20%EC%84%A0%EA%B3%A0%EB%A5%BC%20%EB%B0%9B%EC%95%98%EB%8B%A4.%EC%B2%AD%EC%A3%BC%EC%A7%80%EB%B2%95%20%ED%98%95%EC%82%AC11%EB%B6%80%28%EC%86%8C%EB%B3%91%EC%A7%84%20%EB%B6%80%EC%9E%A5%ED%8C%90%EC%82%AC%29%EB%8A%94%20%EC%84%B1%ED%8F%AD%EB%A0%A5%20%EB%B2%94%EC%A3%84%EC%9D%98%20%EC%B2%98%EB%B2%8C%20%EB%93%B1%EC%97%90%20%EA%B4%80%ED%95%9C%20%ED%8A%B9%EB%A1%80%EB%B2%95%20%EC%9C%84%EB%B0%98%20%ED%98%90%EC%9D%98%EB%A1%9C%20%EA%B5%AC%EC%86%8D%EA%B8%B0%EC%86%8C%20%EB%90%9C%20A%2843%29%EC%94%A8%EC%97%90%EA%B2%8C%20%EC%A7%95%EC%97%AD%2018%EB%85%84%EC%9D%84%20%EC%84%A0%EA%B3%A0%ED%96%88%EB%8B%A4%EA%B3%A0%206%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%20%EC%9E%AC%ED%8C%90%EB%B6%80%EB%8A%94%20A%EC%94%A8%EC%97%90%EA%B2%8C%2020%EB%85%84%EA%B0%84%20%EC%9C%84%EC%B9%98%EC%B6%94%EC%A0%81%EC%9E%A5%EC%B9%98%20%EB%B6%80%EC%B0%A9%EA%B3%BC%2010%EB%85%84%EA%B0%84%20%EC%8B%A0%EC%83%81%EC%A0%95%EB%B3%B4%20%EA%B3%B5%EA%B0%9C%2C%20%EC%95%84%EB%8F%99%C2%B7%EC%B2%AD%EC%86%8C%EB%85%84%20%EA%B4%80%EB%A0%A8%20%EA%B8%B0%EA%B4%80%20%EC%B7%A8%EC%97%85%EC%A0%9C%ED%95%9C%EB%8F%84%20%EB%AA%85%EB%A0%B9%ED%96%88%EB%8B%A4.A%EC%94%A8%EB%8A%94%20%EC%A7%80%EB%82%9C%202%EC%9B%94%2025%EC%9D%BC%20%EC%98%A4%ED%9B%84%20%EC%B2%AD%EC%A3%BC%EC%8B%9C%20%EC%84%9C%EC%9B%90%EA%B5%AC%20%ED%95%9C%20%EC%A3%BC%ED%83%9D%EC%97%90%20%EB%AC%B4%EB%8B%A8%20%EC%B9%A8%EC%9E%85%ED%95%B4%20%EC%A7%91%EC%A3%BC%EC%9D%B8%2060%EB%8C%80%20%EC%97%AC%EC%84%B1%EC%9D%84%20%ED%9D%89" 
				data-image="http://www.dynews.co.kr/image/logo/snslogo_20180317115353.jpg">
				<div class="sns-btn-icons story"><i class="icon-story"></i></div>카카오스토리			</button>
			<button type="button" class="sns-btns" 				data-sharesns="google" 
				data-title="%EC%B6%9C%EC%86%8C%20%EB%84%89%20%EB%8B%AC%20%EB%A7%8C%EC%97%90%20%EC%A0%84%EC%9E%90%EB%B0%9C%EC%B0%8C%20%EC%B0%A8%EA%B3%A0%20%EB%98%90%20%EC%84%B1%ED%8F%AD%ED%96%89%2040%EB%8C%80%20%EC%A7%95%EC%97%AD%2018%EB%85%84" 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D453942" 
				data-desc="%28%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%20%EC%9D%B4%EB%8F%84%EA%B7%BC%20%EA%B8%B0%EC%9E%90%29%20%EC%84%B1%EB%B2%94%EC%A3%84%EB%A1%9C%2022%EB%85%84%EA%B0%84%20%EC%88%98%EA%B0%90%EC%83%9D%ED%99%9C%EC%9D%84%20%ED%96%88%EB%8D%98%2040%EB%8C%80%EA%B0%80%20%EC%B6%9C%EC%86%8C%204%EA%B0%9C%EC%9B%94%20%EB%A7%8C%EC%97%90%20%EC%9C%84%EC%B9%98%EC%B6%94%EC%A0%81%EC%A0%84%EC%9E%90%EC%9E%A5%EC%B9%98%28%EC%A0%84%EC%9E%90%EB%B0%9C%EC%B0%8C%29%EB%A5%BC%20%EB%B6%80%EC%B0%A9%ED%95%9C%20%EC%83%81%ED%83%9C%EC%97%90%EC%84%9C%20%EB%98%90%EB%8B%A4%EC%8B%9C%20%EC%84%B1%EB%B2%94%EC%A3%84%EB%A5%BC%20%EC%A0%80%EC%A7%88%EB%9F%AC%20%EC%A4%91%ED%98%95%20%EC%84%A0%EA%B3%A0%EB%A5%BC%20%EB%B0%9B%EC%95%98%EB%8B%A4.%EC%B2%AD%EC%A3%BC%EC%A7%80%EB%B2%95%20%ED%98%95%EC%82%AC11%EB%B6%80%28%EC%86%8C%EB%B3%91%EC%A7%84%20%EB%B6%80%EC%9E%A5%ED%8C%90%EC%82%AC%29%EB%8A%94%20%EC%84%B1%ED%8F%AD%EB%A0%A5%20%EB%B2%94%EC%A3%84%EC%9D%98%20%EC%B2%98%EB%B2%8C%20%EB%93%B1%EC%97%90%20%EA%B4%80%ED%95%9C%20%ED%8A%B9%EB%A1%80%EB%B2%95%20%EC%9C%84%EB%B0%98%20%ED%98%90%EC%9D%98%EB%A1%9C%20%EA%B5%AC%EC%86%8D%EA%B8%B0%EC%86%8C%20%EB%90%9C%20A%2843%29%EC%94%A8%EC%97%90%EA%B2%8C%20%EC%A7%95%EC%97%AD%2018%EB%85%84%EC%9D%84%20%EC%84%A0%EA%B3%A0%ED%96%88%EB%8B%A4%EA%B3%A0%206%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%20%EC%9E%AC%ED%8C%90%EB%B6%80%EB%8A%94%20A%EC%94%A8%EC%97%90%EA%B2%8C%2020%EB%85%84%EA%B0%84%20%EC%9C%84%EC%B9%98%EC%B6%94%EC%A0%81%EC%9E%A5%EC%B9%98%20%EB%B6%80%EC%B0%A9%EA%B3%BC%2010%EB%85%84%EA%B0%84%20%EC%8B%A0%EC%83%81%EC%A0%95%EB%B3%B4%20%EA%B3%B5%EA%B0%9C%2C%20%EC%95%84%EB%8F%99%C2%B7%EC%B2%AD%EC%86%8C%EB%85%84%20%EA%B4%80%EB%A0%A8%20%EA%B8%B0%EA%B4%80%20%EC%B7%A8%EC%97%85%EC%A0%9C%ED%95%9C%EB%8F%84%20%EB%AA%85%EB%A0%B9%ED%96%88%EB%8B%A4.A%EC%94%A8%EB%8A%94%20%EC%A7%80%EB%82%9C%202%EC%9B%94%2025%EC%9D%BC%20%EC%98%A4%ED%9B%84%20%EC%B2%AD%EC%A3%BC%EC%8B%9C%20%EC%84%9C%EC%9B%90%EA%B5%AC%20%ED%95%9C%20%EC%A3%BC%ED%83%9D%EC%97%90%20%EB%AC%B4%EB%8B%A8%20%EC%B9%A8%EC%9E%85%ED%95%B4%20%EC%A7%91%EC%A3%BC%EC%9D%B8%2060%EB%8C%80%20%EC%97%AC%EC%84%B1%EC%9D%84%20%ED%9D%89" 
				data-image="http://www.dynews.co.kr/image/logo/snslogo_20180317115353.jpg">
				<div class="sns-btn-icons google"><i class="icon-google"></i></div>구글+			</button>
			<button type="button" class="sns-btns" 				data-sharesns="band" 
				data-title="%EC%B6%9C%EC%86%8C%20%EB%84%89%20%EB%8B%AC%20%EB%A7%8C%EC%97%90%20%EC%A0%84%EC%9E%90%EB%B0%9C%EC%B0%8C%20%EC%B0%A8%EA%B3%A0%20%EB%98%90%20%EC%84%B1%ED%8F%AD%ED%96%89%2040%EB%8C%80%20%EC%A7%95%EC%97%AD%2018%EB%85%84" 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D453942" 
				data-desc="%28%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%20%EC%9D%B4%EB%8F%84%EA%B7%BC%20%EA%B8%B0%EC%9E%90%29%20%EC%84%B1%EB%B2%94%EC%A3%84%EB%A1%9C%2022%EB%85%84%EA%B0%84%20%EC%88%98%EA%B0%90%EC%83%9D%ED%99%9C%EC%9D%84%20%ED%96%88%EB%8D%98%2040%EB%8C%80%EA%B0%80%20%EC%B6%9C%EC%86%8C%204%EA%B0%9C%EC%9B%94%20%EB%A7%8C%EC%97%90%20%EC%9C%84%EC%B9%98%EC%B6%94%EC%A0%81%EC%A0%84%EC%9E%90%EC%9E%A5%EC%B9%98%28%EC%A0%84%EC%9E%90%EB%B0%9C%EC%B0%8C%29%EB%A5%BC%20%EB%B6%80%EC%B0%A9%ED%95%9C%20%EC%83%81%ED%83%9C%EC%97%90%EC%84%9C%20%EB%98%90%EB%8B%A4%EC%8B%9C%20%EC%84%B1%EB%B2%94%EC%A3%84%EB%A5%BC%20%EC%A0%80%EC%A7%88%EB%9F%AC%20%EC%A4%91%ED%98%95%20%EC%84%A0%EA%B3%A0%EB%A5%BC%20%EB%B0%9B%EC%95%98%EB%8B%A4.%EC%B2%AD%EC%A3%BC%EC%A7%80%EB%B2%95%20%ED%98%95%EC%82%AC11%EB%B6%80%28%EC%86%8C%EB%B3%91%EC%A7%84%20%EB%B6%80%EC%9E%A5%ED%8C%90%EC%82%AC%29%EB%8A%94%20%EC%84%B1%ED%8F%AD%EB%A0%A5%20%EB%B2%94%EC%A3%84%EC%9D%98%20%EC%B2%98%EB%B2%8C%20%EB%93%B1%EC%97%90%20%EA%B4%80%ED%95%9C%20%ED%8A%B9%EB%A1%80%EB%B2%95%20%EC%9C%84%EB%B0%98%20%ED%98%90%EC%9D%98%EB%A1%9C%20%EA%B5%AC%EC%86%8D%EA%B8%B0%EC%86%8C%20%EB%90%9C%20A%2843%29%EC%94%A8%EC%97%90%EA%B2%8C%20%EC%A7%95%EC%97%AD%2018%EB%85%84%EC%9D%84%20%EC%84%A0%EA%B3%A0%ED%96%88%EB%8B%A4%EA%B3%A0%206%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%20%EC%9E%AC%ED%8C%90%EB%B6%80%EB%8A%94%20A%EC%94%A8%EC%97%90%EA%B2%8C%2020%EB%85%84%EA%B0%84%20%EC%9C%84%EC%B9%98%EC%B6%94%EC%A0%81%EC%9E%A5%EC%B9%98%20%EB%B6%80%EC%B0%A9%EA%B3%BC%2010%EB%85%84%EA%B0%84%20%EC%8B%A0%EC%83%81%EC%A0%95%EB%B3%B4%20%EA%B3%B5%EA%B0%9C%2C%20%EC%95%84%EB%8F%99%C2%B7%EC%B2%AD%EC%86%8C%EB%85%84%20%EA%B4%80%EB%A0%A8%20%EA%B8%B0%EA%B4%80%20%EC%B7%A8%EC%97%85%EC%A0%9C%ED%95%9C%EB%8F%84%20%EB%AA%85%EB%A0%B9%ED%96%88%EB%8B%A4.A%EC%94%A8%EB%8A%94%20%EC%A7%80%EB%82%9C%202%EC%9B%94%2025%EC%9D%BC%20%EC%98%A4%ED%9B%84%20%EC%B2%AD%EC%A3%BC%EC%8B%9C%20%EC%84%9C%EC%9B%90%EA%B5%AC%20%ED%95%9C%20%EC%A3%BC%ED%83%9D%EC%97%90%20%EB%AC%B4%EB%8B%A8%20%EC%B9%A8%EC%9E%85%ED%95%B4%20%EC%A7%91%EC%A3%BC%EC%9D%B8%2060%EB%8C%80%20%EC%97%AC%EC%84%B1%EC%9D%84%20%ED%9D%89" 
				data-image="http://www.dynews.co.kr/image/logo/snslogo_20180317115353.jpg">
				<div class="sns-btn-icons band"><i class="icon-band"></i></div>네이버밴드			</button>
			<button type="button" class="sns-btns" 				data-sharesns="blog" 
				data-title="%EC%B6%9C%EC%86%8C%20%EB%84%89%20%EB%8B%AC%20%EB%A7%8C%EC%97%90%20%EC%A0%84%EC%9E%90%EB%B0%9C%EC%B0%8C%20%EC%B0%A8%EA%B3%A0%20%EB%98%90%20%EC%84%B1%ED%8F%AD%ED%96%89%2040%EB%8C%80%20%EC%A7%95%EC%97%AD%2018%EB%85%84" 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D453942" 
				data-desc="%28%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%20%EC%9D%B4%EB%8F%84%EA%B7%BC%20%EA%B8%B0%EC%9E%90%29%20%EC%84%B1%EB%B2%94%EC%A3%84%EB%A1%9C%2022%EB%85%84%EA%B0%84%20%EC%88%98%EA%B0%90%EC%83%9D%ED%99%9C%EC%9D%84%20%ED%96%88%EB%8D%98%2040%EB%8C%80%EA%B0%80%20%EC%B6%9C%EC%86%8C%204%EA%B0%9C%EC%9B%94%20%EB%A7%8C%EC%97%90%20%EC%9C%84%EC%B9%98%EC%B6%94%EC%A0%81%EC%A0%84%EC%9E%90%EC%9E%A5%EC%B9%98%28%EC%A0%84%EC%9E%90%EB%B0%9C%EC%B0%8C%29%EB%A5%BC%20%EB%B6%80%EC%B0%A9%ED%95%9C%20%EC%83%81%ED%83%9C%EC%97%90%EC%84%9C%20%EB%98%90%EB%8B%A4%EC%8B%9C%20%EC%84%B1%EB%B2%94%EC%A3%84%EB%A5%BC%20%EC%A0%80%EC%A7%88%EB%9F%AC%20%EC%A4%91%ED%98%95%20%EC%84%A0%EA%B3%A0%EB%A5%BC%20%EB%B0%9B%EC%95%98%EB%8B%A4.%EC%B2%AD%EC%A3%BC%EC%A7%80%EB%B2%95%20%ED%98%95%EC%82%AC11%EB%B6%80%28%EC%86%8C%EB%B3%91%EC%A7%84%20%EB%B6%80%EC%9E%A5%ED%8C%90%EC%82%AC%29%EB%8A%94%20%EC%84%B1%ED%8F%AD%EB%A0%A5%20%EB%B2%94%EC%A3%84%EC%9D%98%20%EC%B2%98%EB%B2%8C%20%EB%93%B1%EC%97%90%20%EA%B4%80%ED%95%9C%20%ED%8A%B9%EB%A1%80%EB%B2%95%20%EC%9C%84%EB%B0%98%20%ED%98%90%EC%9D%98%EB%A1%9C%20%EA%B5%AC%EC%86%8D%EA%B8%B0%EC%86%8C%20%EB%90%9C%20A%2843%29%EC%94%A8%EC%97%90%EA%B2%8C%20%EC%A7%95%EC%97%AD%2018%EB%85%84%EC%9D%84%20%EC%84%A0%EA%B3%A0%ED%96%88%EB%8B%A4%EA%B3%A0%206%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%20%EC%9E%AC%ED%8C%90%EB%B6%80%EB%8A%94%20A%EC%94%A8%EC%97%90%EA%B2%8C%2020%EB%85%84%EA%B0%84%20%EC%9C%84%EC%B9%98%EC%B6%94%EC%A0%81%EC%9E%A5%EC%B9%98%20%EB%B6%80%EC%B0%A9%EA%B3%BC%2010%EB%85%84%EA%B0%84%20%EC%8B%A0%EC%83%81%EC%A0%95%EB%B3%B4%20%EA%B3%B5%EA%B0%9C%2C%20%EC%95%84%EB%8F%99%C2%B7%EC%B2%AD%EC%86%8C%EB%85%84%20%EA%B4%80%EB%A0%A8%20%EA%B8%B0%EA%B4%80%20%EC%B7%A8%EC%97%85%EC%A0%9C%ED%95%9C%EB%8F%84%20%EB%AA%85%EB%A0%B9%ED%96%88%EB%8B%A4.A%EC%94%A8%EB%8A%94%20%EC%A7%80%EB%82%9C%202%EC%9B%94%2025%EC%9D%BC%20%EC%98%A4%ED%9B%84%20%EC%B2%AD%EC%A3%BC%EC%8B%9C%20%EC%84%9C%EC%9B%90%EA%B5%AC%20%ED%95%9C%20%EC%A3%BC%ED%83%9D%EC%97%90%20%EB%AC%B4%EB%8B%A8%20%EC%B9%A8%EC%9E%85%ED%95%B4%20%EC%A7%91%EC%A3%BC%EC%9D%B8%2060%EB%8C%80%20%EC%97%AC%EC%84%B1%EC%9D%84%20%ED%9D%89" 
				data-image="http://www.dynews.co.kr/image/logo/snslogo_20180317115353.jpg">
				<div class="sns-btn-icons blog"><i class="icon-blog"></i></div>네이버블로그			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pholar" 
				data-title="%EC%B6%9C%EC%86%8C%20%EB%84%89%20%EB%8B%AC%20%EB%A7%8C%EC%97%90%20%EC%A0%84%EC%9E%90%EB%B0%9C%EC%B0%8C%20%EC%B0%A8%EA%B3%A0%20%EB%98%90%20%EC%84%B1%ED%8F%AD%ED%96%89%2040%EB%8C%80%20%EC%A7%95%EC%97%AD%2018%EB%85%84" 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D453942" 
				data-desc="%28%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%20%EC%9D%B4%EB%8F%84%EA%B7%BC%20%EA%B8%B0%EC%9E%90%29%20%EC%84%B1%EB%B2%94%EC%A3%84%EB%A1%9C%2022%EB%85%84%EA%B0%84%20%EC%88%98%EA%B0%90%EC%83%9D%ED%99%9C%EC%9D%84%20%ED%96%88%EB%8D%98%2040%EB%8C%80%EA%B0%80%20%EC%B6%9C%EC%86%8C%204%EA%B0%9C%EC%9B%94%20%EB%A7%8C%EC%97%90%20%EC%9C%84%EC%B9%98%EC%B6%94%EC%A0%81%EC%A0%84%EC%9E%90%EC%9E%A5%EC%B9%98%28%EC%A0%84%EC%9E%90%EB%B0%9C%EC%B0%8C%29%EB%A5%BC%20%EB%B6%80%EC%B0%A9%ED%95%9C%20%EC%83%81%ED%83%9C%EC%97%90%EC%84%9C%20%EB%98%90%EB%8B%A4%EC%8B%9C%20%EC%84%B1%EB%B2%94%EC%A3%84%EB%A5%BC%20%EC%A0%80%EC%A7%88%EB%9F%AC%20%EC%A4%91%ED%98%95%20%EC%84%A0%EA%B3%A0%EB%A5%BC%20%EB%B0%9B%EC%95%98%EB%8B%A4.%EC%B2%AD%EC%A3%BC%EC%A7%80%EB%B2%95%20%ED%98%95%EC%82%AC11%EB%B6%80%28%EC%86%8C%EB%B3%91%EC%A7%84%20%EB%B6%80%EC%9E%A5%ED%8C%90%EC%82%AC%29%EB%8A%94%20%EC%84%B1%ED%8F%AD%EB%A0%A5%20%EB%B2%94%EC%A3%84%EC%9D%98%20%EC%B2%98%EB%B2%8C%20%EB%93%B1%EC%97%90%20%EA%B4%80%ED%95%9C%20%ED%8A%B9%EB%A1%80%EB%B2%95%20%EC%9C%84%EB%B0%98%20%ED%98%90%EC%9D%98%EB%A1%9C%20%EA%B5%AC%EC%86%8D%EA%B8%B0%EC%86%8C%20%EB%90%9C%20A%2843%29%EC%94%A8%EC%97%90%EA%B2%8C%20%EC%A7%95%EC%97%AD%2018%EB%85%84%EC%9D%84%20%EC%84%A0%EA%B3%A0%ED%96%88%EB%8B%A4%EA%B3%A0%206%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%20%EC%9E%AC%ED%8C%90%EB%B6%80%EB%8A%94%20A%EC%94%A8%EC%97%90%EA%B2%8C%2020%EB%85%84%EA%B0%84%20%EC%9C%84%EC%B9%98%EC%B6%94%EC%A0%81%EC%9E%A5%EC%B9%98%20%EB%B6%80%EC%B0%A9%EA%B3%BC%2010%EB%85%84%EA%B0%84%20%EC%8B%A0%EC%83%81%EC%A0%95%EB%B3%B4%20%EA%B3%B5%EA%B0%9C%2C%20%EC%95%84%EB%8F%99%C2%B7%EC%B2%AD%EC%86%8C%EB%85%84%20%EA%B4%80%EB%A0%A8%20%EA%B8%B0%EA%B4%80%20%EC%B7%A8%EC%97%85%EC%A0%9C%ED%95%9C%EB%8F%84%20%EB%AA%85%EB%A0%B9%ED%96%88%EB%8B%A4.A%EC%94%A8%EB%8A%94%20%EC%A7%80%EB%82%9C%202%EC%9B%94%2025%EC%9D%BC%20%EC%98%A4%ED%9B%84%20%EC%B2%AD%EC%A3%BC%EC%8B%9C%20%EC%84%9C%EC%9B%90%EA%B5%AC%20%ED%95%9C%20%EC%A3%BC%ED%83%9D%EC%97%90%20%EB%AC%B4%EB%8B%A8%20%EC%B9%A8%EC%9E%85%ED%95%B4%20%EC%A7%91%EC%A3%BC%EC%9D%B8%2060%EB%8C%80%20%EC%97%AC%EC%84%B1%EC%9D%84%20%ED%9D%89" 
				data-image="http://www.dynews.co.kr/image/logo/snslogo_20180317115353.jpg">
				<div class="sns-btn-icons pholar"><i class="icon-pholar"></i></div>네이버폴라			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pinterest" 
				data-title="%EC%B6%9C%EC%86%8C%20%EB%84%89%20%EB%8B%AC%20%EB%A7%8C%EC%97%90%20%EC%A0%84%EC%9E%90%EB%B0%9C%EC%B0%8C%20%EC%B0%A8%EA%B3%A0%20%EB%98%90%20%EC%84%B1%ED%8F%AD%ED%96%89%2040%EB%8C%80%20%EC%A7%95%EC%97%AD%2018%EB%85%84" 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D453942" 
				data-desc="%28%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%20%EC%9D%B4%EB%8F%84%EA%B7%BC%20%EA%B8%B0%EC%9E%90%29%20%EC%84%B1%EB%B2%94%EC%A3%84%EB%A1%9C%2022%EB%85%84%EA%B0%84%20%EC%88%98%EA%B0%90%EC%83%9D%ED%99%9C%EC%9D%84%20%ED%96%88%EB%8D%98%2040%EB%8C%80%EA%B0%80%20%EC%B6%9C%EC%86%8C%204%EA%B0%9C%EC%9B%94%20%EB%A7%8C%EC%97%90%20%EC%9C%84%EC%B9%98%EC%B6%94%EC%A0%81%EC%A0%84%EC%9E%90%EC%9E%A5%EC%B9%98%28%EC%A0%84%EC%9E%90%EB%B0%9C%EC%B0%8C%29%EB%A5%BC%20%EB%B6%80%EC%B0%A9%ED%95%9C%20%EC%83%81%ED%83%9C%EC%97%90%EC%84%9C%20%EB%98%90%EB%8B%A4%EC%8B%9C%20%EC%84%B1%EB%B2%94%EC%A3%84%EB%A5%BC%20%EC%A0%80%EC%A7%88%EB%9F%AC%20%EC%A4%91%ED%98%95%20%EC%84%A0%EA%B3%A0%EB%A5%BC%20%EB%B0%9B%EC%95%98%EB%8B%A4.%EC%B2%AD%EC%A3%BC%EC%A7%80%EB%B2%95%20%ED%98%95%EC%82%AC11%EB%B6%80%28%EC%86%8C%EB%B3%91%EC%A7%84%20%EB%B6%80%EC%9E%A5%ED%8C%90%EC%82%AC%29%EB%8A%94%20%EC%84%B1%ED%8F%AD%EB%A0%A5%20%EB%B2%94%EC%A3%84%EC%9D%98%20%EC%B2%98%EB%B2%8C%20%EB%93%B1%EC%97%90%20%EA%B4%80%ED%95%9C%20%ED%8A%B9%EB%A1%80%EB%B2%95%20%EC%9C%84%EB%B0%98%20%ED%98%90%EC%9D%98%EB%A1%9C%20%EA%B5%AC%EC%86%8D%EA%B8%B0%EC%86%8C%20%EB%90%9C%20A%2843%29%EC%94%A8%EC%97%90%EA%B2%8C%20%EC%A7%95%EC%97%AD%2018%EB%85%84%EC%9D%84%20%EC%84%A0%EA%B3%A0%ED%96%88%EB%8B%A4%EA%B3%A0%206%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%20%EC%9E%AC%ED%8C%90%EB%B6%80%EB%8A%94%20A%EC%94%A8%EC%97%90%EA%B2%8C%2020%EB%85%84%EA%B0%84%20%EC%9C%84%EC%B9%98%EC%B6%94%EC%A0%81%EC%9E%A5%EC%B9%98%20%EB%B6%80%EC%B0%A9%EA%B3%BC%2010%EB%85%84%EA%B0%84%20%EC%8B%A0%EC%83%81%EC%A0%95%EB%B3%B4%20%EA%B3%B5%EA%B0%9C%2C%20%EC%95%84%EB%8F%99%C2%B7%EC%B2%AD%EC%86%8C%EB%85%84%20%EA%B4%80%EB%A0%A8%20%EA%B8%B0%EA%B4%80%20%EC%B7%A8%EC%97%85%EC%A0%9C%ED%95%9C%EB%8F%84%20%EB%AA%85%EB%A0%B9%ED%96%88%EB%8B%A4.A%EC%94%A8%EB%8A%94%20%EC%A7%80%EB%82%9C%202%EC%9B%94%2025%EC%9D%BC%20%EC%98%A4%ED%9B%84%20%EC%B2%AD%EC%A3%BC%EC%8B%9C%20%EC%84%9C%EC%9B%90%EA%B5%AC%20%ED%95%9C%20%EC%A3%BC%ED%83%9D%EC%97%90%20%EB%AC%B4%EB%8B%A8%20%EC%B9%A8%EC%9E%85%ED%95%B4%20%EC%A7%91%EC%A3%BC%EC%9D%B8%2060%EB%8C%80%20%EC%97%AC%EC%84%B1%EC%9D%84%20%ED%9D%89" 
				data-image="http://www.dynews.co.kr/image/logo/snslogo_20180317115353.jpg">
				<div class="sns-btn-icons pinterest"><i class="icon-pinterest"></i></div>핀터레스트			</button>
			<button type="button" class="sns-btns" id='sns-url-copy-button'				data-sharesns="http" 
				data-title="%EC%B6%9C%EC%86%8C%20%EB%84%89%20%EB%8B%AC%20%EB%A7%8C%EC%97%90%20%EC%A0%84%EC%9E%90%EB%B0%9C%EC%B0%8C%20%EC%B0%A8%EA%B3%A0%20%EB%98%90%20%EC%84%B1%ED%8F%AD%ED%96%89%2040%EB%8C%80%20%EC%A7%95%EC%97%AD%2018%EB%85%84" 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D453942" 
				data-desc="%28%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%20%EC%9D%B4%EB%8F%84%EA%B7%BC%20%EA%B8%B0%EC%9E%90%29%20%EC%84%B1%EB%B2%94%EC%A3%84%EB%A1%9C%2022%EB%85%84%EA%B0%84%20%EC%88%98%EA%B0%90%EC%83%9D%ED%99%9C%EC%9D%84%20%ED%96%88%EB%8D%98%2040%EB%8C%80%EA%B0%80%20%EC%B6%9C%EC%86%8C%204%EA%B0%9C%EC%9B%94%20%EB%A7%8C%EC%97%90%20%EC%9C%84%EC%B9%98%EC%B6%94%EC%A0%81%EC%A0%84%EC%9E%90%EC%9E%A5%EC%B9%98%28%EC%A0%84%EC%9E%90%EB%B0%9C%EC%B0%8C%29%EB%A5%BC%20%EB%B6%80%EC%B0%A9%ED%95%9C%20%EC%83%81%ED%83%9C%EC%97%90%EC%84%9C%20%EB%98%90%EB%8B%A4%EC%8B%9C%20%EC%84%B1%EB%B2%94%EC%A3%84%EB%A5%BC%20%EC%A0%80%EC%A7%88%EB%9F%AC%20%EC%A4%91%ED%98%95%20%EC%84%A0%EA%B3%A0%EB%A5%BC%20%EB%B0%9B%EC%95%98%EB%8B%A4.%EC%B2%AD%EC%A3%BC%EC%A7%80%EB%B2%95%20%ED%98%95%EC%82%AC11%EB%B6%80%28%EC%86%8C%EB%B3%91%EC%A7%84%20%EB%B6%80%EC%9E%A5%ED%8C%90%EC%82%AC%29%EB%8A%94%20%EC%84%B1%ED%8F%AD%EB%A0%A5%20%EB%B2%94%EC%A3%84%EC%9D%98%20%EC%B2%98%EB%B2%8C%20%EB%93%B1%EC%97%90%20%EA%B4%80%ED%95%9C%20%ED%8A%B9%EB%A1%80%EB%B2%95%20%EC%9C%84%EB%B0%98%20%ED%98%90%EC%9D%98%EB%A1%9C%20%EA%B5%AC%EC%86%8D%EA%B8%B0%EC%86%8C%20%EB%90%9C%20A%2843%29%EC%94%A8%EC%97%90%EA%B2%8C%20%EC%A7%95%EC%97%AD%2018%EB%85%84%EC%9D%84%20%EC%84%A0%EA%B3%A0%ED%96%88%EB%8B%A4%EA%B3%A0%206%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%20%EC%9E%AC%ED%8C%90%EB%B6%80%EB%8A%94%20A%EC%94%A8%EC%97%90%EA%B2%8C%2020%EB%85%84%EA%B0%84%20%EC%9C%84%EC%B9%98%EC%B6%94%EC%A0%81%EC%9E%A5%EC%B9%98%20%EB%B6%80%EC%B0%A9%EA%B3%BC%2010%EB%85%84%EA%B0%84%20%EC%8B%A0%EC%83%81%EC%A0%95%EB%B3%B4%20%EA%B3%B5%EA%B0%9C%2C%20%EC%95%84%EB%8F%99%C2%B7%EC%B2%AD%EC%86%8C%EB%85%84%20%EA%B4%80%EB%A0%A8%20%EA%B8%B0%EA%B4%80%20%EC%B7%A8%EC%97%85%EC%A0%9C%ED%95%9C%EB%8F%84%20%EB%AA%85%EB%A0%B9%ED%96%88%EB%8B%A4.A%EC%94%A8%EB%8A%94%20%EC%A7%80%EB%82%9C%202%EC%9B%94%2025%EC%9D%BC%20%EC%98%A4%ED%9B%84%20%EC%B2%AD%EC%A3%BC%EC%8B%9C%20%EC%84%9C%EC%9B%90%EA%B5%AC%20%ED%95%9C%20%EC%A3%BC%ED%83%9D%EC%97%90%20%EB%AC%B4%EB%8B%A8%20%EC%B9%A8%EC%9E%85%ED%95%B4%20%EC%A7%91%EC%A3%BC%EC%9D%B8%2060%EB%8C%80%20%EC%97%AC%EC%84%B1%EC%9D%84%20%ED%9D%89" 
				data-image="http://www.dynews.co.kr/image/logo/snslogo_20180317115353.jpg">
				<div class="sns-btn-icons user-bg"><i class="icon-http"></i></div>URL복사			</button>
<script src="//developers.kakao.com/sdk/js/kakao.min.js"></script>
<script src="/script/share.sns.js"></script>
<script>
	var site_ismobile		= '';			// 현재 모바일접속 여부
	var kakaojavascriptkey	= '';	// 카카오앱 자바스크립트키

	$(document).ready(function(e) {

		if(kakaojavascriptkey) kakaoinit(kakaojavascriptkey);

		$('#article-sns').on('click', '.sns-btns', function(e) {
			
			var sns		= $(this).data('sharesns');
			var title	= $(this).data('title');
			var desc	= $(this).data('desc');
			var url		= $(this).data('url');
			var img		= $(this).data('image');

			if(sns == "talk") {
				if(!site_ismobile) {
					alert("PC 웹에서 지원하지 않습니다.");
					return false;
				}
				sendKakaoTalk(url, title, desc, img);
			}else if(sns == "story") {
				shareStory(url, title, desc, img);
			}else if(sns == "http") {
				new Clipboard('#sns-url-copy-button', {
					text: function(trigger) {
						return decodeURIComponent($(trigger).data('url'));
					}
				});
				alert("클립보드에 복사되었습니다. \nCtrl+v해서 원하는 곳에 붙여넣으세요.");
			}else if(sns == "band") {
				shareBand(url, title);
			}else{
				shareOtherSNS(sns, title, url, img);
			}
		});
	});
</script>				</div>
			</section>
			
			<!-- close //-->
			<button class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->
		</div>

	</section>

	
</header>
<!--// 기사본문 상단 -->


	<hr>

	<!-- article view wrapper //-->
	<div class="user-content">

		<!-- 기사본문 내용 //-->
		<section class="user-snb">	
			<div class="user-snb-wrapper">
				<!-- contents //-->
				<article class="article-veiw-body view-page">
					<!-- 편집패널 //-->
					<div class="clearfix">

					</div>
					<!--// 편집패널 -->

					<div id="article-view-content-div" class="" itemprop="articleBody">
		<div class="article-head-sub">22년 감옥살이 하고도 재범…법원 “죄질 극히 불량”</div>
	
		
		
	<p>(동양일보 이도근 기자) 성범죄로 22년간 수감생활을 했던 40대가 출소 4개월 만에 위치추적전자장치(전자발찌)를 부착한 상태에서 또다시 성범죄를 저질러 중형 선고를 받았다.<br><br>청주지법 형사11부(소병진 부장판사)는 성폭력 범죄의 처벌 등에 관한 특례법 위반 혐의로 구속기소 된 A(43)씨에게 징역 18년을 선고했다고 6일 밝혔다. 재판부는 A씨에게 20년간 위치추적장치 부착과 10년간 신상정보 공개, 아동·청소년 관련 기관 취업제한도 명령했다.<br><br>A씨는 지난 2월 25일 오후 청주시 서원구 한 주택에 무단 침입해 집주인 60대 여성을 흉기로 위협해 현금 90만원을 빼앗고 성폭행한 혐의로 기소됐다. A씨는 이 범행 전 가정집 2곳에 들어가 범행을 시도하려다 미수에 그친 것으로 전해졌다.<br><br>A씨는 1996년 특수강도강간죄로 10년간 복역했고, 2007년에도 같은 범행으로 징역 12년을 선고받아 수감됐다가 지난해 10월 만기 출소했다.<br><br>재판부는 “과거 동종범죄 전력이 있고, 형 집행 종료 4개월 만에 위치추적장치를 부착한 상태에서 재범한 죄질이 극히 불량하다”며 “피해자가 엄벌을 탄원하는 점 등을 고려해 그에 상응하는 처벌이 필요하다”고 지적했다. 이도근 기자</p>

		
		<div class="view-copyright">저작권자 &copy; 동양일보 '이땅의 푸른 깃발' 무단전재 및 재배포 금지</div>

		<div class="view-editors">
			<div class="float-right">
				<div class="profile-images">
											<img src="/image/newsroom/default-user.png" alt="이도근" />
									</div>
				<a href="mailto:nulha@dynews.co.kr" class="names"><strong>이도근</strong></a>
				<!-- <a href="articleList.html?sc_area=I&sc_word=etomato" class="articles">다른기사 보기</a> -->
				<a href="articleList.html?sc_area=W&sc_word=이도근" class="articles">다른기사 보기</a>			</div>
		</div>

	

	
</div>

					<!-- 편집패널 //-->
					<div class="clearfix">
<a href="http://www.kpf.or.kr/site/kpf/16/11609000000002018070905.jsp" target="_sub">▶디지털 뉴스콘텐츠 이용규칙 보기</a>
					</div>
					<!--// 편집패널 -->
				</article>
				<!--// contents -->

				<hr>


				<!-- 편집패널 //-->
				<div class="clearfix">
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 본문 하단 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:790px;height:115px"
							 data-ad-client="ca-pub-8206893749037132"
							 data-ad-slot="1948416008"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script></center><article class="box-skin line bg">
<header class="header"><strong class="user-point" style="font-size:20px">인기기사</strong></header>
<section class="content"><div class="auto-article auto-ma05 auto-boll">
<ul><li class="float-right auto-reset width-165"><a href="/news/articleView.html?idxno=440925" target="_top" class="auto-images cover line height-160" style="background-image:url(/news/thumbnail/201901/440925_91932_554_v150.jpg)">
					<span class="show-for-sr">천안시 대형교회 목사가 12억대 횡령</span>
				</a><div class="auto-photo-titbg"><div class="size-14 auto-martop-8"><a href="/news/articleView.html?idxno=440925" target="_top" class="line-height-3-2x auto-fontF onload">천안시 대형교회 목사가 12억대 횡령</a></div></div>
			</li>
<li class="auto-content">
				<div class="auto-titles size-16"><a href="/news/articleView.html?idxno=422856" target="_top" class="line-height-3-x auto-fontA onload"><strong>한전 충북본부, 다국어 복지할인제도 홍보</strong></a></div>

			</li>
<li class="auto-content auto-martop-12">
				<div class="auto-titles size-16"><a href="/news/articleView.html?idxno=438219" target="_top" class="line-height-3-x auto-fontA onload"><strong>옥천에서 정전사고 발생…40여분만에 복구</strong></a></div>

			</li>
<li class="auto-content auto-martop-12">
				<div class="auto-titles size-16"><a href="/news/articleView.html?idxno=419862" target="_top" class="line-height-3-x auto-fontA onload"><strong>홍성군, 취약계층 대상 전기요금 감면 발굴 홍보 나서</strong></a></div>

			</li>
<li class="auto-content auto-martop-12">
				<div class="auto-titles size-16"><a href="/news/articleView.html?idxno=433393" target="_top" class="line-height-3-x auto-fontA onload"><strong>세종교통공사 BRT 990번 인수...시민위한 대중교통환경 조정</strong></a></div>

			</li>
<li class="auto-content auto-martop-12">
				<div class="auto-titles size-16"><a href="/news/articleView.html?idxno=437381" target="_top" class="line-height-3-x auto-fontA onload"><strong>[새해 달라지는 것] 전국</strong></a></div>

			</li>
</ul>
</div></section>
</article><div class="box-margins height-25"></div>
				</div>
				<!--// 편집패널 -->

				
<div class = "vote-container"></div>
<script type="text/javascript" src="http://www.dynews.co.kr/vote/vote.js"></script>
<script>
	jQuery( document ).ready(function() {
		vote.voteCheck(
			jQuery('#reply-write-btn, .reply-container'),			// 폐쇄시 제거할 영역
			'S',													// 실명제 구분값
			'/news/articleView.html'						// 리턴URL
		);
	});
</script>



<!-- 댓글삭제 //-->
<div class="reveal gray" id="reply-delete-modal" data-reveal>
	<header class="reveal-header">
		<div class="reveal-title">댓글삭제</div>
	</header>
	
	<section class="reveal-container">
		<!-- msg //-->
		<div class="reveal-msg">
			삭제한 댓글은 다시 <span class="user-point">복구할 수 없습니다.</span><br>
			그래도 삭제하시겠습니까?
		</div>
		<!--// msg -->
		
		<form id="reply-delete-form" name="replyForm" method="post" action="articleReplyDelete.php">
		
		<input id="reply-delete-mode"					name="mode"					type="hidden" placeholder="삭제모드"	 value = "" />
		<input id="reply-delete-idxno"					name="idxno"				type="hidden" placeholder="삭제번호"	 value = "" />	
		<input id="reply-delete-reply-parent-idxno"		name="reply_parent_idxno"	type="hidden" placeholder="삭제부모번호" value = "" />
		<input id="reply-delete-parent-idxno"			name="parent_idxno"			type="hidden" placeholder="기사번호"	 value="453942" />		
		<input id="reply-delete-reply-page"				name="reply_page"			type="hidden" placeholder="페이징"		 value="1" />
		<input id="reply-delete-reply-all"				name="replyAll"				type="hidden" placeholder="전체보기"	 value="" />
		<input id="reply-delete-reply-sc-order-by"		name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬" 	 value="I" />

		
				<!-- 비밀번호 //-->
		<fieldset id="delete-password-field" class="row expanded small-collapse medium-uncollapse">
			<div class="small-12 medium-3 columns">
				<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
			</div>
			<div class="small-12 medium-9 columns">		
				<input type="password" name="password" id="password" title="비밀번호" maxlength="20" placeholder="비밀번호 입력" class = "required" title = "비밀번호">
			</div>
		</fieldset>
		
		<!--// 비밀번호 -->
		<footer class="clearfix">
			<div class="float-right small-float-center">
				<button class="button user-bg small-expanded"><i class="fa fa-trash-o fa-fw"></i>&nbsp;<strong>삭제</strong></button>
			</div>
		</footer>

		</form>
	</section>
		
	<!-- 닫기 //-->
	<button class="close-button" data-close aria-label="Close modal" type="button">
		<span aria-hidden="true">&times;</span>
	</button>
	<!--// 닫기 -->
</div>
<!--// 댓글삭제 -->



<!-- 댓글 //-->
<article id="reply" class="article-reply">
	<header class="reply-header">
		<strong>댓글</strong>
		<span class="text-muted">0</span>	</header>
	
	
	<!-- 댓글쓰기 //-->
	<button type="button" class="reply-trick">댓글입력 권한이 없습니다.</button>

	<section id="reply-container" class="reply-container" style="display:none">
		<div class="reply-comment">
			<form id="reply-form" name="replyForm" method="post" action="articleReply.php">

			<input id="reply-insert-article-idxno"	name="parent_idxno"			type="hidden" value="453942" />
			<input id="reply-insert-user-id"		name="user_id"				type="hidden" value="" />
			<input id="reply-insert-mode"			name="mode"					type="hidden" value="input" />				
			<input id="g-recaptcha-response"		name="g-recaptcha-response"	type="hidden" value="" />
			<input id="reply-page"					name="reply_page"			type="hidden" placeholder="페이징"		value="1" />
			<input id="reply-all"					name="replyAll"				type="hidden" placeholder="전체보기"	value="" />
			<input id="reply-sc-order-by"			name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬"	value="I" />

			<header class="cmt-header">
				<!-- 로그인버튼 //-->
				<div class="logbox">
					<a href="/member/login.html?backUrl=/news/articleView.html?idxno=453942#reply" class="logbox-btn active"><i class="login-logo"></i><span class="show-for-sr">로그인</span></a>
					<!--<button type="button" class="logbox-btn"><i class="icon-facebook fa-fw"></i><span class="show-for-sr">페이스북</span></button>
					<button type="button" class="logbox-btn"><i class="icon-twitter fa-fw"></i><span class="show-for-sr">트위터</span></button>
					<button type="button" class="logbox-btn"><i class="icon-naver fa-fw"></i><span class="show-for-sr">네이버</span></button>
					<button type="button" class="logbox-btn"><i class="icon-talk fa-fw"></i><span class="show-for-sr">카카오</span></button>-->
				</div>
				<!--// 로그인버튼 -->
				
				<!-- 로그인 이름 //-->
				<div id="login-member" class="login-member"></div>
				<!--// 로그인 이름 -->
				

				<div class="float-right reply-name" style = "display:none">
					<span class="dis-inblock reply-write-name">
						<label for="name" class="sr-only">이름</label>
						<input id="reply-insert-name" type="text" name="name" title="이름" size="10" placeholder="이름" value = "">
					</span>
					<span class="dis-inblock reply-write-password">
						<label for="password" class="sr-only">비밀번호</label>
						<input id="reply-insert-password" type="password" name="password" title="비밀번호" size="10"  placeholder="비밀번호" value = "">
					</span>
				</div>
			</header>


			<!-- 댓글입력 //-->
			<section class="cmt-container">
				<label for="content" class="sr-only">내용</label>
				<textarea name="content" id="content" title="내용" class="min-height-80 reply-content required" placeholder="권리침해, 욕설 및 특정 대상을 비하하는 내용을 게시할 경우 이용약관 및 관련법률에 의해 제해될 수 있습니다. 공공기기에서는 사용 후 로그아웃 해주세요." rows="3"></textarea>
			</section>
			<!--// 댓글입력 -->

			<!-- 댓글등록버튼 //-->
			<footer class="cmt-footer">
				<span class="reply-textnum text-muted"><strong id ="reply-cur-text">0</strong> / 400</span>
				<button type="submit" class="button user-bg"><i class="fa fa-comments-o fa-fw"></i>&nbsp;등록</button>
			</footer>
			<!--// 댓글등록버튼 -->
			</form>
		</div>
	</section>
	<!--// 댓글쓰기 -->


	<!-- 댓글쓰기인증 //-->
		<div class="reveal gray" id="reply-modal" data-reveal>		
			<header class="reveal-header">
				<div class="reveal-title">댓글쓰기</div>
			</header>

			<section class="reveal-container">

				<!-- msg //-->
				<div class="reveal-msg">
					계정을 선택하시면 <span class="user-point">로그인·계정인증</span>을 통해<br> 댓글을 남기실 수 있습니다.
				</div>
				<!--// msg -->

				<div class="reply-login">
					<div class="button-group nd-white large">
						<a href = "/member/login.html?backUrl=/news/articleView.html?idxno=453942#reply" id = "btn-login" type="button" class="button expanded"><i class="login-logo"></i>회원 로그인</a>
						<!--<button type="button" class="button expanded"><i class="icon-facebook fa-fw"></i>페이스북</button>
						<button type="button" class="button expanded"><i class="icon-twitter fa-fw"></i>트위터</button>
						<button type="button" class="button expanded"><i class="icon-naver fa-fw"></i>네이버</button>
						<button type="button" class="button expanded"><i class="icon-talk fa-fw"></i>카카오</button>-->
											</div>

					<div id="nomember-info" class="clearfix" style = "display:none">
						<hr />
						<!-- 이름 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="name" class="text-left medium-text-right medium-middle"><strong class="key-point">이름</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="text" name="name" id="nomember-name" title="이름" maxlength="20" placeholder="이름" class = "required auto-marbtm-5" title = "이름">
							</div>
						</fieldset>
						<!--// 이름 -->

						<!-- 비밀번호 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="password" name="password" id="nomember-password" title="비밀번호" maxlength="20" placeholder="비밀번호" class = "required auto-marbtm-5" title = "비밀번호">
							</div>
						</fieldset>
						<!--// 비밀번호 -->

						<!-- 캡챠 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="kcaptcha" class="text-left medium-text-right medium-middle"><strong class="key-point">자동등록방지</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<div class="input-group auto-marbtm-5">							
									<script type='text/javascript'>
									var captchaContainer = null;
									var reCapVal;
									var loadCaptcha = function() {
										grecaptcha.render('captcha_container', {
											'sitekey' : '6Ldua0sUAAAAABvBBuy4tocF6jU3VwyVkv2MA-6o',
											'callback' : function(response) {												
												reCapVal = response;	
												$("#nomember-captcha").val( reCapVal );
											}
										});
									};
									</script>
									<!-- Google reCAPTCHA HEAD script S -->

									<div id="captcha_container"></div><!-- Google reCAPTCHA weiget -->
									<input type="hidden" name="captcha" id="nomember-captcha" title="구글캡차">


									<!-- Google reCAPTCHA FOOTER script S -->
									<script src="https://www.google.com/recaptcha/api.js?onload=loadCaptcha&render=explicit" async defer></script>				
								</div>
							</div>
						</fieldset>
						<!--// 캡챠 -->

						<hr>

						<footer class="clearfix">
							<div class="float-right small-float-center">
								<button id="no-member-write" class="button user-bg small-expanded"><i class="fa fa-plus-circle fa-fw"></i>&nbsp;<strong>확인</strong></button>
							</div>
						</footer>

					</div>
				</div>
			</section>
			
			<!-- 닫기 //-->
			<button id="login-close-button" class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// 닫기 -->
		</div>
	<!--// 댓글쓰기인증 -->



	<!-- 댓글 리스트 //-->
	<section class="reply-list">
		<!-- header //-->
		<header class="header">
			<div class="list-category">
				<a href="/news/articleView.html?idxno=453942&replyAll=&reply_sc_order_by=I#reply" class="active"><i class="s7-check"></i> 최신순</a>
				<a href="/news/articleView.html?idxno=453942&replyAll=&reply_sc_order_by=C#reply"><i class="s7-check"></i> 추천순</a>				
			</div>			
		</header>
		<!--// header -->	
		
		<section class="container">
				</section>
	</section>
	<!--// 댓글 리스트 -->

	<hr>
	
	<!-- page //-->
		<!--// page -->

	
</article>
<!--// 댓글 -->

<script src = "http://www.dynews.co.kr/script/reply.js"></script>
<script>		
	reply.parent_idxno = "453942";										// 게시글 번호
	reply.captchaEnable = "Y";								// 캡차사용여부 		

	reply.replyAll = "";											// 전체보기 		
	reply.reply_sc_order_by = "I";						// 정렬
	reply.reply_page = "1";										// 페이지
	
	$("#reply-write-btn").on('click', {reply_parent_idxno:''}, reply.replyWrite);		// 댓글쓰기 이벤트 
	$("#no-member-write").on('click',reply. noMemberCheck);								// 비회원 글쓰기 이벤트
	$("#btn-nomember-write").on('click', function(){$("#nomember-info").show()});		// 비회원 글쓰기 SHOW 
	$(".comments-more-btn").on('click', reply.viewOption);								// 댓글옵션보이기 이벤트
	$(".reply-delete-btn").on('click', reply.setDeleteOption);							// 댓글삭제 이벤트
	$(".vote-btn").on('click', reply.setVote);											// 추천반대 이벤트
	$(".comments-reply").on('click', reply.getSubReplyView);							// 답글보기 이벤트		
	$("#content").on("keyup", {reply_parent_idxno:''}, reply.getTextLength);			// 글자계산
	$(document).on('closed.zf.reveal', '[data-reveal]', reply.modalCloser);				// 모달 CLOSE	이벤트 핸들러	
</script>
				<!-- 편집패널 //-->
				<div class="clearfix">

				</div>
				<!--// 편집패널 -->

			</div>
		</section>
		<!--// 기사본문 내용 -->

		<!-- 기사본문 우측 //-->
		<aside class="user-aside grid-10">
<div class="box-margins height-25"></div><article class="box-skin">
<header class="header"><a href="#" class="btm-Kor"><span class="user-point">포토</span></a></header>
<section class="content"><div class="auto-article auto-pa02">
<div id="roll_29" class="auto-container">
<div class="dis-none">
<a href="/news/articleView.html?idxno=453950" target="_top" class="auto-images cover line" style="background-image:url(/news/photo/201905/453950_100518_3622.jpg)">
				<img src="/news/photo/201905/453950_100518_3622.jpg" alt="양승조 “독립유공자 예우, 시책 발굴.추진 노력으로 보답"">
			</a>
<div class="photo-titbg">
			<a href="/news/articleView.html?idxno=453950" target="_top" class="size-14 line-height-3-x auto-fontF onload">양승조 “독립유공자 예우, 시책 발굴.추진 노력으로 보답"</a>
		</div>
		</div>
<div class="dis-none">
<a href="/news/articleView.html?idxno=453938" target="_top" class="auto-images cover line" style="background-image:url(/news/photo/201905/453938_100513_3619.jpg)">
				<img src="/news/photo/201905/453938_100513_3619.jpg" alt="세종시 아동권리 보호·증진 힘 모은다">
			</a>
<div class="photo-titbg">
			<a href="/news/articleView.html?idxno=453938" target="_top" class="size-14 line-height-3-x auto-fontF onload">세종시 아동권리 보호·증진 힘 모은다</a>
		</div>
		</div>
<div class="dis-none">
<a href="/news/articleView.html?idxno=453935" target="_top" class="auto-images cover line" style="background-image:url(/news/photo/201905/453935_100510_3618.jpg)">
				<img src="/news/photo/201905/453935_100510_3618.jpg" alt="충북여성재단 연구결과 보고회">
			</a>
<div class="photo-titbg">
			<a href="/news/articleView.html?idxno=453935" target="_top" class="size-14 line-height-3-x auto-fontF onload">충북여성재단 연구결과 보고회</a>
		</div>
		</div>
<div class="dis-none">
<a href="/news/articleView.html?idxno=453933" target="_top" class="auto-images cover line" style="background-image:url(/news/photo/201905/453933_100509_3617.jpg)">
				<img src="/news/photo/201905/453933_100509_3617.jpg" alt="세종도시교통공사, 어린이 테마버스 12일까지 운행">
			</a>
<div class="photo-titbg">
			<a href="/news/articleView.html?idxno=453933" target="_top" class="size-14 line-height-3-x auto-fontF onload">세종도시교통공사, 어린이 테마버스 12일까지 운행</a>
		</div>
		</div>
</div>
<div id="nav_29" class="auto-nav">
<div class="dis-none">
<div class="auto-images cover line" style="background-image:url(/news/thumbnail/201905/453950_100518_3622_v150.jpg)">
				<span class="show-for-sr">양승조 “독립유공자 예우, 시책 발굴.추진 노력으로 보답"</span>
			</div>
</div>
<div class="dis-none">
<div class="auto-images cover line" style="background-image:url(/news/thumbnail/201905/453938_100513_3619_v150.jpg)">
				<span class="show-for-sr">세종시 아동권리 보호·증진 힘 모은다</span>
			</div>
</div>
<div class="dis-none">
<div class="auto-images cover line" style="background-image:url(/news/thumbnail/201905/453935_100510_3618_v150.jpg)">
				<span class="show-for-sr">충북여성재단 연구결과 보고회</span>
			</div>
</div>
<div class="dis-none">
<div class="auto-images cover line" style="background-image:url(/news/thumbnail/201905/453933_100509_3617_v150.jpg)">
				<span class="show-for-sr">세종도시교통공사, 어린이 테마버스 12일까지 운행</span>
			</div>
</div>
</div>
</div>
<script type="text/javascript">
<!--
$(document).ready(function(){

	 $('#roll_29').slick({
		arrows: false,
		dots: false,
		draggable: false,
		fade: true,
		asNavFor: '#nav_29',
		
		infinite: true, // 무한넘기기
		autoplay: true, // 자동전환
		fade: true, // 넘김효과
		autoplaySpeed: 3000, // 자동전환속도
		speed: 300, // 넘기는 속도
	});
	$('#nav_29').slick({
		asNavFor: '#roll_29',
		slidesToShow: 4,
		dots: false,
		arrows: false,
		draggable: false,
		focusOnSelect: true
	});
});
//-->
</script>
</section>
</article><div class="box-margins height-25"></div>
	<style type="text/css">	
	#INC_TAB_A_1_container .tabs-navs .tabs-item a {color:#66676c;background-color:#f6f6f6}
	#INC_TAB_A_1_container .tabs-navs .tabs-item.active a {color:#007dc5;background-color:#ffffff;}
	#INC_TAB_A_1_container .tabs-panel {height:auto}
	</style>
	<div id="INC_TAB_A_1_container" class="tabs-wrap type-A">
	<ul id="INC_TAB_A_1" class="tabs-navs expanded">
		<li class="tabs-item active"><a href="#" target="_top" data-tabs-target="#panel1">오늘 많이 본 뉴스</a></li>
		<li class="tabs-item"><a href="#" target="_top" data-tabs-target="#panel2">주간 많이 본 뉴스</a></li>
	</ul>
	<div id="panel1" class="tabs-panel active">
<div class="auto-article auto-db01">
<ul><li class="clearfix"><div class="number count1 user-bg">1</div><a href="/news/articleView.html?idxno=453959" target="_top" class="size-14 line-height-4-x auto-fontA onload">충북 대기질 왜 나쁜가 했더니…환경법규 위반 대기업 &#39;수두룩&#39;</a></li>
<li class="clearfix auto-martop-8"><div class="number count2 user-bg">2</div><a href="/news/articleView.html?idxno=453958" target="_top" class="size-14 line-height-4-x auto-fontA onload">충북 민주당 총선 후보군 셈법 복잡…공천룰 확정</a></li>
<li class="clearfix auto-martop-8"><div class="number count3 user-bg">3</div><a href="/news/articleView.html?idxno=453920" target="_top" class="size-14 line-height-4-x auto-fontA onload">서산시 국가미세먼지정보센터 유치 민주당에 건의</a></li>
<li class="clearfix auto-martop-8"><div class="number count4 default-bg">4</div><a href="/news/articleView.html?idxno=453865" target="_top" class="size-14 line-height-4-x auto-fontA onload">충북개발공사, 혁신 우수사례 선정·발표</a></li>
<li class="clearfix auto-martop-8"><div class="number count5 default-bg">5</div><a href="/news/articleView.html?idxno=453856" target="_top" class="size-14 line-height-4-x auto-fontA onload">“아이들의 안전 행복의 시작입니다”</a></li>
<li class="clearfix auto-martop-8"><div class="number count6 default-bg">6</div><a href="/news/articleView.html?idxno=453951" target="_top" class="size-14 line-height-4-x auto-fontA onload">외국인 여성 성매매 알선 무명배우 집유 2년</a></li>
<li class="clearfix auto-martop-8"><div class="number count7 default-bg">7</div><a href="/news/articleView.html?idxno=453939" target="_top" class="size-14 line-height-4-x auto-fontA onload">대전에 ‘ICT 공유주차시스템’ 도입</a></li>
<li class="clearfix auto-martop-8"><div class="number count8 default-bg">8</div><a href="/news/articleView.html?idxno=453863" target="_top" class="size-14 line-height-4-x auto-fontA onload">25회 지용신인문학상 당선작, 당선소감, 심사평</a></li>
<li class="clearfix auto-martop-8"><div class="number count9 default-bg">9</div><a href="/news/articleView.html?idxno=453858" target="_top" class="size-14 line-height-4-x auto-fontA onload">공주교육청, 주민과 함께하는 진로심쿵 축제 한마당</a></li>
<li class="clearfix auto-martop-8"><div class="number count10 default-bg">10</div><a href="/news/articleView.html?idxno=453932" target="_top" class="size-14 line-height-4-x auto-fontA onload">청주시, 행안부 주관 재난관리평가 우수기관 선정</a></li>
</ul>
</div></div>
	<div id="panel2" class="tabs-panel">
<div class="auto-article auto-db01">
<ul><li class="clearfix"><div class="number count1 user-bg">1</div><a href="/news/articleView.html?idxno=453747" target="_top" class="size-14 line-height-4-x auto-fontA onload">당진시민단체 "현대제철 유해물질 배출 관련자 문책해야"</a></li>
<li class="clearfix auto-martop-8"><div class="number count2 user-bg">2</div><a href="/news/articleView.html?idxno=453558" target="_top" class="size-14 line-height-4-x auto-fontA onload">양승조 &#39;노후 석탄화력 폐기&#39; 국제 협력 네트워크 구축</a></li>
<li class="clearfix auto-martop-8"><div class="number count3 user-bg">3</div><a href="/news/articleView.html?idxno=453565" target="_top" class="size-14 line-height-4-x auto-fontA onload">[화제인물] 트로트 신예 청주의 딸 &#39;요요미&#39;</a></li>
<li class="clearfix auto-martop-8"><div class="number count4 default-bg">4</div><a href="/news/articleView.html?idxno=453959" target="_top" class="size-14 line-height-4-x auto-fontA onload">충북 대기질 왜 나쁜가 했더니…환경법규 위반 대기업 &#39;수두룩&#39;</a></li>
<li class="clearfix auto-martop-8"><div class="number count5 default-bg">5</div><a href="/news/articleView.html?idxno=453548" target="_top" class="size-14 line-height-4-x auto-fontA onload">충북 옥수수·사과·감자 냉해 ‘날벼락’</a></li>
<li class="clearfix auto-martop-8"><div class="number count6 default-bg">6</div><a href="/news/articleView.html?idxno=453958" target="_top" class="size-14 line-height-4-x auto-fontA onload">충북 민주당 총선 후보군 셈법 복잡…공천룰 확정</a></li>
<li class="clearfix auto-martop-8"><div class="number count7 default-bg">7</div><a href="/news/articleView.html?idxno=453566" target="_top" class="size-14 line-height-4-x auto-fontA onload">랜섬웨어 기승… 그 이력서를 열지 마세요</a></li>
<li class="clearfix auto-martop-8"><div class="number count8 default-bg">8</div><a href="/news/articleView.html?idxno=453557" target="_top" class="size-14 line-height-4-x auto-fontA onload">변호사시험도 ‘스카이캐슬’</a></li>
<li class="clearfix auto-martop-8"><div class="number count9 default-bg">9</div><a href="/news/articleView.html?idxno=453754" target="_top" class="size-14 line-height-4-x auto-fontA onload">청주시 도시공원위원회 일부 위원 개인정보 유출 &#39;충격&#39;</a></li>
<li class="clearfix auto-martop-8"><div class="number count10 default-bg">10</div><a href="/news/articleView.html?idxno=453753" target="_top" class="size-14 line-height-4-x auto-fontA onload">김경규 농촌진흥청장 “충북농업혁신 전폭적 지원”</a></li>
</ul>
</div></div>
</div>
<script>$('#INC_TAB_A_1_container').tabslet({
		mouseevent: 'hover', 
		attribute: 'data-tabs-target', 
		animation: false
	});</script><div class="box-margins height-25"></div><article class="box-skin">
<header class="header"><a href="#" class="about-focus-menu btm-Kor"><span class="show-for-sr">세종 포커스</span></a></header>
<section class="content"><div id="wrap_44" class="auto-article auto-pr01-3">
<div id="roll_44"><div class="dis-none posi-re"><a href="/news/articleView.html?idxno=453933" target="_top" class="auto-images cover line height-200" style="background-image:url(/news/thumbnail/201905/453933_100509_3617_v150.jpg)">
				<span class="show-for-sr">세종도시교통공사, 어린이 테마버스 12일까지 운행</span>
			</a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=453933" target="_top" class="size-14 line-height-3-x auto-fontF onload">세종도시교통공사, 어린이 테마버스 12일까지 운행</a>
		</div>
		</div>
<div class="dis-none posi-re"><a href="/news/articleView.html?idxno=453931" target="_top" class="auto-images cover line height-200" style="background-image:url(/news/thumbnail/201905/453931_100508_3616_v150.jpg)">
				<span class="show-for-sr">세종시의회, 2019년 청소년 의회교실 모의의회 개최</span>
			</a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=453931" target="_top" class="size-14 line-height-3-x auto-fontF onload">세종시의회, 2019년 청소년 의회교실 모의의회 개최</a>
		</div>
		</div>
<div class="dis-none posi-re"><a href="/news/articleView.html?idxno=453921" target="_top" class="auto-images cover line height-200" style="background-image:url(/news/thumbnail/201905/453921_100504_3613_v150.jpg)">
				<span class="show-for-sr">세종시 고운뜰공원 행복정원 11일 개장</span>
			</a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=453921" target="_top" class="size-14 line-height-3-x auto-fontF onload">세종시 고운뜰공원 행복정원 11일 개장</a>
		</div>
		</div>
<div class="dis-none posi-re"><a href="/news/articleView.html?idxno=453916" target="_top" class="auto-images cover line height-200" style="background-image:url(/news/thumbnail/201905/453916_100500_369_v150.jpg)">
				<span class="show-for-sr">세종-공주 순환형 시티투어 활성화 ‘시동’</span>
			</a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=453916" target="_top" class="size-14 line-height-3-x auto-fontF onload">세종-공주 순환형 시티투어 활성화 ‘시동’</a>
		</div>
		</div>
<div class="dis-none posi-re"><a href="/news/articleView.html?idxno=453913" target="_top" class="auto-images line noimage height-200"><span class="sr-only">이미지없음</span></a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=453913" target="_top" class="size-14 line-height-3-x auto-fontF onload">세종시 드림스타트‘키즈카페 무료이용권’지원</a>
		</div>
		</div>
</div>
</div><script type="text/javascript">
<!--
$(document).ready(function(){

	// 전체가로크기[PC타입만]
	var parentsWidth = $('#wrap_44').parent().parent().width();
	$('#wrap_44').css("width",parentsWidth);
		
	$('#roll_44').slick({
		arrows: true, // 화살표표시
		prevArrow: '<button type="button" class="photo-btn auto-prev"><span class="sr-only">prev</span></button>', // 이전버튼
		nextArrow: '<button type="button" class="photo-btn auto-next"><span class="sr-only">next</span></button>', // 다음버튼
		dots: false, // pager
		infinite: true, // 무한넘기기
		autoplay: false, // 자동전환
		//autoplaySpeed: 3000, // 자동전환속도
		speed: 300, // 넘기는 속도
		draggable: false // 제스처(모바일용)
	});

});
//-->
</script>
</section>
</article><div class="box-margins height-25"></div><article class="box-skin">
<header class="header"><a href="#" class="about-spot-menu btm-Kor">스팟    뉴스</a></header>
<section class="content"><div id="wrap_42" class="auto-article auto-pr01-3">
<div id="roll_42"><div class="dis-none posi-re"><a href="/news/articleView.html?idxno=429563" target="_top" class="auto-images cover line height-200" style="background-image:url(/news/thumbnail/201811/429563_83621_350_v150.jpg)">
				<span class="show-for-sr">미세먼지에 갇힌 우암산</span>
			</a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=429563" target="_top" class="size-14 line-height-3-x auto-fontF onload">미세먼지에 갇힌 우암산</a>
		</div>
		</div>
<div class="dis-none posi-re"><a href="/news/articleView.html?idxno=421803" target="_top" class="auto-images cover line height-200" style="background-image:url(/news/thumbnail/201809/421803_78350_1240_v150.jpg)">
				<span class="show-for-sr">폭우로 잠긴 무심천</span>
			</a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=421803" target="_top" class="size-14 line-height-3-x auto-fontF onload">폭우로 잠긴 무심천</a>
		</div>
		</div>
<div class="dis-none posi-re"><a href="/news/articleView.html?idxno=421802" target="_top" class="auto-images cover line height-200" style="background-image:url(/news/thumbnail/201809/421802_78349_1213_v150.jpg)">
				<span class="show-for-sr">폭우로 산책로 잠긴 무심천</span>
			</a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=421802" target="_top" class="size-14 line-height-3-x auto-fontF onload">폭우로 산책로 잠긴 무심천</a>
		</div>
		</div>
<div class="dis-none posi-re"><a href="/news/articleView.html?idxno=421801" target="_top" class="auto-images cover line height-200" style="background-image:url(/news/thumbnail/201809/421801_78348_026_v150.jpg)">
				<span class="show-for-sr">폭우로 침수된 엘지로</span>
			</a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=421801" target="_top" class="size-14 line-height-3-x auto-fontF onload">폭우로 침수된 엘지로</a>
		</div>
		</div>
<div class="dis-none posi-re"><a href="/news/articleView.html?idxno=420322" target="_top" class="auto-images cover line height-200" style="background-image:url(/news/thumbnail/201808/420322_77377_5324_v150.jpg)">
				<span class="show-for-sr">현수막 바람피해 예방</span>
			</a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=420322" target="_top" class="size-14 line-height-3-x auto-fontF onload">현수막 바람피해 예방</a>
		</div>
		</div>
</div>
</div><script type="text/javascript">
<!--
$(document).ready(function(){

	// 전체가로크기[PC타입만]
	var parentsWidth = $('#wrap_42').parent().parent().width();
	$('#wrap_42').css("width",parentsWidth);
		
	$('#roll_42').slick({
		arrows: true, // 화살표표시
		prevArrow: '<button type="button" class="photo-btn auto-prev"><span class="sr-only">prev</span></button>', // 이전버튼
		nextArrow: '<button type="button" class="photo-btn auto-next"><span class="sr-only">next</span></button>', // 다음버튼
		dots: false, // pager
		infinite: true, // 무한넘기기
		autoplay: false, // 자동전환
		//autoplaySpeed: 3000, // 자동전환속도
		speed: 300, // 넘기는 속도
		draggable: false // 제스처(모바일용)
	});

});
//-->
</script>
</section>
</article><div class="box-margins height-35"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 반응형1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9014639854847390"
     data-ad-slot="1732295667"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</aside>
		<!--// 기사본문 우측 -->
	</div>
	<!--// article view wrapper -->

	<!-- 편집패널 //-->
	<div class="auto-martop-20 clearfix">

	</div>
	<!--// 편집패널 -->
</div>
				</section>
				<!--// container -->

				
				<!-- footer //-->
				<footer id="user-footer" class="user-style-default">	
					<div class="float-center width-1180">
						
						<div class="footer-menu">

							<!-- nav //-->
							<nav class="footer-columns user-nav">
								<a href="/com/com-1.html" class="deco-none"><strong>신문사소개</strong></a>
								<a href="/com/jb.html" class="deco-none"><strong>기사제보</strong></a>
								<a href="/com/ad.html" class="deco-none"><strong>광고문의</strong></a>
								<a href="/com/bp.html" class="deco-none"><strong>불편신고</strong></a>
								<a href="/com/privacy.html" class="deco-none"><strong>개인정보취급방침</strong></a>
								<a href="/com/youthpolicy.html" class="deco-none"><strong>청소년보호정책</strong></a>
								<a href="/com/emailno.html" class="deco-none"><strong>이메일무단수집거부</strong></a>
								<a href="/rss/" class="deco-none"><strong>RSS</strong></a>
							</nav>
							<!--// nav  -->
						</div>

						<address class="user-address">
							<ul class="no-bullet">
								<li class="bars">충청북도 청주시 청원구 충청대로 103 (율량동) </li>
								<li class="bars">대표전화 : 043)218-7117</li>
								<li class="bars">팩스 : 043)218-7447,7557</li>
								<li class="bars">창간 : 1991-12-29</li>
								<li class="bars">제보전화 : 043)218-7227</li>
								<li>청소년보호책임자 : 이원중</li>
								<li class="bars clear">명칭 : 동양일보</li>
								<li class="bars">제호 : 동양일보 '이땅의 푸른 깃발'</li>
								<li class="bars">등록번호 : 충북 가 00003</li>
								<li class="bars">등록일 : 1991-12-27</li>
								<li class="bars">발행일 : 1991-12-27</li>
								<li class="bars">회장 : 조철호</li>
								<li class="bars">발행/인쇄인 : 유영선</li>
								<li>편집인 겸 편집국장 : 김영이</li>
								<li class="clear">동양일보 '이땅의 푸른 깃발' 모든 콘텐츠(영상,기사, 사진)는 저작권법의 보호를 받은바, 무단 전재와 복사, 배포 등을 금합니다.</li>
								<li class="clear">C<a href="http://www.dynews.co.kr/admin/adminLoginForm.html" class="deco-none">o</a>pyright © 2019 동양일보 '이땅의 푸른 깃발'. <a href="http://www.dynews.co.kr/news/articleView.html?idxno=453942" onclick="setCookie('view_pc', 'n', 1);">All</a> rights reserved. mail to <a href="mailto:dynews@dynews.co.kr" class="deco-none">dynews@dynews.co.kr</a></li>
							</ul>

							<a href="http://www.ndsoft.co.kr/" target="_blank" class="ndsoft"><img src="/image/ndsoft.gif" alt="ND소프트"></a>						</address>		
					</div>
				</footer>
				<!--// footer -->

				<!-- 하단 HTML //-->	
										<div class="clearfix text-center">
											</div>
								<!--// 하단 HTML -->

				<!-- back to the top //-->
				<button type="button" id="back-to-top" class="back-to-top" title="위로"><i class="s7-angle-up"></i><span class="show-for-sr">위로</span></button>
				<!--// back to the top -->

				
			</div>
			<!--// wrap -->

		</div>
	</div>
</div>

<script>
// Popup Json
var ___popup = [];
bannerpop.popup();
</script>
<script type="text/javascript">
<!--
// back to the top		
$(document).scroll(function(){
	var sDocumentHeight = $(document).height() - $(window).height();
	if($(document).scrollTop() > 0){	
		$('#back-to-top').fadeIn();
	}else{
		$('#back-to-top').fadeOut();
	}
});

$('#back-to-top').click(function(){
	$('html, body').animate( {scrollTop:0}, 100);
});
//-->
</script>

</body>
</html>
