<!doctype html>
<html class="no-js" lang="ko" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=1180">
<meta name="apple-mobile-web-app-title" content="동양일보 '이땅의 푸른 깃발'" />
<!-- 메타태그정보 //-->
<meta name="title" content="[행사] 당진 4월 14일"/>
<meta name="description" content="［동양일보 이은성 기자］● ㈜오라테크가 기부하는 코로나19 극복을 위한 성금 전달식= 오전 10시 30분 당진시청 접견실"/>
<meta name="Classification" content="충남 &gt; 보령·서산·당진·서천·예산·청양·태안·홍성"/>
<meta name="Copyright" content="동양일보 '이땅의 푸른 깃발'"/>
<meta property="og:site_name" content="동양일보 '이땅의 푸른 깃발'"/>
<meta property="og:image" content="http://www.dynews.co.kr/image/logo/snslogo_20180317115353.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dynews.co.kr/news/articleView.html?idxno=497064" />
<meta property="og:title" content="[행사] 당진 4월 14일" />
<meta property="og:description" content="［동양일보 이은성 기자］● ㈜오라테크가 기부하는 코로나19 극복을 위한 성금 전달식= 오전 10시 30분 당진시청 접견실" />
<meta property="og:article:author" content="이은성"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="[행사] 당진 4월 14일"/>
<meta name="twitter:description" content="［동양일보 이은성 기자］● ㈜오라테크가 기부하는 코로나19 극복을 위한 성금 전달식= 오전 10시 30분 당진시청 접견실"/>
<meta name="twitter:image" content="http://www.dynews.co.kr/image/logo/snslogo_20180317115353.jpg"/>
<meta name="twitter:site" content="http://www.dynews.co.kr/news/articleView.html?idxno=497064"/>
<meta name="twitter:creator" content="이은성"/>
<meta property="dable:item_id" content="497064">
<meta property="dable:author" content="이은성">
<meta property="article:section" content="충남">
<meta property="article:section1" content="보령·서산·당진·서천·예산·청양·태안·홍성">
<meta property="article:published_time" content="2020-04-13T15:40:54+09:00">
<!--// 메타태그정보 -->
<title>[행사] 당진 4월 14일 - 동양일보 '이땅의 푸른 깃발'</title>
<link rel="canonical" id="canonical" href="http://www.dynews.co.kr/news/articleView.html?idxno=497064" />
<link rel="amphtml" href="http://www.dynews.co.kr/news/articleViewAmp.html?idxno=497064">  <!-- 구글AMP태그 -->
<link rel="stylesheet" href="/css/jquery-ui.min.css?ver=11">
<link rel="stylesheet" href="/css/foundation.min.css?ver=11">
<link rel="stylesheet" href="/css/custom.foundation.min.css?ver=11">
<link rel="stylesheet" href="/css/app.css?ver=11">
<link rel="stylesheet" href="/css/slick.min.css?ver=11">
<link rel="stylesheet" href="/css/font-awesome.min.css?ver=11">
<link rel="stylesheet" href="/css/pe.icon7.stroke.min.css?ver=11">
<link rel="stylesheet" href="/css/style.css?ver=11">
<link rel="stylesheet" href="/css/design.style.css?ver=11">
<link rel="stylesheet" href="/css/ndsoft-fonts.css?ver=11">
<link rel="stylesheet" href="/menuskin/pd_01/menubar.css?ver=11">
<link rel="shortcut icon" href="/image/logo/favicon_20180317115459.ico">
<script src="/script/jquery.min.js?ver=11"></script>
<script src="/script/jquery-ui.min.js?ver=11"></script>
<script src="/script/slick.min.js?ver=11"></script>
<script src="/script/jquery.rwdImageMaps.min.js?ver=11"></script>
<script src="/script/what-input.js?ver=11"></script>
<script src="/script/foundation.min.js?ver=11"></script>
<script src="/script/app.js?ver=11"></script>
<script src="/menuskin/pd_01/menubar.js?ver=11"></script>
<script src="/script/user.style.js?ver=11"></script>
<script src="/script/bannerpop.js?ver=11"></script>
<script src="/script/resizePhoto.js?ver=11"></script>
<script src="/script/onScroll.js?ver=11"></script>
<script src="/script/floating.banner.js?ver=11"></script>
<script src="/script/clipboard.min.js?ver=11"></script>
<script src="/script/common.js?ver=11"></script>
<script src="/script/mosaic.js?ver=11"></script>
<script src="/script/jquery.tabslet.min.js?ver=11"></script>

<!--[if lt IE 9]>
<link rel="stylesheet" href="/css/style.ie9.css?ver=11">
<script src="/script/html5shiv.min.js?ver=11"></script>
<![endif]-->

<script type="text/javascript">

	$(document).ready(function(e) {
		// 이미지맵
		$('img[usemap]').rwdImageMaps();
		bannerpop.banner(".banner_event_box");					// 기능성배너 이벤트

		// 기사뷰 이미지관련
					resizePhoto();
		
		// 기사본문 부분 복사하기 저작권 표시
		$('#article-view-content-div').on('copy', function(e){			
			var sel = window.getSelection();
			var copyFooter = "<br/><br/>출처 : <a href='" + document.location.href + "'>" + "동양일보 '이땅의 푸른 깃발'(http://www.dynews.co.kr)" + "</a><br/>";
			var copyHolder = $('<div>', {html: sel+copyFooter, id:'copy_text', style: {position: 'absolute', left: '-99999px'}});
			$('body').append(copyHolder);
			var str = $('#copy_text').html();
			$('#copy_text').html(str.replace(/(\r\n|\n|\r)/gm, "<br />"));
			sel.selectAllChildren( copyHolder[0] );
			window.setTimeout(function() {
				copyHolder.remove();
			},0);
		});
	});

	// 도메인
	var SITE_DOMAIN = 'http://www.dynews.co.kr'
	,___currentTime	= 1586760552;

	// 즐겨찾기 스크립트
	function bookmark() {
		window.external.AddFavorite("http://www.dynews.co.kr", "동양일보 '이땅의 푸른 깃발'")
	}

</script>

<style type="text/css">
/* 사이트 기본 색 */
.user-point,a.user-point,
.poll-columns .poll-state.going,
.auto-hr04-2 .auto-nav .slick-slide.slick-current .auto-fontA,.auto-hr05 .auto-nav .slick-slide.slick-current .auto-fontA
{color:#007dc5 !important}
.user-bg,.user-bg:hover,.user-bg:active,.user-bg:focus,li[id*="slick-"].slick-active button[data-role],.tabs .is-active a,
.checkbox-group > input[type="radio"]:checked + label, .checkbox-group > input[type="checkbox"]:checked + label,
.radio-group > input[type="radio"]:checked + label, .radio-group > input[type="checkbox"]:checked + label,
.article-list .article-list-content.type-tm .list-block .links:hover,
.poll-view .poll-view-state.going,.poll-view .poll-radio input[type="radio"]:checked + label::before,.poll-view .poll-radio input[type="checkbox"]:checked + label::before,
.auto-dl04 .auto-column::after,.auto-mr01::before,.auto-hp02 a:hover .photo-titbg,.auto-hr04 .auto-nav .slick-slide.slick-current,.auto-hr04-1 .auto-nav .slick-slide.slick-current,
.nd-switch.user-bg input[type="checkbox"]:checked + label,.nd-switch.user-bg input[type="radio"]:checked + label,
.nd-switch.user-bg input[type="checkbox"]:checked + label::before,.nd-switch.user-bg input[type="radio"]:checked + label::before,
.switch-group.user-bg > .nd-switch input[type="checkbox"]:checked + label,.switch-group.user-bg > .nd-switch input[type="radio"]:checked + label,
.switch-group.user-bg > .nd-switch input[type="checkbox"]:checked + label::before,.switch-group.user-bg > .nd-switch input[type="radio"]:checked + label::before,
.switch-group.for-ios > .nd-switch.user-bg input[type="checkbox"]:checked + label,.switch-group.for-ios > .nd-switch.user-bg input[type="radio"]:checked + label,
.switch-group.for-ios > .nd-switch.user-bg input[type="checkbox"]:checked + label::before,.switch-group.for-ios > .nd-switch.user-bg input[type="radio"]:checked + label::before
{background-color:#007dc5 !important}
.user-border,.button.user-bg,
.poll-view .poll-radio input[type="radio"] + label:hover strong::before,.poll-view .poll-radio input[type="checkbox"] + label:hover strong::before,
.poll-view .poll-radio input[type="radio"]:checked + label  strong::before,.poll-view .poll-radio input[type="checkbox"]:checked + label  strong::before,
.auto-pa01 .auto-nav .slick-current .auto-images::before,.auto-hr05-1 .auto-content a:hover .auto-images.line::before,
.auto-pa02 .auto-nav .slick-current .auto-images::before
{border-color:#007dc5 !important}
.user-border-top {border-top-color:#007dc5 !important}
.user-border-bottom {border-bottom-color:#007dc5 !important}
.user-border-left {border-left-color:#007dc5 !important}
.user-border-right {border-right-color:#007dc5 !important}
</style>

<script>
   (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
   (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
   })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53959896-1', 'auto');
   ga('send', 'pageview');

</script>

</head>
<body>

<!--[if lt IE 9]>
<div id="ie9-guide">
	<div class="ie9-wrapper border-box">
		<p class="guide-txt">
		잠깐! 현재 Internet Explorer 8이하 버전을 이용중이십니다. 최신 브라우저(Browser) 사용을 권장드립니다!
		</p>

		<div class="guide-right">
			<dl class="ie9-down nobr">
				<dt><i class="icon ie-logo">ie</i></dt>
				<dd>
					<span>인터넷 익스플로러 11</span>
					<a href="http://windows.microsoft.com/ko-kr/internet-explorer/download-ie" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon cr-logo">chrome</i></dt>
				<dd>
					<span>구글 크롬</span>
					<a href="http://www.google.com/chrome/" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon ff-logo">firefox</i></dt>
				<dd>
					<span>모질라 파이어폭스</span>
					<a href="http://www.mozilla.or.kr/" target="_blank">다운로드</a>
				</dd>
			</dl>
		</div>
	</div>
</div>
<![endif]-->
<div class="off-canvas-wrapper">
	<div class="off-canvas-wrapper-inner" data-off-canvas-wrapper>
		<div class="off-canvas user-canvas position-left" id="offCanvas" data-off-canvas>
			<!-- close //-->
			<button class="close-button" aria-label="Close menu" type="button" data-close>
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->

			<style type="text/css">
.user-canvas .user-canvas-navs .menu li > a:hover,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a {background:#007dc5}
.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent > a::after,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a::after {border-top-color:#007dc5}
.user-canvas .user-canvas-navs .menu li ul.menu.nested li a:hover {color:#007dc5}
</style>

<nav class="user-canvas-navs">
	<!-- 1차 //-->
	<ul class="vertical menu" data-multi-open="false" data-accordion-menu>
		<li><a href="/news/articleList.html?view_type=sm">전체기사</a></li>
			<li>
		<a href="/news/articleList.html?sc_section_code=S1N1&view_type=sm" target="_top">정치</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N1&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N1&view_type=sm" target="_top">중앙정치</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N2&view_type=sm" target="_top">지방정치</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N106&view_type=sm" target="_top">선거</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N2&view_type=sm" target="_top">사회</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N2&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N103&view_type=sm" target="_top">목격자를찾습니다</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N104&view_type=sm" target="_top">공개수배</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N3&view_type=sm" target="_top">경제</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N3&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N3&view_type=sm" target="_top">건설</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N4&view_type=sm" target="_top">기업</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N5&view_type=sm" target="_top">농수산</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N6&view_type=sm" target="_top">산업</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N7&view_type=sm" target="_top">수출</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N8&view_type=sm" target="_top">부동산</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N9&view_type=sm" target="_top">자동차</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N10&view_type=sm" target="_top">생활경제</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N11&view_type=sm" target="_top">금융</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N135&view_type=sm" target="_top">주간농사정보</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N12&view_type=sm" target="_top">노무상식</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N13&view_type=sm" target="_top">세무상식</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N14&view_type=sm" target="_top">법률상식</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N15&view_type=sm" target="_top">주식</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N16&view_type=sm" target="_top">유통</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N136&view_type=sm" target="_top">3.13 전국동시조합장선거</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N4&view_type=sm" target="_top">교육</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N5&view_type=sm" target="_top">문화</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N5&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N17&view_type=sm" target="_top">종합</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N102&view_type=sm" target="_top">문학</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N18&view_type=sm" target="_top">종교</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N19&view_type=sm" target="_top">여성</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N20&view_type=sm" target="_top">공연</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N21&view_type=sm" target="_top">전시</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N27&view_type=sm" target="_top">책</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N23&view_type=sm" target="_top">역사</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N126&view_type=sm" target="_top">김득진작가와떠나는쿠바여행</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N131&view_type=sm" target="_top">우리동네 숨겨진 이야기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N122&view_type=sm" target="_top">구본경의 화폐이야기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N29&view_type=sm" target="_top">친숙한 우리말</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N26&view_type=sm" target="_top">오늘의문화예술행사</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N22&view_type=sm" target="_top">젊은예인충북의문화를이끈다</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N24&view_type=sm" target="_top">책을만나는공간</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N25&view_type=sm" target="_top">아침을여는시</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N28&view_type=sm" target="_top">오늘의 역사</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N6&view_type=sm" target="_top">과학</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N7&view_type=sm" target="_top">의학</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N7&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N30&view_type=sm" target="_top">건강</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N31&view_type=sm" target="_top">홈닥터</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N8&view_type=sm" target="_top">국제</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N10&view_type=sm" target="_top">연예</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N10&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N42&view_type=sm" target="_top">연예</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N43&view_type=sm" target="_top">영화</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N44&view_type=sm" target="_top">TV/방송</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N11&view_type=sm" target="_top">스포츠</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N11&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N45&view_type=sm" target="_top">종합</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N46&view_type=sm" target="_top">야구</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N47&view_type=sm" target="_top">축구</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N48&view_type=sm" target="_top">배구/농구</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N49&view_type=sm" target="_top">골프</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N110&view_type=sm" target="_top">2016 리우올림픽</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">충북</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N77&view_type=sm" target="_top">충주·제천·단양</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N78&view_type=sm" target="_top">진천·음성·증평·괴산</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N79&view_type=sm" target="_top">보은·옥천·영동</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">충남</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N75&view_type=sm" target="_top">공주·계룡·논산·아산·천안·금산·부여</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N76&view_type=sm" target="_top">보령·서산·당진·서천·예산·청양·태안·홍성</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N123&view_type=sm" target="_top">세종</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N9&view_type=sm" target="_top">오피니언</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N9&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N111&view_type=sm" target="_top">동양essay</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N32&view_type=sm" target="_top">동양칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N33&view_type=sm" target="_top">풍향계</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N116&view_type=sm" target="_top">의학칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N35&view_type=sm" target="_top">오늘의주장</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N36&view_type=sm" target="_top">기자수첩</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N40&view_type=sm" target="_top">프리즘</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N134&view_type=sm" target="_top">차한잔</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N34&view_type=sm" target="_top">데스크칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N37&view_type=sm" target="_top">종교칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N38&view_type=sm" target="_top">문화칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N108&view_type=sm" target="_top">기고</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N120&view_type=sm" target="_top">잊을수 없는 환자·의료인</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N41&view_type=sm" target="_top">특별기고</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">특집</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N138&view_type=sm" target="_top">창사28주년특집</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N128&view_type=sm" target="_top">조철호가만난사람</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N129&view_type=sm" target="_top">유영선이만난사람</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N130&view_type=sm" target="_top">김홍균이만난사람</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N137&view_type=sm" target="_top">재일조선인의삶75년</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N115&view_type=sm" target="_top">우리는 동호인</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N109&view_type=sm" target="_top">동양포럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N119&view_type=sm" target="_top">조선통치비화</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N139&view_type=sm" target="_top">숨어있는문화재베일을벗기다</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N68&view_type=sm" target="_top">사랑의점심나누기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N67&view_type=sm" target="_top">신인문학상</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N107&view_type=sm" target="_top">동아시아의공통가치를찾아서</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N100&view_type=sm" target="_top">포석 조명희를 찾아서</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N99&view_type=sm" target="_top">권희돈 문학테라피스트의 '문학을 통한 치유와 소통'</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N66&view_type=sm" target="_top">레저/여행</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N101&view_type=sm" target="_top">위기의단체장흔들리는지역민심</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N65&view_type=sm" target="_top">여기는 현장</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N63&view_type=sm" target="_top">찾아가는 교육현장</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N64&view_type=sm" target="_top">함께하는 세상</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N21&view_type=sm" target="_top">포토</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N21&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N125&view_type=sm" target="_top">생태사진작가조유성의앵글</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N118&view_type=sm" target="_top">사진작가정만희의얼굴</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">지난 오피니언</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N80&view_type=sm" target="_top">김홍석원장의동안피부만들기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N81&view_type=sm" target="_top">최천호목사의조국을위해십자가를진신석구</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N82&view_type=sm" target="_top">박현무원장의 반려동물과 아름다운동행</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N83&view_type=sm" target="_top">손바닥만한이야기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N84&view_type=sm" target="_top">비로소띄우는마음의편지</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N85&view_type=sm" target="_top">이준경요리사의즐거운식탁</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N86&view_type=sm" target="_top">최태호교수의다문화사회바로보기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N87&view_type=sm" target="_top">새내기교사의교단일기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N88&view_type=sm" target="_top">중국동포가본순회문학제</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N39&view_type=sm" target="_top">교단에서</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">지난 특집</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N89&view_type=sm" target="_top">동양초대석</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N90&view_type=sm" target="_top">조철호가만난사람</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N91&view_type=sm" target="_top">유영선이만난사람</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N92&view_type=sm" target="_top">김홍균이만난사람</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N93&view_type=sm" target="_top">이가을엔</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N94&view_type=sm" target="_top">신년특집</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N95&view_type=sm" target="_top">창사특집</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N96&view_type=sm" target="_top">창간특집</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N97&view_type=sm" target="_top">동양포럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N98&view_type=sm" target="_top">2013새롭게 가자</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">인물</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N69&view_type=sm" target="_top">뉴스의인물</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N70&view_type=sm" target="_top">화제의인물</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N71&view_type=sm" target="_top">클릭이사람</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N72&view_type=sm" target="_top">새인물</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N73&view_type=sm" target="_top">인터뷰</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N74&view_type=sm" target="_top">포커스</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N113&view_type=sm" target="_top">동양일보올해의인물</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N12&view_type=sm" target="_top">인사/동정</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N12&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N50&view_type=sm" target="_top">인사</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N51&view_type=sm" target="_top">동정</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N52&view_type=sm" target="_top">행사</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N53&view_type=sm" target="_top">오늘의운세</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N19&view_type=sm" target="_top">생활정보</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N19&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N54&view_type=sm" target="_top">부고</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N55&view_type=sm" target="_top">결혼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N56&view_type=sm" target="_top">알림</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N62&view_type=sm" target="_top">손님</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N57&view_type=sm" target="_top">개업</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N61&view_type=sm" target="_top">추천맛집</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N22&view_type=sm" target="_top">스팟뉴스</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N22&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N132&view_type=sm" target="_top">태풍 ’솔릭’ 실시간 제보</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N23&view_type=sm" target="_top">토마토테스트</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N24&view_type=sm" target="_top">테스트</a>
	</li>
	</ul>
</nav>		</div>
		<div class="off-canvas-content" data-off-canvas-content>

			<!-- wrap //-->
			<div id="user-wrap" class="min-width-1180">

				<!-- header //-->
				<header id="user-header" class="posi-re float-center">

					<!-- 상단 HTML //-->	
												<div class="clearfix text-center">
													</div>
										<!--// 상단 HTML -->
					
					<!-- 메뉴 //-->
					<script type="text/javascript">
<!--
//메뉴 스타일 불러옴 : 메뉴 /script/menubar.js 와 같이 사용되어야 함
//submenuStyle	: 서브메뉴 펼침 스타일 (horizon : 가로로, vertical : 세로 슬라이딩)
var exceptIdx = new Array(); //제외할 메뉴 인덱스번호 (0부터 시작:type integer)
var submenuStyle="vertical";
//-->
</script>

<style type="text/css">
#user-nav .mega-menu li.megaline > a.a-hover,#user-gnb .user-logbox li a:hover {color:#007dc5}
/* #user-nav .mega-menu li.megaline .sub-menu-vertical {background:#007dc5} */
#user-nav .mega-menu li.megaline > a.a-hover::before {border-top-color:#007dc5}
#user-gnb .user-logbox li a:hover::after {border-bottom-color:#007dc5}
#user-nav .menu-wrap li.megaline > a:hover {background-color:#007dc5}
</style>

<!-- 메뉴 시작 //-->
<div id="header-wrapper">
	<!-- 로고영역 //-->
	<header id="nav-header">
		<div class="float-center width-1180">
			<div class="dis-table">
				<div class="dis-table-cell user-logo"><a href="http://www.dynews.co.kr" target="_top"><img src="/image/logo/toplogo_20180317115353.png" alt="동양일보 '이땅의 푸른 깃발'" /></a></div>
				<div class="dis-table-cell user-banner"></div>
				<div class="dis-table-cell user-banner"><!--170320_충청의약뉴스--><script type="text/javascript">var ___BANNER = "ban_1521448398614";</script><script type="text/javascript" charset="utf-8" src="/bannerpop/uploads/js/351.js?1521448398614" id="ban_1521448398614"></script><!--//170320_충청의약뉴스--></div>
			</div>
		</div>
	</header>
	<!--// 로고영역 -->

	<!-- 메뉴바 //-->
	<nav id="user-nav">
		<div id="user-nav-wrapper" class="float-center width-1180">		
			<!-- 섹션 //-->
			<ul id="mega-menu" class="menu-wrap">
				
								<li class="megaline">
					<a href="/news/articleList.html?sc_section_code=G1&view_type=sm" target="_top">뉴스</a>
					<div class="menu-sub-wrap">
						<div class="menu-table">
							<ul class="menu-cell menu-sub">
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=G1&view_type=sm" target="_top">전체기사</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N1&view_type=sm" target="_top">정치</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N2&view_type=sm" target="_top">사회</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N3&view_type=sm" target="_top">경제</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N4&view_type=sm" target="_top">교육</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N5&view_type=sm" target="_top">문화</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N6&view_type=sm" target="_top">과학</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N7&view_type=sm" target="_top">의학</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N8&view_type=sm" target="_top">국제</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N10&view_type=sm" target="_top">연예</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N11&view_type=sm" target="_top">스포츠</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N21&view_type=sm" target="_top">포토</a>
								</li>
															</ul>
							<div class="menu-cell">
								<!-- 자동박스1:메뉴바-섹션명-1 //-->
								<div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix">
			<div class="size-16"><a href="/news/articleView.html?idxno=497055" target="_top" class="line-height-3-x auto-fontA onload"><strong>늘어나는 ‘몸캠피싱’ 어쩌나</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=497055" target="_top" class="auto-fontB">［동양일보 이도근 기자］스마트폰을 통해 음란채팅을 하자며 꼬드긴 뒤 이를 빌미로 돈을 뜯어내는 이른바 ‘몸캠피싱’ 조직원에게 실형이 선고됐다.청주지법 형사4단독 김룡 부장판사는 폭력행위 등 처벌에 관한 법률 위반(공동공갈 등) 혐의로...</a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot">
			<div class="size-16"><a href="/news/articleView.html?idxno=497052" target="_top" class="line-height-3-x auto-fontA onload"><strong>변재일, “방사광가속기, 청주유치 자신있다!”</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=497052" target="_top" class="auto-fontB">［동양일보 엄재천 기자］변재일(더불어민주당·청주 청원구) 후보는 최근 이해찬 대표의 ‘말실수’로 시작된 방사광가속기 유치 논란과 관련, “청주유치 자신있다”고 일축했다.‘차세대 방사광가속기 청주 유치’는 21대 총선 변 후보의 핵심공...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=497050" target="_top" class="size-14 line-height-4-x auto-fontA onload">대전 최대 격전지 중구, 여야 선대위 총출동 ‘후보 힘싣기’</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=497049" target="_top" class="size-14 line-height-4-x auto-fontA onload">코로나 19 대응 유망품목... 방역용품 및 의약품, 항균제품, 농식품, 건강보조식품 등 유망</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=497047" target="_top" class="size-14 line-height-4-x auto-fontA onload">충북 사전투표율 ‘역대 최고’… 26.71% 기록</a></li>
</ul>
</div>							</div>
						</div>
					</div>
				</li>
								<li class="megaline">
					<a href="/news/articleList.html?sc_section_code=G2&view_type=sm" target="_top">지역</a>
					<div class="menu-sub-wrap">
						<div class="menu-table">
							<ul class="menu-cell menu-sub">
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=G2&view_type=sm" target="_top">전체기사</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">충북</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">충남</a>
								</li>
															</ul>
							<div class="menu-cell">
								<!-- 자동박스1:메뉴바-섹션명-1 //-->
								<div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix">
			<div class="size-16"><a href="/news/articleView.html?idxno=497071" target="_top" class="line-height-3-x auto-fontA onload"><strong>[행사] 충주 4월 14일</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=497071" target="_top" class="auto-fontB">［동양일보 윤규상 기자］● 코로나19 영상 대책회의=오후 5시 30분 각 사무실</a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot">
			<div class="size-16"><a href="/news/articleView.html?idxno=497070" target="_top" class="line-height-3-x auto-fontA onload"><strong>[행사] 공주 논산 4월 14일</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=497070" target="_top" class="auto-fontB">［동양일보 유환권 기자］공주● 코로나19 대책회의 = 오전 8시30분 집현실● 73차 정례브리핑	= 오전10시 브리핑실● 공주문화도시 지역전문가 라운드 2차 회의	= 오후3시 하숙마을● 수요 간담회 = 오후4시 대백제실논산● 21대 ...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=497069" target="_top" class="size-14 line-height-4-x auto-fontA onload">[행사] 홍성 4월 14일</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=497067" target="_top" class="size-14 line-height-4-x auto-fontA onload">[행사] 단양 4월 14일</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=497066" target="_top" class="size-14 line-height-4-x auto-fontA onload">[행사] 제천 4월 14일</a></li>
</ul>
</div>							</div>
						</div>
					</div>
				</li>
								<li class="megaline">
					<a href="/news/articleList.html?sc_section_code=G3&view_type=sm" target="_top">오피니언/특집</a>
					<div class="menu-sub-wrap">
						<div class="menu-table">
							<ul class="menu-cell menu-sub">
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=G3&view_type=sm" target="_top">전체기사</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N9&view_type=sm" target="_top">오피니언</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">특집</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">지난 오피니언</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">지난 특집</a>
								</li>
															</ul>
							<div class="menu-cell">
								<!-- 자동박스1:메뉴바-섹션명-1 //-->
								<div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix"><a href="/news/articleView.html?idxno=497058" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/202004/497058_150275_4428_v150.jpg)">
					<span class="show-for-sr">기자수첩/ "이 선거의 주인은 유권자다"</span>
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=497058" target="_top" class="line-height-3-x auto-fontA onload"><strong>기자수첩/ "이 선거의 주인은 유권자다"</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=497058" target="_top" class="auto-fontB">［동양일보 장인철 기자］4․15총선 투표일이 3일 앞으로 다가오면서 막판 선거판이 거칠어지고 있다.코로나 19 확산으로 사회분위가가 앞날에 대한 우려속으로 가라앉고 ‘사회적 거리두...</a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=497056" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/202004/497056_150273_4427_v150.jpg)">
					<span class="show-for-sr">동양칼럼/ “선거는 꿈의 실현입니다”</span>
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=497056" target="_top" class="line-height-3-x auto-fontA onload"><strong>동양칼럼/ “선거는 꿈의 실현입니다”</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=497056" target="_top" class="auto-fontB">［동양일보］4인조 여성그룹 댄싱퀸의 마지막 멤버로 합류한 정화(엄정화 분)가 얼떨결에 서울시장 후보가 된 정민(황정민 분)으로 인해 서울시장 후보의 아내와 가수로 이중생활을 하게 ...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=497044" target="_top" class="size-14 line-height-4-x auto-fontA onload">프리즘/ 방사광가속기로 생명과 태양의 땅 제2의 도약을 꿈꾸며</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=497057" target="_top" class="size-14 line-height-4-x auto-fontA onload">풍향계/ 신약 연구개발에서 공공연구기관은 어떤 역할을 하나?</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=496906" target="_top" class="size-14 line-height-4-x auto-fontA onload">차한잔/ 코로나19 위기에서 찾은 공직자의 자세</a></li>
</ul>
</div>							</div>
						</div>
					</div>
				</li>
								<li class="megaline">
					<a href="/news/articleList.html?sc_section_code=G4&view_type=sm" target="_top">이사람 이런일</a>
					<div class="menu-sub-wrap">
						<div class="menu-table">
							<ul class="menu-cell menu-sub">
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=G4&view_type=sm" target="_top">전체기사</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">인물</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N12&view_type=sm" target="_top">인사/동정</a>
								</li>
																<li class="sub">
									<a href="/news/articleList.html?sc_section_code=S1N19&view_type=sm" target="_top">생활정보</a>
								</li>
															</ul>
							<div class="menu-cell">
								<!-- 자동박스1:메뉴바-섹션명-1 //-->
								<div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix">
			<div class="size-16"><a href="/news/articleView.html?idxno=497072" target="_top" class="line-height-3-x auto-fontA onload"><strong>[부고] 방석준(전 KBS 대전방송총국 보도국장)씨 장인상</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=497072" target="_top" class="auto-fontB">［동양일보］방석준(전 KBS 대전방송총국 보도국장)씨 장인상= 발인 14일(화) 오전 8시 30분 충북 보은요양병원 장례식장. 연락처 : 043-542-4440</a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot">
			<div class="size-16"><a href="/news/articleView.html?idxno=497068" target="_top" class="line-height-3-x auto-fontA onload"><strong>[행사] 충북도 충남도 대전시 세종시 4월 14일</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=497068" target="_top" class="auto-fontB">［동양일보］충북도●코로나19 중앙재난안전대책본부 영상 회의=오전 8시 30분 영상회의실충남도●코로나19 극복 쌀 전달식=오후 4시 30분 접견실대전시●코로나19 중대본 영상회의=오전 8시 30분 영상회의실(18층)●혁신전략회의=오전 ...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=497037" target="_top" class="size-14 line-height-4-x auto-fontA onload">농협은행 충남영업본부, 소상공인 적기 자금지원에 &#39;총력&#39;</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=497045" target="_top" class="size-14 line-height-4-x auto-fontA onload">충북대 학생들 “우린 책으로 통해요”</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=496879" target="_top" class="size-14 line-height-4-x auto-fontA onload">충주시, 코로나19 극복 소비 촉진 위해 공군부대와 협력</a></li>
</ul>
</div>							</div>
						</div>
					</div>
				</li>
								<li class="megaline">
					<a href="/bbs/list.html?table=bbs_10" target="_top">DY통신</a>
					<div class="menu-sub-wrap">
						<div class="menu-table">
							<ul class="menu-cell menu-sub">
																<li class="sub">
									<a href="/bbs/list.html?table=bbs_10" target="_top">전체기사</a>
								</li>
																<li class="sub">
									<a href="/bbs/list.html?table=bbs_10" target="_top">알립니다</a>
								</li>
																<li class="sub">
									<a href="/bbs/list.html?table=bbs_11" target="_top">직원게시판</a>
								</li>
																<li class="sub">
									<a href="/bbs/list.html?table=bbs_14" target="_top">오늘의 운세</a>
								</li>
																<li class="sub">
									<a href="/bbs/list.html?table=bbs_15" target="_top">오늘의 역사</a>
								</li>
																<li class="sub">
									<a href="/bbs/list.html?table=bbs_16" target="_top">아침을 여는 시</a>
								</li>
																<li class="sub">
									<a href="/bbs/list.html?table=bbs_12" target="_top">기획위원방</a>
								</li>
															</ul>
							<div class="menu-cell">
								<!-- 자동박스1:메뉴바-섹션명-1 //-->
								<div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix">
			<div class="size-16"><a href="/bbs/list.html?table=bbs_10&idxno=7367" target="_top" class="line-height-3-x auto-fontA onload"><strong>26회 지용신인문학상공모</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/bbs/list.html?table=bbs_10&idxno=7367" target="_top" class="auto-fontB">한국문단 이끌 시인 등용문 - 작품마감 4월20일

한국 시문학사의 우뚝한 봉우리 정지용 시인을 기리고 한국문단을 이끌어갈 역량 있는 시인을 발굴키 위해 제정한 ‘지용신인문학상’의 26회 주인공을 찾습니다. 500만원 상금과 함께 지용선생의 고향인 충북 옥천에서 시상식을 갖게 될 26회 지용신인 문학상 공모에 참신한 신인들의 많은 응모를 바랍니다.

 

-모집부문 : 시(5편 이상)

-응모자격 : 문단에 등단하지 않은 신인

-마감 : 4월 20일(월) (당일소인 유효)

-접수처 : (우)28334 충북 청주시 청원구 충청대로 103 동양일보

지용신인문학상 담당자 앞

-발표 : 5월초 동양일보 지면 ‧ 홈페이지www.dynews.co.kr

-시 상: 5월15일(금) 오전 11시 옥천군청 대회의실

-상 금: 500만원

 

*응모요령

①응모원고 첫 장에 작자의 주소, 이름(필명일 경우 본명 기재) 전화번호, 응모작품 편수를 필히 적고 겉봉엔 ‘지용신인문학상 응모원고&#39; 라고 쓸 것

②응모작품은 미발표되거나 현상 응모된 바 없는 순수 창작품이어야 함

③당선자에게는 개별 통보함

④당선작에 대한 저작권은 발표일로부터 5년간 동양일보와 옥천문화원이 공동 보유하고

그 이후는 작가에게 귀속됨

⑤당선자는 기성문인으로 대우함

⑥응모된 원고는 반환하지 않음

⑦당선된 후라도 상업지 발표작 또는 표절이 확인될 경우 당선 무효처리함.

-문의 043)211-0001~2


주관 동양일보 ·옥천문화원    후원 옥천군</a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot">
			<div class="size-16"><a href="/bbs/list.html?table=bbs_10&idxno=7260" target="_top" class="line-height-3-x auto-fontA onload"><strong>편집 취재기자 모집</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/bbs/list.html?table=bbs_10&idxno=7260" target="_top" class="auto-fontB">대전·충남북·세종을 취재권역으로 하는 동양일보가 세상의 진실과 정의를 바르게 기록하며 미래의 지역 언론을 이끌어갈 열정 넘치는 인재를 찾습니다.
더 빠르게, 더 다양하게 쏟아져 나오는 충청권 뉴스는 물론 지구촌 곳곳에서 실시간 벌어지는 다양한 소식들을 한발 앞서 전할 열정이 있는 사람이면 누구든 환영합니다
 

1. 모집부문


	
		
			모 집 분 야
			인 원
			1차
			2차
			응 시 자 격
		
		
			
			편집 · 취재
			(신입및 경력) 
			
			0명 
			서류전형 
			면 접 
			- 4년제 대학졸업이상 학력소지자
			- 남자는 병역필 또는 면제자 
		
	








2. 제출서류
이력서/최종학교졸업증명서/주민등록등본/자기소개서 각1부
3. 접수기간 : 2020년 1월 28일(화) 오후 5시까지
4. 접수처 : (28334) 충북 청주시 청원구 충청대로 103 기획관리국 총무부 043) 218-3223


	
		
			
		
		
			 
		
	
</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/bbs/list.html?table=bbs_10&idxno=7253" target="_top" class="size-14 line-height-4-x auto-fontA onload">18회 전국시낭송 경연대회</a></li>
<li class="clearfix auto-martop-6"><a href="/bbs/list.html?table=bbs_10&idxno=7243" target="_top" class="size-14 line-height-4-x auto-fontA onload">21회 무영신인문학상 공모</a></li>
<li class="clearfix auto-martop-6"><a href="/bbs/list.html?table=bbs_10&idxno=7221" target="_top" class="size-14 line-height-4-x auto-fontA onload">1월 동양일보 길 여행</a></li>
</ul>
</div>							</div>
						</div>
					</div>
				</li>
							</ul>
			<!--// 섹션 -->

			<!-- 검색 //-->
			<fieldset class="user-search">
				<form name="head-search" method="post" action="/engine_yonhap/search.php">
					<input type="hidden" name="sc_area" value="A">
					<input type="hidden" name="view_type" value="sm">
					<label class="show-for-sr" for="search">기사검색</label>
					<input type="text" name="sc_word" id="search" onkeydown="if(event.keyCode==13){if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');return false;}}" placeholder="기사 검색" title="기사검색">
					<button type="button" title="기사검색" onclick="if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');this.form.sc_word.focus();return false;}"><i class="s7-search"></i><span class="show-for-sr">검색</span></button>
				</form>
			</fieldset>
			<!--// 검색 -->

			<!-- 로그인 -->
			<ul class="user-logbox">
									<li><a href="/member/login.html" target="_top"><div class="log-text">로그인</div></a></li>
					<!--<li><a href="/member/index.html" target="_top"><div class="log-text">회원가입</div></a></li>-->
							</ul>			
		</div>
	</nav>
	<!--// 메뉴바 -->
	<!-- 자동박스 및 최종시간 //-->
	<div id="about-auto" class="float-center width-1180">
		<div class="dis-table">
			<div class="dis-table-cell user-about-autobox">
				<div class="auto-article auto-boll auto-mr03">
<strong class="auto-title"><span class="point">실시간</span> 뉴스</strong>
<div id="roll_27" class="auto-roll">
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=497072" target="_top" class="line-height-4-x auto-fontA onload">[부고] 방석준(전 KBS 대전방송총국 보도국장)씨 장인상</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=497071" target="_top" class="line-height-4-x auto-fontA onload">[행사] 충주 4월 14일</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=497070" target="_top" class="line-height-4-x auto-fontA onload">[행사] 공주 논산 4월 14일</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=497069" target="_top" class="line-height-4-x auto-fontA onload">[행사] 홍성 4월 14일</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=497068" target="_top" class="line-height-4-x auto-fontA onload">[행사] 충북도 충남도 대전시 세종시 4월 14일</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=497067" target="_top" class="line-height-4-x auto-fontA onload">[행사] 단양 4월 14일</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=497066" target="_top" class="line-height-4-x auto-fontA onload">[행사] 제천 4월 14일</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=497065" target="_top" class="line-height-4-x auto-fontA onload">[행사] 금산 4월 14일</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=497064" target="_top" class="line-height-4-x auto-fontA onload">[행사] 당진 4월 14일</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=497063" target="_top" class="line-height-4-x auto-fontA onload">[동정 행사] 옥천 4월 14일</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=497062" target="_top" class="line-height-4-x auto-fontA onload">[행사] 음성 진천 4월 14일</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=497061" target="_top" class="line-height-4-x auto-fontA onload">[행사] 보은 4월 14일</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=497060" target="_top" class="line-height-4-x auto-fontA onload">[행사] 영동 4월 14일</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=497059" target="_top" class="line-height-4-x auto-fontA onload">[행사] 증평 괴산 4월 14일</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=497058" target="_top" class="line-height-4-x auto-fontA onload">기자수첩/ "이 선거의 주인은 유권자다"</a></div>
		</div>
<div class="dis-none">
			<div class="size-14"><a href="/news/articleView.html?idxno=497056" target="_top" class="line-height-4-x auto-fontA onload">동양칼럼/ “선거는 꿈의 실현입니다”</a></div>
		</div>
</div>

</div><script type="text/javascript">
<!--
$(document).ready(function(){
		
	$('#roll_27').slick({
		slidesToShow: 4,
		slidesToScroll: 4,
		arrows: true, // 화살표표시
		prevArrow: '<button type="button" class="photo-btn auto-prev"><i class="fa fa-angle-left fa-fw"></i><span class="sr-only">prev</span></button>', // 이전버튼
		nextArrow: '<button type="button" class="photo-btn auto-next"><i class="fa fa-angle-right fa-fw"></i><span class="sr-only">next</span></button>', // 다음버튼
		dots: false, // pager
		infinite: true, // 무한넘기기
		autoplay: true, // 자동전환
		autoplaySpeed: 3500, // 자동전환속도
		speed: 300, // 넘기는 속도
		draggable: false // 제스처(모바일용)
	});

});
//-->
</script>
			</div>
			<div class="dis-table-cell user-date">
				<!-- 최종편집 -->
				<div class="user-intro">UPDATED. 2020-04-13 15:41 (월) </div>
			</div>
		</div>
	</div>
	<!--// 자동박스 및 최종시간 -->
</div>
<!--// 메뉴 끝 -->

					<!--// 메뉴 -->

				</header>
				<!--// header -->

								<!-- container //-->
				<section id="user-container" class="posi-re text-left auto-pady-25 float-center width-1180">
					<!-- layer popup position  -->
					<div id="layer-popups" class="float-center width-1180"></div>
					
					<!-- 플로팅 좌우 HTML //-->
					<div class="posi-re float-center width-1180"><div id="floating_banner_left" class="view-aside left-wing" data-scroll="y" data-top-margin="5" data-duration="300">
<script language="javascript" src="http://adimg.wisenut.co.kr/common/js/amc/wiseAdSvc.pj?code=f73bcb5e874d61f138b1c11dd9faa1f4" type="text/javascript"></script></div>
<div id="floating_banner_right" class="view-aside right-wing" data-scroll="y" data-top-margin="5" data-duration="300">
<!-- AD Plus Script Start (동양일보 스카이배너 1타입) -->
<script language="javascript" src="http://adimg.wisenut.co.kr/common/js/amc/wiseAdSvc.pj?code=f73bcb5e874d61f138b1c11dd9faa1f4" type="text/javascript"></script></div>
</div>					<!--// 플로팅 좌우 HTML -->
<div class="float-center max-width-1180">
	
	<!-- 편집패널 //-->
	<div class="clearfix">
<center>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- 본문상단 -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:1180px;height:90px"
				 data-ad-client="ca-pub-8206893749037132"
				 data-ad-slot="6436304356"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</center>
	</div>
	<!--// 편집패널 -->

	<script type="text/javascript">
	// 기사면 상단 네비게이션 호출
	articleHeader.setScroll();
</script>

<!-- 기사면 상단 네비게이션 //-->
<div id="article-header-title" class="dis-none show-for-large">

	<!-- 이전/다음 기사 버튼 //-->
	<button type="button" onclick="javascript:articleHeader.move(
				'prev',
				'embargo_date',
				'1586760054_497064',
				'S1N15',
				'S2N76',
				'');" class="aht-btn prev" title="이전기사"><i class="fa fa-angle-left fa-fw"></i><span class="sr-only">이전</span></button>
	<button type="button" onclick="javascript:articleHeader.move(
				'next',
				'embargo_date',
				'1586760054_497064',
				'S1N15',
				'S2N76',
				'');" class="aht-btn next" title="다음기사"><i class="fa fa-angle-right fa-fw"></i><span class="sr-only">다음</span></button>
	<!--// 이전/다음 기사 버튼 -->

	<!-- 상단 컨텐츠 //-->
	<div class="aht-wrapper width-1180">
		<div class="aht-columns aht-logo"><a href="http://www.dynews.co.kr" alt="로고"><img src="/image/logo/printlogo_20180317115353.png" alt="동양일보 '이땅의 푸른 깃발'" /></a></div>
		<div class="aht-columns aht-title"><div class="aht-title-view">[행사] 당진 4월 14일</div></div>
		<div class="aht-columns aht-options">
			<ul class="info-options no-bullet">
				<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
				<li><button type="button" onclick="articlePrint('497064')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
				<li><button type="button" onclick="articleMail('497064')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
				<li class="fonts-option">
					<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
					<ul class="fonts-option-panel no-bullet">
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size15_1" value="font-size15" title="15px"> 
							<label for="font-size15_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size16_1" value="font-size16" title="16px"> 
							<label for="font-size16_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size17_1" value="font-size17" title="17px"> 
							<label for="font-size17_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size18_1" value="font-size18" title="18px"> 
							<label for="font-size18_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size19_1" value="font-size19" title="19px"> 
							<label for="font-size19_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size20_1" value="font-size20" title="20px"> 
							<label for="font-size20_1">가나다라마바사</label>
						</li>
					</ul>
				</li>
			</ul>
		</div>
	</div>
	<!--// 상단 컨텐츠 -->
</div>
<!--// 기사면 상단 네비게이션 -->

<!-- 기사본문 상단 //-->
<header class="article-view-header">
	<!-- root //-->	
	<nav class="article-head-nav auto-marbtm-10">
		<a href="/">HOME</a>
		<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_section_code=S1N15">충남</a>
						<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_sub_section_code=S2N76">보령·서산·당진·서천·예산·청양·태안·홍성</a>
					</nav>
	<!--// root -->
	
	<!-- 본문제목 //-->
	<header class="article-header-wrap">
		<div class="article-head-title">[행사] 당진 4월 14일</div>
	</header>
	<!--// 본문제목 -->

	<!-- head info //-->
	<section class="article-head-info">

		
		<!-- info //-->
		<div class="info-text">
			<ul class="no-bullet auto-marbtm-0 line-height-6">
				<li><i class="fa fa-user-o fa-fw"></i> 이은성</li>
				<li><i class="fa fa-clock-o fa-fw"></i> 승인 2020.04.13 15:40</li>
												<li>
					<i class="fa fa-commenting-o fa-fw"></i> 댓글 
						0					</li>
			</ul>
		</div>
		<!--// info -->

		<ul class="info-options no-bullet">
			<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
			<li><button type="button" onclick="articlePrint('497064')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
			<li><button type="button" onclick="articleMail('497064')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
			<li class="fonts-option">
				<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
				<ul class="fonts-option-panel no-bullet">
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size15_2" value="font-size15" title="15px"> 
						<label for="font-size15_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size16_2" value="font-size16" title="16px"> 
						<label for="font-size16_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size17_2" value="font-size17" title="17px"> 
						<label for="font-size17_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size18_2" value="font-size18" title="18px"> 
						<label for="font-size18_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size19_2" value="font-size19" title="19px"> 
						<label for="font-size19_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size20_2" value="font-size20" title="20px"> 
						<label for="font-size20_2">가나다라마바사</label>
					</li>
				</ul>
			</li>
			<!-- li><button type="button" class="options-btn has-tip" title="번역" data-open="article-lang" data-disable-hover="false" data-tooltip><i class="fa fa-language"></i></button></li -->
		</ul>

		<div class="reveal gray" id="article-sns" data-reveal>
			<header class="reveal-header">
				<div class="reveal-title">이 기사를 공유합니다</div>
			</header>
			<section class="reveal-container">
				<div class="article-sns-group">
								<button type="button" class="sns-btns" 				data-sharesns="facebook" 
				data-title="%5B%ED%96%89%EC%82%AC%5D%20%EB%8B%B9%EC%A7%84%204%EC%9B%94%2014%EC%9D%BC" 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D497064" 
				data-desc="%EF%BC%BB%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%20%EC%9D%B4%EC%9D%80%EC%84%B1%20%EA%B8%B0%EC%9E%90%EF%BC%BD%E2%97%8F%20%E3%88%9C%EC%98%A4%EB%9D%BC%ED%85%8C%ED%81%AC%EA%B0%80%20%EA%B8%B0%EB%B6%80%ED%95%98%EB%8A%94%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%EA%B7%B9%EB%B3%B5%EC%9D%84%20%EC%9C%84%ED%95%9C%20%EC%84%B1%EA%B8%88%20%EC%A0%84%EB%8B%AC%EC%8B%9D%3D%20%EC%98%A4%EC%A0%84%2010%EC%8B%9C%2030%EB%B6%84%20%EB%8B%B9%EC%A7%84%EC%8B%9C%EC%B2%AD%20%EC%A0%91%EA%B2%AC%EC%8B%A4" 
				data-image="http://www.dynews.co.kr/image/logo/snslogo_20180317115353.jpg">
				<div class="sns-btn-icons facebook"><i class="icon-facebook"></i></div>페이스북			</button>
			<button type="button" class="sns-btns" 				data-sharesns="twitter" 
				data-title="%5B%ED%96%89%EC%82%AC%5D%20%EB%8B%B9%EC%A7%84%204%EC%9B%94%2014%EC%9D%BC" 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D497064" 
				data-desc="%EF%BC%BB%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%20%EC%9D%B4%EC%9D%80%EC%84%B1%20%EA%B8%B0%EC%9E%90%EF%BC%BD%E2%97%8F%20%E3%88%9C%EC%98%A4%EB%9D%BC%ED%85%8C%ED%81%AC%EA%B0%80%20%EA%B8%B0%EB%B6%80%ED%95%98%EB%8A%94%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%EA%B7%B9%EB%B3%B5%EC%9D%84%20%EC%9C%84%ED%95%9C%20%EC%84%B1%EA%B8%88%20%EC%A0%84%EB%8B%AC%EC%8B%9D%3D%20%EC%98%A4%EC%A0%84%2010%EC%8B%9C%2030%EB%B6%84%20%EB%8B%B9%EC%A7%84%EC%8B%9C%EC%B2%AD%20%EC%A0%91%EA%B2%AC%EC%8B%A4" 
				data-image="http://www.dynews.co.kr/image/logo/snslogo_20180317115353.jpg">
				<div class="sns-btn-icons twitter"><i class="icon-twitter"></i></div>트위터			</button>
			<button type="button" class="sns-btns" 				data-sharesns="story" 
				data-title="%5B%ED%96%89%EC%82%AC%5D%20%EB%8B%B9%EC%A7%84%204%EC%9B%94%2014%EC%9D%BC" 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D497064" 
				data-desc="%EF%BC%BB%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%20%EC%9D%B4%EC%9D%80%EC%84%B1%20%EA%B8%B0%EC%9E%90%EF%BC%BD%E2%97%8F%20%E3%88%9C%EC%98%A4%EB%9D%BC%ED%85%8C%ED%81%AC%EA%B0%80%20%EA%B8%B0%EB%B6%80%ED%95%98%EB%8A%94%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%EA%B7%B9%EB%B3%B5%EC%9D%84%20%EC%9C%84%ED%95%9C%20%EC%84%B1%EA%B8%88%20%EC%A0%84%EB%8B%AC%EC%8B%9D%3D%20%EC%98%A4%EC%A0%84%2010%EC%8B%9C%2030%EB%B6%84%20%EB%8B%B9%EC%A7%84%EC%8B%9C%EC%B2%AD%20%EC%A0%91%EA%B2%AC%EC%8B%A4" 
				data-image="http://www.dynews.co.kr/image/logo/snslogo_20180317115353.jpg">
				<div class="sns-btn-icons story"><i class="icon-story"></i></div>카카오스토리			</button>
			<button type="button" class="sns-btns" 				data-sharesns="google" 
				data-title="%5B%ED%96%89%EC%82%AC%5D%20%EB%8B%B9%EC%A7%84%204%EC%9B%94%2014%EC%9D%BC" 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D497064" 
				data-desc="%EF%BC%BB%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%20%EC%9D%B4%EC%9D%80%EC%84%B1%20%EA%B8%B0%EC%9E%90%EF%BC%BD%E2%97%8F%20%E3%88%9C%EC%98%A4%EB%9D%BC%ED%85%8C%ED%81%AC%EA%B0%80%20%EA%B8%B0%EB%B6%80%ED%95%98%EB%8A%94%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%EA%B7%B9%EB%B3%B5%EC%9D%84%20%EC%9C%84%ED%95%9C%20%EC%84%B1%EA%B8%88%20%EC%A0%84%EB%8B%AC%EC%8B%9D%3D%20%EC%98%A4%EC%A0%84%2010%EC%8B%9C%2030%EB%B6%84%20%EB%8B%B9%EC%A7%84%EC%8B%9C%EC%B2%AD%20%EC%A0%91%EA%B2%AC%EC%8B%A4" 
				data-image="http://www.dynews.co.kr/image/logo/snslogo_20180317115353.jpg">
				<div class="sns-btn-icons google"><i class="icon-google"></i></div>구글+			</button>
			<button type="button" class="sns-btns" 				data-sharesns="band" 
				data-title="%5B%ED%96%89%EC%82%AC%5D%20%EB%8B%B9%EC%A7%84%204%EC%9B%94%2014%EC%9D%BC" 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D497064" 
				data-desc="%EF%BC%BB%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%20%EC%9D%B4%EC%9D%80%EC%84%B1%20%EA%B8%B0%EC%9E%90%EF%BC%BD%E2%97%8F%20%E3%88%9C%EC%98%A4%EB%9D%BC%ED%85%8C%ED%81%AC%EA%B0%80%20%EA%B8%B0%EB%B6%80%ED%95%98%EB%8A%94%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%EA%B7%B9%EB%B3%B5%EC%9D%84%20%EC%9C%84%ED%95%9C%20%EC%84%B1%EA%B8%88%20%EC%A0%84%EB%8B%AC%EC%8B%9D%3D%20%EC%98%A4%EC%A0%84%2010%EC%8B%9C%2030%EB%B6%84%20%EB%8B%B9%EC%A7%84%EC%8B%9C%EC%B2%AD%20%EC%A0%91%EA%B2%AC%EC%8B%A4" 
				data-image="http://www.dynews.co.kr/image/logo/snslogo_20180317115353.jpg">
				<div class="sns-btn-icons band"><i class="icon-band"></i></div>네이버밴드			</button>
			<button type="button" class="sns-btns" 				data-sharesns="blog" 
				data-title="%5B%ED%96%89%EC%82%AC%5D%20%EB%8B%B9%EC%A7%84%204%EC%9B%94%2014%EC%9D%BC" 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D497064" 
				data-desc="%EF%BC%BB%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%20%EC%9D%B4%EC%9D%80%EC%84%B1%20%EA%B8%B0%EC%9E%90%EF%BC%BD%E2%97%8F%20%E3%88%9C%EC%98%A4%EB%9D%BC%ED%85%8C%ED%81%AC%EA%B0%80%20%EA%B8%B0%EB%B6%80%ED%95%98%EB%8A%94%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%EA%B7%B9%EB%B3%B5%EC%9D%84%20%EC%9C%84%ED%95%9C%20%EC%84%B1%EA%B8%88%20%EC%A0%84%EB%8B%AC%EC%8B%9D%3D%20%EC%98%A4%EC%A0%84%2010%EC%8B%9C%2030%EB%B6%84%20%EB%8B%B9%EC%A7%84%EC%8B%9C%EC%B2%AD%20%EC%A0%91%EA%B2%AC%EC%8B%A4" 
				data-image="http://www.dynews.co.kr/image/logo/snslogo_20180317115353.jpg">
				<div class="sns-btn-icons blog"><i class="icon-blog"></i></div>네이버블로그			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pholar" 
				data-title="%5B%ED%96%89%EC%82%AC%5D%20%EB%8B%B9%EC%A7%84%204%EC%9B%94%2014%EC%9D%BC" 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D497064" 
				data-desc="%EF%BC%BB%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%20%EC%9D%B4%EC%9D%80%EC%84%B1%20%EA%B8%B0%EC%9E%90%EF%BC%BD%E2%97%8F%20%E3%88%9C%EC%98%A4%EB%9D%BC%ED%85%8C%ED%81%AC%EA%B0%80%20%EA%B8%B0%EB%B6%80%ED%95%98%EB%8A%94%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%EA%B7%B9%EB%B3%B5%EC%9D%84%20%EC%9C%84%ED%95%9C%20%EC%84%B1%EA%B8%88%20%EC%A0%84%EB%8B%AC%EC%8B%9D%3D%20%EC%98%A4%EC%A0%84%2010%EC%8B%9C%2030%EB%B6%84%20%EB%8B%B9%EC%A7%84%EC%8B%9C%EC%B2%AD%20%EC%A0%91%EA%B2%AC%EC%8B%A4" 
				data-image="http://www.dynews.co.kr/image/logo/snslogo_20180317115353.jpg">
				<div class="sns-btn-icons pholar"><i class="icon-pholar"></i></div>네이버폴라			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pinterest" 
				data-title="%5B%ED%96%89%EC%82%AC%5D%20%EB%8B%B9%EC%A7%84%204%EC%9B%94%2014%EC%9D%BC" 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D497064" 
				data-desc="%EF%BC%BB%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%20%EC%9D%B4%EC%9D%80%EC%84%B1%20%EA%B8%B0%EC%9E%90%EF%BC%BD%E2%97%8F%20%E3%88%9C%EC%98%A4%EB%9D%BC%ED%85%8C%ED%81%AC%EA%B0%80%20%EA%B8%B0%EB%B6%80%ED%95%98%EB%8A%94%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%EA%B7%B9%EB%B3%B5%EC%9D%84%20%EC%9C%84%ED%95%9C%20%EC%84%B1%EA%B8%88%20%EC%A0%84%EB%8B%AC%EC%8B%9D%3D%20%EC%98%A4%EC%A0%84%2010%EC%8B%9C%2030%EB%B6%84%20%EB%8B%B9%EC%A7%84%EC%8B%9C%EC%B2%AD%20%EC%A0%91%EA%B2%AC%EC%8B%A4" 
				data-image="http://www.dynews.co.kr/image/logo/snslogo_20180317115353.jpg">
				<div class="sns-btn-icons pinterest"><i class="icon-pinterest"></i></div>핀터레스트			</button>
			<button type="button" class="sns-btns" id='sns-url-copy-button'				data-sharesns="http" 
				data-title="%5B%ED%96%89%EC%82%AC%5D%20%EB%8B%B9%EC%A7%84%204%EC%9B%94%2014%EC%9D%BC" 
				data-url="http%3A%2F%2Fwww.dynews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D497064" 
				data-desc="%EF%BC%BB%EB%8F%99%EC%96%91%EC%9D%BC%EB%B3%B4%20%EC%9D%B4%EC%9D%80%EC%84%B1%20%EA%B8%B0%EC%9E%90%EF%BC%BD%E2%97%8F%20%E3%88%9C%EC%98%A4%EB%9D%BC%ED%85%8C%ED%81%AC%EA%B0%80%20%EA%B8%B0%EB%B6%80%ED%95%98%EB%8A%94%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%EA%B7%B9%EB%B3%B5%EC%9D%84%20%EC%9C%84%ED%95%9C%20%EC%84%B1%EA%B8%88%20%EC%A0%84%EB%8B%AC%EC%8B%9D%3D%20%EC%98%A4%EC%A0%84%2010%EC%8B%9C%2030%EB%B6%84%20%EB%8B%B9%EC%A7%84%EC%8B%9C%EC%B2%AD%20%EC%A0%91%EA%B2%AC%EC%8B%A4" 
				data-image="http://www.dynews.co.kr/image/logo/snslogo_20180317115353.jpg">
				<div class="sns-btn-icons user-bg"><i class="icon-http"></i></div>URL복사			</button>
<script src="//developers.kakao.com/sdk/js/kakao.min.js"></script>
<script src="/script/share.sns.js"></script>
<script>
	var site_ismobile		= '';			// 현재 모바일접속 여부
	var kakaojavascriptkey	= '';	// 카카오앱 자바스크립트키

	$(document).ready(function(e) {

		if(kakaojavascriptkey) kakaoinit(kakaojavascriptkey);

		$('#article-sns').on('click', '.sns-btns', function(e) {
			
			var sns		= $(this).data('sharesns');
			var title	= $(this).data('title');
			var desc	= $(this).data('desc');
			var url		= $(this).data('url');
			var img		= $(this).data('image');

			if(sns == "talk") {
				if(!site_ismobile) {
					alert("PC 웹에서 지원하지 않습니다.");
					return false;
				}
				sendKakaoTalk(url, title, desc, img);
			}else if(sns == "story") {
				shareStory(url, title, desc, img);
			}else if(sns == "http") {
				new Clipboard('#sns-url-copy-button', {
					text: function(trigger) {
						return decodeURIComponent($(trigger).data('url'));
					}
				});
				alert("클립보드에 복사되었습니다. \nCtrl+v해서 원하는 곳에 붙여넣으세요.");
			}else if(sns == "band") {
				shareBand(url, title);
			}else{
				shareOtherSNS(sns, title, url, img);
			}
		});
	});
</script>				</div>
			</section>
			
			<!-- close //-->
			<button class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->
		</div>

	</section>

	
</header>
<!--// 기사본문 상단 -->


	<hr>

	<!-- article view wrapper //-->
	<div class="user-content">

		<!-- 기사본문 내용 //-->
		<section class="user-snb">	
			<div class="user-snb-wrapper">
				<!-- contents //-->
				<article class="article-veiw-body view-page">
					<!-- 편집패널 //-->
					<div class="clearfix">

					</div>
					<!--// 편집패널 -->

					<div id="article-view-content-div" class="" itemprop="articleBody">
	
		
		
	<p>［동양일보 이은성 기자］●  ㈜오라테크가 기부하는 코로나19 극복을 위한 성금 전달식= 오전 10시 30분 당진시청 접견실</p>

		
		<div class="view-copyright">저작권자 &copy; 동양일보 '이땅의 푸른 깃발' 무단전재 및 재배포 금지</div>

		<div class="view-editors">
			<div class="float-right">
				<div class="profile-images">
											<img src="/image/newsroom/default-user.png" alt="이은성" />
									</div>
				<a href="mailto:les7012@dynews.co.kr" class="names"><strong>이은성</strong></a>
				<!-- <a href="articleList.html?sc_area=I&sc_word=etomato" class="articles">다른기사 보기</a> -->
				<a href="articleList.html?sc_area=W&sc_word=이은성" class="articles">다른기사 보기</a>			</div>
		</div>

	

	
</div>

					<!-- 편집패널 //-->
					<div class="clearfix">
<!--동양일보 플친--><script type="text/javascript">var ___BANNER = "ban_1565678494";</script><script type="text/javascript" charset="utf-8" src="http://www.dynews.co.kr/bannerpop/uploads/js/811.js?1565678494" id="ban_1565678494"></script><!--//동양일보 플친--><a href="http://www.kpf.or.kr/site/kpf/16/11609000000002018070905.jsp" target="_sub">▶디지털 뉴스콘텐츠 이용규칙 보기</a>
					</div>
					<!--// 편집패널 -->
				</article>
				<!--// contents -->

				<hr>


				<!-- 편집패널 //-->
				<div class="clearfix">
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 본문 하단 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:790px;height:115px"
							 data-ad-client="ca-pub-8206893749037132"
							 data-ad-slot="1948416008"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script></center><article class="box-skin line bg">
<header class="header"><strong class="user-point" style="font-size:20px">인기기사</strong></header>
<section class="content"><div class="auto-article auto-ma05 auto-boll">
<ul><li class="float-right auto-reset width-165"><a href="/news/articleView.html?idxno=469558" target="_top" class="auto-images cover line height-160" style="background-image:url(/news/thumbnail/201909/469558_130906_1539_v150.jpg)">
					<span class="show-for-sr">한전 충북본부, 출산가구 할인제도 홍보</span>
				</a><div class="auto-photo-titbg"><div class="size-14 auto-martop-8"><a href="/news/articleView.html?idxno=469558" target="_top" class="line-height-3-2x auto-fontF onload">한전 충북본부, 출산가구 할인제도 홍보</a></div></div>
			</li>
<li class="auto-content">
				<div class="auto-titles size-16"><a href="/news/articleView.html?idxno=490096" target="_top" class="line-height-3-x auto-fontA onload"><strong>옥천군, 전선 지중화사업 19일 업무협약</strong></a></div>

			</li>
<li class="auto-content auto-martop-12">
				<div class="auto-titles size-16"><a href="/news/articleView.html?idxno=457896" target="_top" class="line-height-3-x auto-fontA onload"><strong>원전에서 재생에너지 중심 전환&#39; 3차 에너지기본계획 확정</strong></a></div>

			</li>
<li class="auto-content auto-martop-12">
				<div class="auto-titles size-16"><a href="/news/articleView.html?idxno=473525" target="_top" class="line-height-3-x auto-fontA onload"><strong>오늘의주장/ 공공분야 고용세습, 발본색원 해야한다</strong></a></div>

			</li>
<li class="auto-content auto-martop-12">
				<div class="auto-titles size-16"><a href="/news/articleView.html?idxno=466516" target="_top" class="line-height-3-x auto-fontA onload"><strong>‘과장 광고’ 먹방 유튜버 벤쯔 벌금 500만원</strong></a></div>

			</li>
<li class="auto-content auto-martop-12">
				<div class="auto-titles size-16"><a href="/news/articleView.html?idxno=493983" target="_top" class="line-height-3-x auto-fontA onload"><strong>청주시 흥덕구 오송읍 교통사고…3명 사망 2명 중상</strong></a></div>

			</li>
</ul>
</div></section>
</article><div class="box-margins height-25"></div>
				</div>
				<!--// 편집패널 -->

				
<div class = "vote-container"></div>
<script type="text/javascript" src="http://www.dynews.co.kr/vote/vote.js"></script>
<script>
	jQuery( document ).ready(function() {
		vote.voteCheck(
			jQuery('#reply-write-btn, .reply-container'),			// 폐쇄시 제거할 영역
			'S',													// 실명제 구분값
			'/news/articleView.html'						// 리턴URL
		);
	});
</script>



<!-- 댓글삭제 //-->
<div class="reveal gray" id="reply-delete-modal" data-reveal>
	<header class="reveal-header">
		<div class="reveal-title">댓글삭제</div>
	</header>
	
	<section class="reveal-container">
		<!-- msg //-->
		<div class="reveal-msg">
			삭제한 댓글은 다시 <span class="user-point">복구할 수 없습니다.</span><br>
			그래도 삭제하시겠습니까?
		</div>
		<!--// msg -->
		
		<form id="reply-delete-form" name="replyForm" method="post" action="articleReplyDelete.php">
		
		<input id="reply-delete-mode"					name="mode"					type="hidden" placeholder="삭제모드"	 value = "" />
		<input id="reply-delete-idxno"					name="idxno"				type="hidden" placeholder="삭제번호"	 value = "" />	
		<input id="reply-delete-reply-parent-idxno"		name="reply_parent_idxno"	type="hidden" placeholder="삭제부모번호" value = "" />
		<input id="reply-delete-parent-idxno"			name="parent_idxno"			type="hidden" placeholder="기사번호"	 value="497064" />		
		<input id="reply-delete-reply-page"				name="reply_page"			type="hidden" placeholder="페이징"		 value="1" />
		<input id="reply-delete-reply-all"				name="replyAll"				type="hidden" placeholder="전체보기"	 value="" />
		<input id="reply-delete-reply-sc-order-by"		name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬" 	 value="I" />

		
				<!-- 비밀번호 //-->
		<fieldset id="delete-password-field" class="row expanded small-collapse medium-uncollapse">
			<div class="small-12 medium-3 columns">
				<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
			</div>
			<div class="small-12 medium-9 columns">		
				<input type="password" name="password" id="password" title="비밀번호" maxlength="20" placeholder="비밀번호 입력" class = "required" title = "비밀번호">
			</div>
		</fieldset>
		
		<!--// 비밀번호 -->
		<footer class="clearfix">
			<div class="float-right small-float-center">
				<button class="button user-bg small-expanded"><i class="fa fa-trash-o fa-fw"></i>&nbsp;<strong>삭제</strong></button>
			</div>
		</footer>

		</form>
	</section>
		
	<!-- 닫기 //-->
	<button class="close-button" data-close aria-label="Close modal" type="button">
		<span aria-hidden="true">&times;</span>
	</button>
	<!--// 닫기 -->
</div>
<!--// 댓글삭제 -->



<!-- 댓글 //-->
<article id="reply" class="article-reply">
	<header class="reply-header">
		<strong>댓글</strong>
		<span class="text-muted">0</span>	</header>
	
	
	<!-- 댓글쓰기 //-->
	<button type="button" class="reply-trick" id="reply-write-btn" data-mode="reply">댓글입력</button>

	<section id="reply-container" class="reply-container" style="display:none">
		<div class="reply-comment">
			<form id="reply-form" name="replyForm" method="post" action="articleReply.php">

			<input id="reply-insert-article-idxno"	name="parent_idxno"			type="hidden" value="497064" />
			<input id="reply-insert-user-id"		name="user_id"				type="hidden" value="" />
			<input id="reply-insert-mode"			name="mode"					type="hidden" value="input" />				
			<input id="g-recaptcha-response"		name="g-recaptcha-response"	type="hidden" value="" />
			<input id="reply-page"					name="reply_page"			type="hidden" placeholder="페이징"		value="1" />
			<input id="reply-all"					name="replyAll"				type="hidden" placeholder="전체보기"	value="" />
			<input id="reply-sc-order-by"			name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬"	value="I" />

			<header class="cmt-header">
				<!-- 로그인버튼 //-->
				<div class="logbox">
					<a href="/member/login.html?backUrl=/news/articleView.html?idxno=497064#reply" class="logbox-btn active"><i class="login-logo"></i><span class="show-for-sr">로그인</span></a>
					<!--<button type="button" class="logbox-btn"><i class="icon-facebook fa-fw"></i><span class="show-for-sr">페이스북</span></button>
					<button type="button" class="logbox-btn"><i class="icon-twitter fa-fw"></i><span class="show-for-sr">트위터</span></button>
					<button type="button" class="logbox-btn"><i class="icon-naver fa-fw"></i><span class="show-for-sr">네이버</span></button>
					<button type="button" class="logbox-btn"><i class="icon-talk fa-fw"></i><span class="show-for-sr">카카오</span></button>-->
				</div>
				<!--// 로그인버튼 -->
				
				<!-- 로그인 이름 //-->
				<div id="login-member" class="login-member"></div>
				<!--// 로그인 이름 -->
				

				<div class="float-right reply-name" style = "display:none">
					<span class="dis-inblock reply-write-name">
						<label for="name" class="sr-only">이름</label>
						<input id="reply-insert-name" type="text" name="name" title="이름" size="10" placeholder="이름" value = "">
					</span>
					<span class="dis-inblock reply-write-password">
						<label for="password" class="sr-only">비밀번호</label>
						<input id="reply-insert-password" type="password" name="password" title="비밀번호" size="10"  placeholder="비밀번호" value = "">
					</span>
				</div>
			</header>


			<!-- 댓글입력 //-->
			<section class="cmt-container">
				<label for="content" class="sr-only">내용</label>
				<textarea name="content" id="content" title="내용" class="min-height-80 reply-content required" placeholder="권리침해, 욕설 및 특정 대상을 비하하는 내용을 게시할 경우 이용약관 및 관련법률에 의해 제해될 수 있습니다. 공공기기에서는 사용 후 로그아웃 해주세요." rows="3"></textarea>
			</section>
			<!--// 댓글입력 -->

			<!-- 댓글등록버튼 //-->
			<footer class="cmt-footer">
				<span class="reply-textnum text-muted"><strong id ="reply-cur-text">0</strong> / 400</span>
				<button type="submit" class="button user-bg"><i class="fa fa-comments-o fa-fw"></i>&nbsp;등록</button>
			</footer>
			<!--// 댓글등록버튼 -->
			</form>
		</div>
	</section>
	<!--// 댓글쓰기 -->


	<!-- 댓글쓰기인증 //-->
		<div class="reveal gray" id="reply-modal" data-reveal>		
			<header class="reveal-header">
				<div class="reveal-title">댓글쓰기</div>
			</header>

			<section class="reveal-container">

				<!-- msg //-->
				<div class="reveal-msg">
					계정을 선택하시면 <span class="user-point">로그인·계정인증</span>을 통해<br> 댓글을 남기실 수 있습니다.
				</div>
				<!--// msg -->

				<div class="reply-login">
					<div class="button-group nd-white large">
						<a href = "/member/login.html?backUrl=/news/articleView.html?idxno=497064#reply" id = "btn-login" type="button" class="button expanded"><i class="login-logo"></i>회원 로그인</a>
						<!--<button type="button" class="button expanded"><i class="icon-facebook fa-fw"></i>페이스북</button>
						<button type="button" class="button expanded"><i class="icon-twitter fa-fw"></i>트위터</button>
						<button type="button" class="button expanded"><i class="icon-naver fa-fw"></i>네이버</button>
						<button type="button" class="button expanded"><i class="icon-talk fa-fw"></i>카카오</button>-->
												<button id = "btn-nomember-write" type="button" class="button expanded"><i class="icon-chat fa-fw user-point"></i>비회원 글쓰기</button>
											</div>

					<div id="nomember-info" class="clearfix" style = "display:none">
						<hr />
						<!-- 이름 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="name" class="text-left medium-text-right medium-middle"><strong class="key-point">이름</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="text" name="name" id="nomember-name" title="이름" maxlength="20" placeholder="이름" class = "required auto-marbtm-5" title = "이름">
							</div>
						</fieldset>
						<!--// 이름 -->

						<!-- 비밀번호 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="password" name="password" id="nomember-password" title="비밀번호" maxlength="20" placeholder="비밀번호" class = "required auto-marbtm-5" title = "비밀번호">
							</div>
						</fieldset>
						<!--// 비밀번호 -->

						<!-- 캡챠 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="kcaptcha" class="text-left medium-text-right medium-middle"><strong class="key-point">자동등록방지</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<div class="input-group auto-marbtm-5">							
									<script type='text/javascript'>
									var captchaContainer = null;
									var reCapVal;
									var loadCaptcha = function() {
										grecaptcha.render('captcha_container', {
											'sitekey' : '6Ldua0sUAAAAABvBBuy4tocF6jU3VwyVkv2MA-6o',
											'callback' : function(response) {												
												reCapVal = response;	
												$("#nomember-captcha").val( reCapVal );
											}
										});
									};
									</script>
									<!-- Google reCAPTCHA HEAD script S -->

									<div id="captcha_container"></div><!-- Google reCAPTCHA weiget -->
									<input type="hidden" name="captcha" id="nomember-captcha" title="구글캡차">


									<!-- Google reCAPTCHA FOOTER script S -->
									<script src="https://www.google.com/recaptcha/api.js?onload=loadCaptcha&render=explicit" async defer></script>				
								</div>
							</div>
						</fieldset>
						<!--// 캡챠 -->

						<hr>

						<footer class="clearfix">
							<div class="float-right small-float-center">
								<button id="no-member-write" class="button user-bg small-expanded"><i class="fa fa-plus-circle fa-fw"></i>&nbsp;<strong>확인</strong></button>
							</div>
						</footer>

					</div>
				</div>
			</section>
			
			<!-- 닫기 //-->
			<button id="login-close-button" class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// 닫기 -->
		</div>
	<!--// 댓글쓰기인증 -->



	<!-- 댓글 리스트 //-->
	<section class="reply-list">
		<!-- header //-->
		<header class="header">
			<div class="list-category">
				<a href="/news/articleView.html?idxno=497064&replyAll=&reply_sc_order_by=I#reply" class="active"><i class="s7-check"></i> 최신순</a>
				<a href="/news/articleView.html?idxno=497064&replyAll=&reply_sc_order_by=C#reply"><i class="s7-check"></i> 추천순</a>				
			</div>			
		</header>
		<!--// header -->	
		
		<section class="container">
				</section>
	</section>
	<!--// 댓글 리스트 -->

	<hr>
	
	<!-- page //-->
		<!--// page -->

	
</article>
<!--// 댓글 -->

<script src = "http://www.dynews.co.kr/script/reply.js"></script>
<script>		
	reply.parent_idxno = "497064";										// 게시글 번호
	reply.captchaEnable = "Y";								// 캡차사용여부 		

	reply.replyAll = "";											// 전체보기 		
	reply.reply_sc_order_by = "I";						// 정렬
	reply.reply_page = "1";										// 페이지
	
	$("#reply-write-btn").on('click', {reply_parent_idxno:''}, reply.replyWrite);		// 댓글쓰기 이벤트 
	$("#no-member-write").on('click',reply. noMemberCheck);								// 비회원 글쓰기 이벤트
	$("#btn-nomember-write").on('click', function(){$("#nomember-info").show()});		// 비회원 글쓰기 SHOW 
	$(".comments-more-btn").on('click', reply.viewOption);								// 댓글옵션보이기 이벤트
	$(".reply-delete-btn").on('click', reply.setDeleteOption);							// 댓글삭제 이벤트
	$(".vote-btn").on('click', reply.setVote);											// 추천반대 이벤트
	$(".comments-reply").on('click', reply.getSubReplyView);							// 답글보기 이벤트		
	$("#content").on("keyup", {reply_parent_idxno:''}, reply.getTextLength);			// 글자계산
	$(document).on('closed.zf.reveal', '[data-reveal]', reply.modalCloser);				// 모달 CLOSE	이벤트 핸들러	
</script>
				<!-- 편집패널 //-->
				<div class="clearfix">

				</div>
				<!--// 편집패널 -->

			</div>
		</section>
		<!--// 기사본문 내용 -->

		<!-- 기사본문 우측 //-->
		<aside class="user-aside grid-10">
<div class="box-margins height-25"></div><article class="box-skin">
<header class="header"><a href="#" class="btm-Kor"><span class="user-point">포토</span></a></header>
<section class="content"><div class="auto-article auto-pa02">
<div id="roll_29" class="auto-container">
<div class="dis-none">
<a href="/news/articleView.html?idxno=497058" target="_top" class="auto-images cover line" style="background-image:url(/news/photo/202004/497058_150275_4428.jpg)">
				<img src="/news/photo/202004/497058_150275_4428.jpg" alt="기자수첩/ "이 선거의 주인은 유권자다"">
			</a>
<div class="photo-titbg">
			<a href="/news/articleView.html?idxno=497058" target="_top" class="size-14 line-height-3-x auto-fontF onload">기자수첩/ "이 선거의 주인은 유권자다"</a>
		</div>
		</div>
<div class="dis-none">
<a href="/news/articleView.html?idxno=497056" target="_top" class="auto-images cover line" style="background-image:url(/news/photo/202004/497056_150273_4427.jpg)">
				<img src="/news/photo/202004/497056_150273_4427.jpg" alt="동양칼럼/ “선거는 꿈의 실현입니다”">
			</a>
<div class="photo-titbg">
			<a href="/news/articleView.html?idxno=497056" target="_top" class="size-14 line-height-3-x auto-fontF onload">동양칼럼/ “선거는 꿈의 실현입니다”</a>
		</div>
		</div>
<div class="dis-none">
<a href="/news/articleView.html?idxno=497044" target="_top" class="auto-images cover line" style="background-image:url(/news/photo/202004/497044_150262_394.jpg)">
				<img src="/news/photo/202004/497044_150262_394.jpg" alt="프리즘/ 방사광가속기로 생명과 태양의 땅 제2의 도약을 꿈꾸며">
			</a>
<div class="photo-titbg">
			<a href="/news/articleView.html?idxno=497044" target="_top" class="size-14 line-height-3-x auto-fontF onload">프리즘/ 방사광가속기로 생명과 태양의 땅 제2의 도약을 꿈꾸며</a>
		</div>
		</div>
<div class="dis-none">
<a href="/news/articleView.html?idxno=497038" target="_top" class="auto-images cover line" style="background-image:url(/news/photo/202004/497038_150256_392.png)">
				<img src="/news/photo/202004/497038_150256_392.png" alt="진천·음성군, 증평·괴산군 주민과 국가유공자에 자연휴양림 감면">
			</a>
<div class="photo-titbg">
			<a href="/news/articleView.html?idxno=497038" target="_top" class="size-14 line-height-3-x auto-fontF onload">진천·음성군, 증평·괴산군 주민과 국가유공자에 자연휴양림 감면</a>
		</div>
		</div>
</div>
<div id="nav_29" class="auto-nav">
<div class="dis-none">
<div class="auto-images cover line" style="background-image:url(/news/thumbnail/202004/497058_150275_4428_v150.jpg)">
				<span class="show-for-sr">기자수첩/ "이 선거의 주인은 유권자다"</span>
			</div>
</div>
<div class="dis-none">
<div class="auto-images cover line" style="background-image:url(/news/thumbnail/202004/497056_150273_4427_v150.jpg)">
				<span class="show-for-sr">동양칼럼/ “선거는 꿈의 실현입니다”</span>
			</div>
</div>
<div class="dis-none">
<div class="auto-images cover line" style="background-image:url(/news/thumbnail/202004/497044_150262_394_v150.jpg)">
				<span class="show-for-sr">프리즘/ 방사광가속기로 생명과 태양의 땅 제2의 도약을 꿈꾸며</span>
			</div>
</div>
<div class="dis-none">
<div class="auto-images cover line" style="background-image:url(/news/thumbnail/202004/497038_150256_392_v150.jpg)">
				<span class="show-for-sr">진천·음성군, 증평·괴산군 주민과 국가유공자에 자연휴양림 감면</span>
			</div>
</div>
</div>
</div>
<script type="text/javascript">
<!--
$(document).ready(function(){

	 $('#roll_29').slick({
		arrows: false,
		dots: false,
		draggable: false,
		fade: true,
		asNavFor: '#nav_29',
		
		infinite: true, // 무한넘기기
		autoplay: true, // 자동전환
		fade: true, // 넘김효과
		autoplaySpeed: 3000, // 자동전환속도
		speed: 300, // 넘기는 속도
	});
	$('#nav_29').slick({
		asNavFor: '#roll_29',
		slidesToShow: 4,
		dots: false,
		arrows: false,
		draggable: false,
		focusOnSelect: true
	});
});
//-->
</script>
</section>
</article><div class="box-margins height-25"></div>
	<style type="text/css">	
	#INC_TAB_A_1_container .tabs-navs .tabs-item a {color:#66676c;background-color:#f6f6f6}
	#INC_TAB_A_1_container .tabs-navs .tabs-item.active a {color:#007dc5;background-color:#ffffff;}
	#INC_TAB_A_1_container .tabs-panel {height:auto}
	</style>
	<div id="INC_TAB_A_1_container" class="tabs-wrap type-A">
	<ul id="INC_TAB_A_1" class="tabs-navs expanded">
		<li class="tabs-item active"><a href="#" target="_top" data-tabs-target="#panel1">오늘 많이 본 뉴스</a></li>
		<li class="tabs-item"><a href="#" target="_top" data-tabs-target="#panel2">주간 많이 본 뉴스</a></li>
	</ul>
	<div id="panel1" class="tabs-panel active">
<div class="auto-article auto-db01">
<ul><li class="clearfix"><div class="number count1 user-bg">1</div><a href="/news/articleView.html?idxno=497036" target="_top" class="size-14 line-height-4-x auto-fontA onload">당진교육 지원청, 당진 중3, 고3 온라인 개학</a></li>
<li class="clearfix auto-martop-8"><div class="number count2 user-bg">2</div><a href="/news/articleView.html?idxno=497044" target="_top" class="size-14 line-height-4-x auto-fontA onload">프리즘/ 방사광가속기로 생명과 태양의 땅 제2의 도약을 꿈꾸며</a></li>
<li class="clearfix auto-martop-8"><div class="number count3 user-bg">3</div><a href="/news/articleView.html?idxno=496955" target="_top" class="size-14 line-height-4-x auto-fontA onload">한전산업개발 발전본부, 나소열 후보 지지선언</a></li>
<li class="clearfix auto-martop-8"><div class="number count4 default-bg">4</div><a href="/news/articleView.html?idxno=497042" target="_top" class="size-14 line-height-4-x auto-fontA onload">보령시, 한국중부발전과 에너지산업 공동 육성  ‘맞손’</a></li>
<li class="clearfix auto-martop-8"><div class="number count5 default-bg">5</div><a href="/news/articleView.html?idxno=497003" target="_top" class="size-14 line-height-4-x auto-fontA onload">강준현 후보, 1생활권 세종 1번지로 변화 약속</a></li>
<li class="clearfix auto-martop-8"><div class="number count6 default-bg">6</div><a href="/news/articleView.html?idxno=496881" target="_top" class="size-14 line-height-4-x auto-fontA onload">당진시, 공동주택 미니태양광 보급에 나서</a></li>
<li class="clearfix auto-martop-8"><div class="number count7 default-bg">7</div><a href="/news/articleView.html?idxno=497018" target="_top" class="size-14 line-height-4-x auto-fontA onload">김수민 후보 똑 닮은 쌍둥이 동생 등장 ‘웃음’</a></li>
<li class="clearfix auto-martop-8"><div class="number count8 default-bg">8</div><a href="/news/articleView.html?idxno=497023" target="_top" class="size-14 line-height-4-x auto-fontA onload">2차 온라인 개학 혼란 최소화</a></li>
<li class="clearfix auto-martop-8"><div class="number count9 default-bg">9</div><a href="/news/articleView.html?idxno=497000" target="_top" class="size-14 line-height-4-x auto-fontA onload">“지역발전 이끌 사람” 이낙연 선대위원장, 10일 옥천서 곽상언 후보 지원 유세</a></li>
<li class="clearfix auto-martop-8"><div class="number count10 default-bg">10</div><a href="/news/articleView.html?idxno=496926" target="_top" class="size-14 line-height-4-x auto-fontA onload">청주시, 개별공시지가 열람 및 의견제출 기간 운영</a></li>
</ul>
</div></div>
	<div id="panel2" class="tabs-panel">
<div class="auto-article auto-db01">
<ul><li class="clearfix"><div class="number count1 user-bg">1</div><a href="/news/articleView.html?idxno=496562" target="_top" class="size-14 line-height-4-x auto-fontA onload">㈜건주, 저소득층 및 취약계층에 태양광 무료설치 지원</a></li>
<li class="clearfix auto-martop-8"><div class="number count2 user-bg">2</div><a href="/news/articleView.html?idxno=496811" target="_top" class="size-14 line-height-4-x auto-fontA onload">셀트리온 그룹 서정진 회장 통 큰 기부</a></li>
<li class="clearfix auto-martop-8"><div class="number count3 user-bg">3</div><a href="/news/articleView.html?idxno=496750" target="_top" class="size-14 line-height-4-x auto-fontA onload">4.15총선/ 대전 대덕구...15년 ‘질긴 인연’ 박영순-정용기 5번째 맞대결</a></li>
<li class="clearfix auto-martop-8"><div class="number count4 default-bg">4</div><a href="/news/articleView.html?idxno=496653" target="_top" class="size-14 line-height-4-x auto-fontA onload">한전, 전기요금 유예신청 첫날 소상공인 ‘시큰둥’</a></li>
<li class="clearfix auto-martop-8"><div class="number count5 default-bg">5</div><a href="/news/articleView.html?idxno=496659" target="_top" class="size-14 line-height-4-x auto-fontA onload">한전충북본부, ‘세상에 빛을 이웃에 사랑을’</a></li>
<li class="clearfix auto-martop-8"><div class="number count6 default-bg">6</div><a href="/news/articleView.html?idxno=497036" target="_top" class="size-14 line-height-4-x auto-fontA onload">당진교육 지원청, 당진 중3, 고3 온라인 개학</a></li>
<li class="clearfix auto-martop-8"><div class="number count7 default-bg">7</div><a href="/news/articleView.html?idxno=496689" target="_top" class="size-14 line-height-4-x auto-fontA onload">나는 이렇게 일하겠다 서산·태안</a></li>
<li class="clearfix auto-martop-8"><div class="number count8 default-bg">8</div><a href="/news/articleView.html?idxno=496440" target="_top" class="size-14 line-height-4-x auto-fontA onload">청주 상당 정정순.윤갑근 후보, 정책 공약 대결</a></li>
<li class="clearfix auto-martop-8"><div class="number count9 default-bg">9</div><a href="/news/articleView.html?idxno=496480" target="_top" class="size-14 line-height-4-x auto-fontA onload">정정순, 반려동물테마파크·동물 의료비용 지원확대 공약</a></li>
<li class="clearfix auto-martop-8"><div class="number count10 default-bg">10</div><a href="/news/articleView.html?idxno=496608" target="_top" class="size-14 line-height-4-x auto-fontA onload">방사광가속기 정치 쟁점화 되나?</a></li>
</ul>
</div></div>
</div>
<script>$('#INC_TAB_A_1_container').tabslet({
		mouseevent: 'hover', 
		attribute: 'data-tabs-target', 
		animation: false
	});</script><div class="box-margins height-25"></div><article class="box-skin">
<header class="header"><a href="#" class="about-focus-menu btm-Kor"><span class="show-for-sr">세종 포커스</span></a></header>
<section class="content"><div id="wrap_44" class="auto-article auto-pr01-3">
<div id="roll_44"><div class="dis-none posi-re"><a href="/news/articleView.html?idxno=497043" target="_top" class="auto-images line noimage height-200"><span class="sr-only">이미지없음</span></a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=497043" target="_top" class="size-14 line-height-3-x auto-fontF onload">인기만점 세종 ‘여민전’ … 판매 117억 돌파</a>
		</div>
		</div>
<div class="dis-none posi-re"><a href="/news/articleView.html?idxno=496986" target="_top" class="auto-images line noimage height-200"><span class="sr-only">이미지없음</span></a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=496986" target="_top" class="size-14 line-height-3-x auto-fontF onload">세종시 환경개선부담금 납부기한 3개월 연장</a>
		</div>
		</div>
<div class="dis-none posi-re"><a href="/news/articleView.html?idxno=496992" target="_top" class="auto-images line noimage height-200"><span class="sr-only">이미지없음</span></a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=496992" target="_top" class="size-14 line-height-3-x auto-fontF onload">세종시 주말농장·정원형텃밭 분양</a>
		</div>
		</div>
<div class="dis-none posi-re"><a href="/news/articleView.html?idxno=496991" target="_top" class="auto-images line noimage height-200"><span class="sr-only">이미지없음</span></a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=496991" target="_top" class="size-14 line-height-3-x auto-fontF onload">정부세종청사공무원노조연합회 마스크 기탁</a>
		</div>
		</div>
<div class="dis-none posi-re"><a href="/news/articleView.html?idxno=496990" target="_top" class="auto-images line noimage height-200"><span class="sr-only">이미지없음</span></a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=496990" target="_top" class="size-14 line-height-3-x auto-fontF onload">세종시 취약계층 문화유산 향유기회 확대</a>
		</div>
		</div>
</div>
</div><script type="text/javascript">
<!--
$(document).ready(function(){

	// 전체가로크기[PC타입만]
	var parentsWidth = $('#wrap_44').parent().parent().width();
	$('#wrap_44').css("width",parentsWidth);
		
	$('#roll_44').slick({
		arrows: true, // 화살표표시
		prevArrow: '<button type="button" class="photo-btn auto-prev"><span class="sr-only">prev</span></button>', // 이전버튼
		nextArrow: '<button type="button" class="photo-btn auto-next"><span class="sr-only">next</span></button>', // 다음버튼
		dots: false, // pager
		infinite: true, // 무한넘기기
		autoplay: false, // 자동전환
		//autoplaySpeed: 3000, // 자동전환속도
		speed: 300, // 넘기는 속도
		draggable: false // 제스처(모바일용)
	});

});
//-->
</script>
</section>
</article><div class="box-margins height-25"></div><article class="box-skin">
<header class="header"><a href="#" class="about-spot-menu btm-Kor">스팟    뉴스</a></header>
<section class="content"><div id="wrap_42" class="auto-article auto-pr01-3">
<div id="roll_42"><div class="dis-none posi-re"><a href="/news/articleView.html?idxno=479829" target="_top" class="auto-images cover line height-200" style="background-image:url(/news/thumbnail/201911/479829_139706_3646_v150.jpg)">
				<span class="show-for-sr">내륙의 바다 충북 호수 여행 관광사진 공모전</span>
			</a><div class="photo-titbg">
			<a href="/news/articleView.html?idxno=479829" target="_top" class="size-14 line-height-3-x auto-fontF onload">내륙의 바다 충북 호수 여행 관광사진 공모전</a>
		</div>
		</div>
</div>
</div><script type="text/javascript">
<!--
$(document).ready(function(){

	// 전체가로크기[PC타입만]
	var parentsWidth = $('#wrap_42').parent().parent().width();
	$('#wrap_42').css("width",parentsWidth);
		
	$('#roll_42').slick({
		arrows: true, // 화살표표시
		prevArrow: '<button type="button" class="photo-btn auto-prev"><span class="sr-only">prev</span></button>', // 이전버튼
		nextArrow: '<button type="button" class="photo-btn auto-next"><span class="sr-only">next</span></button>', // 다음버튼
		dots: false, // pager
		infinite: true, // 무한넘기기
		autoplay: false, // 자동전환
		//autoplaySpeed: 3000, // 자동전환속도
		speed: 300, // 넘기는 속도
		draggable: false // 제스처(모바일용)
	});

});
//-->
</script>
</section>
</article><div class="box-margins height-35"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 반응형1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9014639854847390"
     data-ad-slot="1732295667"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!--김경욱국회의원후보7--><script type="text/javascript">var ___BANNER = "ban_1586760364";</script><script type="text/javascript" charset="utf-8" src="http://www.dynews.co.kr/bannerpop/uploads/js/1012.js?1586760364" id="ban_1586760364"></script><!--//김경욱국회의원후보7-->
		</aside>
		<!--// 기사본문 우측 -->
	</div>
	<!--// article view wrapper -->

	<!-- 편집패널 //-->
	<div class="auto-martop-20 clearfix">

	</div>
	<!--// 편집패널 -->
</div>
				</section>
				<!--// container -->

				
				<!-- footer //-->
				<footer id="user-footer" class="user-style-default">	
					<div class="float-center width-1180">
						
						<div class="footer-menu">

							<!-- nav //-->
							<nav class="footer-columns user-nav">
								<a href="/com/com-1.html" class="deco-none"><strong>신문사소개</strong></a>
								<a href="/com/jb.html" class="deco-none"><strong>기사제보</strong></a>
								<a href="/com/ad.html" class="deco-none"><strong>광고문의</strong></a>
								<a href="/com/bp.html" class="deco-none"><strong>불편신고</strong></a>
								<a href="/com/privacy.html" class="deco-none"><strong>개인정보취급방침</strong></a>
								<a href="/com/youthpolicy.html" class="deco-none"><strong>청소년보호정책</strong></a>
								<a href="/com/emailno.html" class="deco-none"><strong>이메일무단수집거부</strong></a>
								<a href="/rss/" class="deco-none"><strong>RSS</strong></a>
							</nav>
							<!--// nav  -->
						</div>

						<address class="user-address">
							<ul class="no-bullet">
								<li class="bars">충청북도 청주시 청원구 충청대로 103 (율량동) </li>
								<li class="bars">대표전화 : 043)218-7117</li>
								<li class="bars">팩스 : 043)218-7447,7557</li>
								<li class="bars">창간 : 1991-12-29</li>
								<li class="bars">제보전화 : 043)218-7227</li>
								<li>청소년보호책임자 : 이원중</li>
								<li class="bars clear">명칭 : 동양일보</li>
								<li class="bars">제호 : 동양일보 '이땅의 푸른 깃발'</li>
								<li class="bars">등록번호 : 충북 가 00003</li>
								<li class="bars">등록일 : 1991-12-27</li>
								<li class="bars">발행일 : 1991-12-27</li>
								<li class="bars">회장 : 조철호</li>
								<li class="bars">발행/인쇄인 : 조석준 </li>
								<li>편집인 겸 편집국장 : 김영이</li>
								<li class="clear">동양일보 '이땅의 푸른 깃발' 모든 콘텐츠(영상,기사, 사진)는 저작권법의 보호를 받은바, 무단 전재와 복사, 배포 등을 금합니다.</li>
								<li class="clear">C<a href="http://www.dynews.co.kr/admin/adminLoginForm.html" class="deco-none">o</a>pyright © 2020 동양일보 '이땅의 푸른 깃발'. <a href="http://www.dynews.co.kr/news/articleView.html?idxno=497064" onclick="setCookie('view_pc', 'n', 1);">All</a> rights reserved. mail to <a href="mailto:dynews@dynews.co.kr" class="deco-none">dynews@dynews.co.kr</a></li>
							</ul>

							<a href="http://www.ndsoft.co.kr/" target="_blank" class="ndsoft"><img src="/image/ndsoft.gif" alt="ND소프트"></a>						</address>		
					</div>
				</footer>
				<!--// footer -->

				<!-- 하단 HTML //-->	
										<div class="clearfix text-center">
											</div>
								<!--// 하단 HTML -->

				<!-- back to the top //-->
				<button type="button" id="back-to-top" class="back-to-top" title="위로"><i class="s7-angle-up"></i><span class="show-for-sr">위로</span></button>
				<!--// back to the top -->

				
			</div>
			<!--// wrap -->

		</div>
	</div>
</div>

<script>
// Popup Json
var ___popup = [];
bannerpop.popup();
</script>
<script type="text/javascript">
<!--
// back to the top		
$(document).scroll(function(){
	var sDocumentHeight = $(document).height() - $(window).height();
	if($(document).scrollTop() > 0){	
		$('#back-to-top').fadeIn();
	}else{
		$('#back-to-top').fadeOut();
	}
});

$('#back-to-top').click(function(){
	$('html, body').animate( {scrollTop:0}, 100);
});
//-->
</script>

</body>
</html>
